<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
    <title>Covid-19: Almeirim passa a concelho de risco a partir de dia 16 | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?fit=960%2C600&ssl=1" /><link rel="icon" type="image/png" href="https://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="https://109.71.44.138/events/?ical=1" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47544114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47544114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://109.71.44.138/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.69.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=9.0.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/109.71.44.138","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/109.71.44.138\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.69.3' id='Popup.js-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.69.3' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>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</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.69.3' id='PopupBuilder.js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/109.71.44.138\/wp-login.php?redirect_to=https%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://109.71.44.138/wp-json/" /><link rel="alternate" type="application/json" href="https://109.71.44.138/wp-json/wp/v2/posts/64357" /><link rel='prev' title='Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas' href='https://109.71.44.138/2020/11/12/sumolcompal-despedimentos-em-almeirim-podem-atingir-10-pessoas/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-gK1' />
<link rel="alternate" type="application/json+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F11%2F12%2Fcovid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F11%2F12%2Fcovid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2732068689626741" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://109.71.44.138"><link rel="https://theeventscalendar.com/" href="https://109.71.44.138/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"a5fa65b5f2","wpRestUrl":"https:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Almeirim passa a concelho de risco a partir de dia 16" />
<meta property="og:url" content="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/" />
<meta property="og:description" content="O concelho de Almeirim é um dos 77 que foi incluído na nova lista de concelhos de risco. Almeirim ultrapassou a linha vermelha estabelecida pela Direção-Geral da Saúde (DGS) para colocar os locais …" />
<meta property="article:published_time" content="2020-11-12T19:26:24+00:00" />
<meta property="article:modified_time" content="2020-11-12T19:26:25+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?fit=960%2C600&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Covid-19: Almeirim passa a concelho de risco a partir de dia 16" />
<meta name="twitter:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?fit=960%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/sociedade/",
                                "name": "Sociedade"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/",
                                "name": "Covid-19: Almeirim passa a concelho de risco a partir de dia 16"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-64357 single-format-standard tribe-no-js covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16 global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-61392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-53975" class="menu-item menu-item-type- menu-item-object-login menu-item-first td-menu-item td-normal-menu menu-item-53975"><a href="https://109.71.44.138/wp-login.php?redirect_to=almeirinense.com%2Farea-assinante">ENTRAR NA ÁREA DE ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="https://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="https://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="https://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="https://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="https://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="https://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://109.71.44.138/">
			<img class="td-retina-data"  data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="https://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5faf0730aa785_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5faf0730aa785" ><script>var block_td_uid_1_5faf0730aa785 = new tdBlock();
block_td_uid_1_5faf0730aa785.id = "td_uid_1_5faf0730aa785";
block_td_uid_1_5faf0730aa785.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5faf0730aa785_rand","tdc_css_class":"td_uid_1_5faf0730aa785_rand","tdc_css_class_style":"td_uid_1_5faf0730aa785_rand_style"}';
block_td_uid_1_5faf0730aa785.td_column_number = "3";
block_td_uid_1_5faf0730aa785.block_type = "td_block_mega_menu";
block_td_uid_1_5faf0730aa785.post_count = "5";
block_td_uid_1_5faf0730aa785.found_posts = "5382";
block_td_uid_1_5faf0730aa785.header_color = "";
block_td_uid_1_5faf0730aa785.ajax_pagination_infinite_stop = "";
block_td_uid_1_5faf0730aa785.max_num_pages = "1077";
tdBlocksArray.push(block_td_uid_1_5faf0730aa785);
</script><div id=td_uid_1_5faf0730aa785 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/" rel="bookmark" class="td-image-wrap" title="Covid-19: Almeirim passa a concelho de risco a partir de dia 16"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Almeirim passa a concelho de risco a partir de dia 16"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/" rel="bookmark" title="Covid-19: Almeirim passa a concelho de risco a partir de dia 16">Covid-19: Almeirim passa a concelho de risco a partir de dia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/covid-19-aumento-de-casos-recuperados-no-concelho/" rel="bookmark" class="td-image-wrap" title="Covid-19: Aumento de casos recuperados no concelho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Aumento de casos recuperados no concelho"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/covid-19-aumento-de-casos-recuperados-no-concelho/" rel="bookmark" title="Covid-19: Aumento de casos recuperados no concelho">Covid-19: Aumento de casos recuperados no concelho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/estufas-do-vale-inovam/" rel="bookmark" class="td-image-wrap" title="Estufas do Vale inovam"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estufas do Vale inovam"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/estufas-do-vale-inovam/" rel="bookmark" title="Estufas do Vale inovam">Estufas do Vale inovam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/11/covid-19-escola-febo-moniz-desinfetada-apos-novo-caso/" rel="bookmark" class="td-image-wrap" title="Covid-19: Escola Febo Moniz desinfetada após novo caso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Escola Febo Moniz desinfetada após novo caso"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/11/covid-19-escola-febo-moniz-desinfetada-apos-novo-caso/" rel="bookmark" title="Covid-19: Escola Febo Moniz desinfetada após novo caso">Covid-19: Escola Febo Moniz desinfetada após novo caso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/11/covid-19-novo-aumento-de-pessoas-recuperadas-no-concelho-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Covid-19: Novo aumento de pessoas recuperadas no concelho de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Novo aumento de pessoas recuperadas no concelho de Almeirim"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/11/covid-19-novo-aumento-de-pessoas-recuperadas-no-concelho-de-almeirim/" rel="bookmark" title="Covid-19: Novo aumento de pessoas recuperadas no concelho de Almeirim">Covid-19: Novo aumento de pessoas recuperadas no concelho de Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5faf0730aa785" data-td_block_id="td_uid_1_5faf0730aa785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5faf0730aa785" data-td_block_id="td_uid_1_5faf0730aa785"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5faf0730b9827_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5faf0730b9827" ><script>var block_td_uid_2_5faf0730b9827 = new tdBlock();
block_td_uid_2_5faf0730b9827.id = "td_uid_2_5faf0730b9827";
block_td_uid_2_5faf0730b9827.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5faf0730b9827_rand","tdc_css_class":"td_uid_2_5faf0730b9827_rand","tdc_css_class_style":"td_uid_2_5faf0730b9827_rand_style"}';
block_td_uid_2_5faf0730b9827.td_column_number = "3";
block_td_uid_2_5faf0730b9827.block_type = "td_block_mega_menu";
block_td_uid_2_5faf0730b9827.post_count = "5";
block_td_uid_2_5faf0730b9827.found_posts = "3510";
block_td_uid_2_5faf0730b9827.header_color = "";
block_td_uid_2_5faf0730b9827.ajax_pagination_infinite_stop = "";
block_td_uid_2_5faf0730b9827.max_num_pages = "702";
tdBlocksArray.push(block_td_uid_2_5faf0730b9827);
</script><div id=td_uid_2_5faf0730b9827 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/10/fazendense-e-benfica-ribatejo-vai-jogar-as-11h/" rel="bookmark" class="td-image-wrap" title="Fazendense e Benfica Ribatejo vai jogar às 11h"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/11/fazendense-x-almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/11/fazendense-x-almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/11/fazendense-x-almeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/11/fazendense-x-almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/11/fazendense-x-almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fazendense e Benfica Ribatejo vai jogar às 11h"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/10/fazendense-e-benfica-ribatejo-vai-jogar-as-11h/" rel="bookmark" title="Fazendense e Benfica Ribatejo vai jogar às 11h">Fazendense e Benfica Ribatejo vai jogar às 11h</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/09/u-almeirim-sad-soma-novo-desaire-fazendense-ganha/" rel="bookmark" class="td-image-wrap" title="U. Almeirim Sad soma novo desaire; Fazendense ganha"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/08/Estadio-U.-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/08/Estadio-U.-Almeirim.jpg?resize=95%2C64&#038;ssl=1 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/08/Estadio-U.-Almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/08/Estadio-U.-Almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U. Almeirim Sad soma novo desaire; Fazendense ganha"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/09/u-almeirim-sad-soma-novo-desaire-fazendense-ganha/" rel="bookmark" title="U. Almeirim Sad soma novo desaire; Fazendense ganha">U. Almeirim Sad soma novo desaire; Fazendense ganha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/08/tigres-soma-vitoria-importante/" rel="bookmark" class="td-image-wrap" title="Tigres soma &#8220;vitória importante&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?w=720&#038;ssl=1 720w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=696%2C476&#038;ssl=1 696w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/11/Foto-HC-Os-TIgres.jpg?resize=615%2C420&#038;ssl=1 615w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres soma &#8220;vitória importante&#8221;"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/08/tigres-soma-vitoria-importante/" rel="bookmark" title="Tigres soma &#8220;vitória importante&#8221;">Tigres soma &#8220;vitória importante&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/07/footkart-recebe-bandeira-da-etica/" rel="bookmark" class="td-image-wrap" title="Footkart recebe Bandeira da Ética"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/11/FOOTKART-2-bandeira-etica.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/11/FOOTKART-2-bandeira-etica.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/11/FOOTKART-2-bandeira-etica.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/11/FOOTKART-2-bandeira-etica.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Footkart recebe Bandeira da Ética"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/07/footkart-recebe-bandeira-da-etica/" rel="bookmark" title="Footkart recebe Bandeira da Ética">Footkart recebe Bandeira da Ética</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/05/rui-jorge-confia-em-daniel-braganca/" rel="bookmark" class="td-image-wrap" title="Rui Jorge confia em Daniel Bragança"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rui Jorge confia em Daniel Bragança"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/05/rui-jorge-confia-em-daniel-braganca/" rel="bookmark" title="Rui Jorge confia em Daniel Bragança">Rui Jorge confia em Daniel Bragança</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5faf0730b9827" data-td_block_id="td_uid_2_5faf0730b9827"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5faf0730b9827" data-td_block_id="td_uid_2_5faf0730b9827"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5faf0730c62ca_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5faf0730c62ca" ><script>var block_td_uid_3_5faf0730c62ca = new tdBlock();
block_td_uid_3_5faf0730c62ca.id = "td_uid_3_5faf0730c62ca";
block_td_uid_3_5faf0730c62ca.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5faf0730c62ca_rand","tdc_css_class":"td_uid_3_5faf0730c62ca_rand","tdc_css_class_style":"td_uid_3_5faf0730c62ca_rand_style"}';
block_td_uid_3_5faf0730c62ca.td_column_number = "3";
block_td_uid_3_5faf0730c62ca.block_type = "td_block_mega_menu";
block_td_uid_3_5faf0730c62ca.post_count = "5";
block_td_uid_3_5faf0730c62ca.found_posts = "843";
block_td_uid_3_5faf0730c62ca.header_color = "";
block_td_uid_3_5faf0730c62ca.ajax_pagination_infinite_stop = "";
block_td_uid_3_5faf0730c62ca.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_3_5faf0730c62ca);
</script><div id=td_uid_3_5faf0730c62ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/07/almeirinenses-eleitas-em-mulheres-socialistas-de-santarem/" rel="bookmark" class="td-image-wrap" title="Almeirinenses eleitas em Mulheres Socialistas de Santarém"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/Federacao-das-Mulheres-Socialistas-de-Santarem.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/Federacao-das-Mulheres-Socialistas-de-Santarem.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/Federacao-das-Mulheres-Socialistas-de-Santarem.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/Federacao-das-Mulheres-Socialistas-de-Santarem.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/Federacao-das-Mulheres-Socialistas-de-Santarem.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinenses eleitas em Mulheres Socialistas de Santarém"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/07/almeirinenses-eleitas-em-mulheres-socialistas-de-santarem/" rel="bookmark" title="Almeirinenses eleitas em Mulheres Socialistas de Santarém">Almeirinenses eleitas em Mulheres Socialistas de Santarém</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/03/cma-abre-candidaturas-a-bolsas/" rel="bookmark" class="td-image-wrap" title="CMA abre candidaturas a bolsas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CMA abre candidaturas a bolsas"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/03/cma-abre-candidaturas-a-bolsas/" rel="bookmark" title="CMA abre candidaturas a bolsas">CMA abre candidaturas a bolsas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/17/cma-fora-do-pedido-das-moratorias/" rel="bookmark" class="td-image-wrap" title="CMA fora do pedido das moratórias"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CMA fora do pedido das moratórias"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/17/cma-fora-do-pedido-das-moratorias/" rel="bookmark" title="CMA fora do pedido das moratórias">CMA fora do pedido das moratórias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/09/imi-desce-o-almeirinense-escalarece/" rel="bookmark" class="td-image-wrap" title="IMI desce: O ALMEIRINENSE escalarece"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMI desce: O ALMEIRINENSE escalarece"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/09/imi-desce-o-almeirinense-escalarece/" rel="bookmark" title="IMI desce: O ALMEIRINENSE escalarece">IMI desce: O ALMEIRINENSE escalarece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/07/imi-desce-001-em-almeirim/" rel="bookmark" class="td-image-wrap" title="IMI desce 0,01% em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMI desce 0,01% em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/07/imi-desce-001-em-almeirim/" rel="bookmark" title="IMI desce 0,01% em Almeirim">IMI desce 0,01% em Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5faf0730c62ca" data-td_block_id="td_uid_3_5faf0730c62ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5faf0730c62ca" data-td_block_id="td_uid_3_5faf0730c62ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5faf0730cbbbe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5faf0730cbbbe" ><script>var block_td_uid_4_5faf0730cbbbe = new tdBlock();
block_td_uid_4_5faf0730cbbbe.id = "td_uid_4_5faf0730cbbbe";
block_td_uid_4_5faf0730cbbbe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5faf0730cbbbe_rand","tdc_css_class":"td_uid_4_5faf0730cbbbe_rand","tdc_css_class_style":"td_uid_4_5faf0730cbbbe_rand_style"}';
block_td_uid_4_5faf0730cbbbe.td_column_number = "3";
block_td_uid_4_5faf0730cbbbe.block_type = "td_block_mega_menu";
block_td_uid_4_5faf0730cbbbe.post_count = "5";
block_td_uid_4_5faf0730cbbbe.found_posts = "895";
block_td_uid_4_5faf0730cbbbe.header_color = "";
block_td_uid_4_5faf0730cbbbe.ajax_pagination_infinite_stop = "";
block_td_uid_4_5faf0730cbbbe.max_num_pages = "179";
tdBlocksArray.push(block_td_uid_4_5faf0730cbbbe);
</script><div id=td_uid_4_5faf0730cbbbe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/sumolcompal-despedimentos-em-almeirim-podem-atingir-10-pessoas/" rel="bookmark" class="td-image-wrap" title="Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/06/sumol-compal.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/06/sumol-compal.png?resize=95%2C64&#038;ssl=1 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/06/sumol-compal.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/sumolcompal-despedimentos-em-almeirim-podem-atingir-10-pessoas/" rel="bookmark" title="Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas">Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/sumolcompal-avanca-com-despedimento-coletivo-de-80-pessoas/" rel="bookmark" class="td-image-wrap" title="Sumol+Compal avança com despedimento coletivo de 80 pessoas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2014/08/Logo_sumol_compal-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2014/08/Logo_sumol_compal-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2014/08/Logo_sumol_compal-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumol+Compal avança com despedimento coletivo de 80 pessoas"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/sumolcompal-avanca-com-despedimento-coletivo-de-80-pessoas/" rel="bookmark" title="Sumol+Compal avança com despedimento coletivo de 80 pessoas">Sumol+Compal avança com despedimento coletivo de 80 pessoas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/06/programa-de-consultoria-de-gestao-da-nersant-com-financiamento-de-90/" rel="bookmark" class="td-image-wrap" title="Programa de consultoria de gestão da NERSANT com financiamento de 90%"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Programa de consultoria de gestão da NERSANT com financiamento de 90%"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/06/programa-de-consultoria-de-gestao-da-nersant-com-financiamento-de-90/" rel="bookmark" title="Programa de consultoria de gestão da NERSANT com financiamento de 90%">Programa de consultoria de gestão da NERSANT com financiamento de 90%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/04/420-reunioes-de-negocios-online-ja-realizadas-no-nersant-business-2020/" rel="bookmark" class="td-image-wrap" title="420 reuniões de negócios online já realizadas no NERSANT Business 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="420 reuniões de negócios online já realizadas no NERSANT Business 2020"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/04/420-reunioes-de-negocios-online-ja-realizadas-no-nersant-business-2020/" rel="bookmark" title="420 reuniões de negócios online já realizadas no NERSANT Business 2020">420 reuniões de negócios online já realizadas no NERSANT Business 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/02/ribatejo-trade-market-mercado-de-oportunidades-ate-6-de-janeiro-108-empresas-mostram-se-em-nova-feira-digital-da-nersant/" rel="bookmark" class="td-image-wrap" title="Ribatejo Trade Market &#8211; Mercado de Oportunidades até 6 de janeiro: 108 empresas mostram-se em nova feira digital da NERSANT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=95%2C64&#038;ssl=1 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ribatejo Trade Market &#8211; Mercado de Oportunidades até 6 de janeiro: 108 empresas mostram-se em nova feira digital da NERSANT"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/02/ribatejo-trade-market-mercado-de-oportunidades-ate-6-de-janeiro-108-empresas-mostram-se-em-nova-feira-digital-da-nersant/" rel="bookmark" title="Ribatejo Trade Market &#8211; Mercado de Oportunidades até 6 de janeiro: 108 empresas mostram-se em nova feira digital da NERSANT">Ribatejo Trade Market &#8211; Mercado de Oportunidades até 6 de janeiro:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5faf0730cbbbe" data-td_block_id="td_uid_4_5faf0730cbbbe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5faf0730cbbbe" data-td_block_id="td_uid_4_5faf0730cbbbe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5faf0730d2e15_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5faf0730d2e15" ><script>var block_td_uid_5_5faf0730d2e15 = new tdBlock();
block_td_uid_5_5faf0730d2e15.id = "td_uid_5_5faf0730d2e15";
block_td_uid_5_5faf0730d2e15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5faf0730d2e15_rand","tdc_css_class":"td_uid_5_5faf0730d2e15_rand","tdc_css_class_style":"td_uid_5_5faf0730d2e15_rand_style"}';
block_td_uid_5_5faf0730d2e15.td_column_number = "3";
block_td_uid_5_5faf0730d2e15.block_type = "td_block_mega_menu";
block_td_uid_5_5faf0730d2e15.post_count = "5";
block_td_uid_5_5faf0730d2e15.found_posts = "297";
block_td_uid_5_5faf0730d2e15.header_color = "";
block_td_uid_5_5faf0730d2e15.ajax_pagination_infinite_stop = "";
block_td_uid_5_5faf0730d2e15.max_num_pages = "60";
tdBlocksArray.push(block_td_uid_5_5faf0730d2e15);
</script><div id=td_uid_5_5faf0730d2e15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/08/festival-guitarra-dalma-arrancou-este-fim-de-semana-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Festival Guitarra d’Alma arrancou este fim-de-semana em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/11/Guitarra-DAlma-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/11/Guitarra-DAlma-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/11/Guitarra-DAlma-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/11/Guitarra-DAlma-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/11/Guitarra-DAlma-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festival Guitarra d’Alma arrancou este fim-de-semana em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/08/festival-guitarra-dalma-arrancou-este-fim-de-semana-em-almeirim/" rel="bookmark" title="Festival Guitarra d’Alma arrancou este fim-de-semana em Almeirim">Festival Guitarra d’Alma arrancou este fim-de-semana em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/02/inscricoes-ainda-abertas-para-concurso-de-fotografia-vamos-fotografar-as-nossas-tradicoes/" rel="bookmark" class="td-image-wrap" title="Inscrições ainda abertas para concurso de fotografia &#8220;Vamos fotografar as nossas tradições&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Vamos-fotografar-as-nossas-tradicoes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Vamos-fotografar-as-nossas-tradicoes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Vamos-fotografar-as-nossas-tradicoes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Vamos-fotografar-as-nossas-tradicoes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Vamos-fotografar-as-nossas-tradicoes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscrições ainda abertas para concurso de fotografia &#8220;Vamos fotografar as nossas tradições&#8221;"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/02/inscricoes-ainda-abertas-para-concurso-de-fotografia-vamos-fotografar-as-nossas-tradicoes/" rel="bookmark" title="Inscrições ainda abertas para concurso de fotografia &#8220;Vamos fotografar as nossas tradições&#8221;">Inscrições ainda abertas para concurso de fotografia &#8220;Vamos fotografar as nossas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/15/covid-nao-para-guitarra-dalma/" rel="bookmark" class="td-image-wrap" title="Covid não pára Guitarra D`Alma"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/guitarra-dalma-fazendas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/guitarra-dalma-fazendas.jpg?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/guitarra-dalma-fazendas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/guitarra-dalma-fazendas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid não pára Guitarra D`Alma"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/15/covid-nao-para-guitarra-dalma/" rel="bookmark" title="Covid não pára Guitarra D`Alma">Covid não pára Guitarra D`Alma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/11/tiago-da-neta-e-joana-rodrigues-enchem-centro-cultural/" rel="bookmark" class="td-image-wrap" title="Tiago da Neta e Joana Rodrigues enchem Centro Cultural"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/tiago-da-neta-e-joana-rodrigues.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/tiago-da-neta-e-joana-rodrigues.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/tiago-da-neta-e-joana-rodrigues.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/tiago-da-neta-e-joana-rodrigues.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/10/tiago-da-neta-e-joana-rodrigues.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiago da Neta e Joana Rodrigues enchem Centro Cultural"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/11/tiago-da-neta-e-joana-rodrigues-enchem-centro-cultural/" rel="bookmark" title="Tiago da Neta e Joana Rodrigues enchem Centro Cultural">Tiago da Neta e Joana Rodrigues enchem Centro Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/07/luis-represas-vai-chegar-a-almeirim/" rel="bookmark" class="td-image-wrap" title="Luís Represas canta em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/10/Luis-Represas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/10/Luis-Represas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/10/Luis-Represas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/10/Luis-Represas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luís Represas canta em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/07/luis-represas-vai-chegar-a-almeirim/" rel="bookmark" title="Luís Represas canta em Almeirim">Luís Represas canta em Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5faf0730d2e15" data-td_block_id="td_uid_5_5faf0730d2e15"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5faf0730d2e15" data-td_block_id="td_uid_5_5faf0730d2e15"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5faf0730d9702_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5faf0730d9702" ><script>var block_td_uid_6_5faf0730d9702 = new tdBlock();
block_td_uid_6_5faf0730d9702.id = "td_uid_6_5faf0730d9702";
block_td_uid_6_5faf0730d9702.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5faf0730d9702_rand","tdc_css_class":"td_uid_6_5faf0730d9702_rand","tdc_css_class_style":"td_uid_6_5faf0730d9702_rand_style"}';
block_td_uid_6_5faf0730d9702.td_column_number = "3";
block_td_uid_6_5faf0730d9702.block_type = "td_block_mega_menu";
block_td_uid_6_5faf0730d9702.post_count = "4";
block_td_uid_6_5faf0730d9702.found_posts = "1799";
block_td_uid_6_5faf0730d9702.header_color = "";
block_td_uid_6_5faf0730d9702.ajax_pagination_infinite_stop = "";
block_td_uid_6_5faf0730d9702.max_num_pages = "450";
tdBlocksArray.push(block_td_uid_6_5faf0730d9702);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5faf0730d9702" id="td_uid_7_5faf0730ddd28" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="" href="https://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_8_5faf0730ddd88" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="69" href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_9_5faf0730dddd3" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="70" href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_10_5faf0730dde14" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="67" href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_11_5faf0730dde53" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="5" href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_12_5faf0730dde90" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="14" href="https://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_13_5faf0730ddecc" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="19" href="https://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_14_5faf0730ddf07" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="31" href="https://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_15_5faf0730ddf41" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="34" href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_16_5faf0730ddf7c" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="61" href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_17_5faf0730ddfb7" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="60" href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_18_5faf0730ddff1" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="33" href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_19_5faf0730de02b" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="32" href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_20_5faf0730de065" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="36" href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_6_5faf0730d9702"  id="td_uid_21_5faf0730de0a0" data-td_block_id="td_uid_6_5faf0730d9702" data-td_filter_value="59" href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_6_5faf0730d9702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/nao-ha-solucoes-ha-caminhos-12-de-novembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 12 de novembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 12 de novembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/nao-ha-solucoes-ha-caminhos-12-de-novembro/" rel="bookmark" title="Não há soluções, há caminhos: 12 de novembro">Não há soluções, há caminhos: 12 de novembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/11/nao-ha-solucoes-ha-caminhos-11-de-novembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 11 de novembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 11 de novembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/11/nao-ha-solucoes-ha-caminhos-11-de-novembro/" rel="bookmark" title="Não há soluções, há caminhos: 11 de novembro">Não há soluções, há caminhos: 11 de novembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/10/nao-ha-solucoes-ha-caminhos-10-de-novembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 10 de novembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 10 de novembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/10/nao-ha-solucoes-ha-caminhos-10-de-novembro/" rel="bookmark" title="Não há soluções, há caminhos: 10 de novembro">Não há soluções, há caminhos: 10 de novembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/09/nao-ha-solucoes-ha-caminhos-9-de-novembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 9 de novembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 9 de novembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/09/nao-ha-solucoes-ha-caminhos-9-de-novembro/" rel="bookmark" title="Não há soluções, há caminhos: 9 de novembro">Não há soluções, há caminhos: 9 de novembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5faf0730d9702" data-td_block_id="td_uid_6_5faf0730d9702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5faf0730d9702" data-td_block_id="td_uid_6_5faf0730d9702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-64357" class="td-post-template-10 post-64357 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Sociedade" class="entry-crumb" href="https://109.71.44.138/category/sociedade/">Sociedade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19: Almeirim passa a concelho de risco a partir de dia 16</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?fit=960%2C600&ssl=1" data-caption=""><img width="960" height="600" class="entry-thumb td-modal-image" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=960%2C600&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?w=960&ssl=1 960w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=300%2C188&ssl=1 300w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=768%2C480&ssl=1 768w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=696%2C435&ssl=1 696w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?resize=672%2C420&ssl=1 672w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="covid 19 - ultima"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Covid-19: Almeirim passa a concelho de risco a partir de dia 16</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-12T20:26:24+00:00" >12 de Novembro de 2020</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>O concelho de Almeirim é um dos 77 que foi incluído na nova lista de concelhos de risco. <br /><br />Almeirim ultrapassou a linha vermelha estabelecida pela Direção-Geral da Saúde (DGS) para colocar os locais em confinamento, ou seja, 240 pessoas doentes com Covid-19 por 100 mil habitantes.</p>



<p>Estas medidas vão entrar em vigor às 00h 16 de novembro. <br />Medidas de Emergência<br /><br />Medidas de Emergência</p>



<ul><li>A&nbsp;<strong>proibição de circulação</strong>&nbsp;<strong>na via pública entre as 23h00 e as 05h00 nos dias de semana e a partir das 13h00 aos sábados e domingos.&nbsp;</strong>Esta medida prevê algumas exceções:<ul><li>Deslocações para desempenho de funções profissionais ou equiparadas, sendo para isso necessária uma declaração*. Essa declaração deve ser:<ul><li>i)&nbsp;&nbsp;&nbsp;emitida pela entidade empregadora ou equiparada,&nbsp;</li><li>ii)&nbsp;&nbsp;emitida pelo próprio, no caso dos trabalhadores independentes, empresários em nome individual e membros de órgão estatutário, ou</li><li>iii)&nbsp; um compromisso de honra, no caso de se tratar de trabalhadores do setor agrícola, pecuário e das pescas;</li></ul></li><li>Deslocações por motivos de saúde (a estabelecimentos de saúde ou farmácias);</li><li>Deslocações para acolhimento de emergência de vítimas de violência doméstica ou tráfico de seres humanos, bem como de crianças e jovens em risco;</li><li>Deslocações para assistência de pessoas vulneráveis, pessoas com deficiência, filhos, progenitores, idosos ou dependentes;</li><li>Deslocações para cumprimento de responsabilidades parentais;</li><li>Deslocações para passeios higiénicos e para passeio dos animais de companhia;</li><li>Deslocações a mercearias e supermercados ou outros estabelecimentos de venda de produtos alimentares e de higiene, para pessoas e animais;</li><li>Deslocações para urgências veterinárias;</li><li>Deslocações necessárias ao exercício da liberdade de imprensa;</li><li>Deslocações por outros motivos de força maior;</li><li>Regresso a casa proveniente das deslocações permitidas.</li></ul></li></ul>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_5faf07311505f_rand td_block_template_1"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><p>*Dispensam esta declaração os seguintes profissionais:</p>



<ul><li>Profissionais de saúde e outros trabalhadores de instituições de saúde e de apoio social;</li><li>Os agentes de proteção civil, forças e serviços de segurança, militares, militarizados e pessoal civil das Forças Armadas e inspetores da Autoridade de Segurança Alimentar e Económica;</li><li>Os magistrados, dirigentes dos parceiros sociais e dos partidos políticos representados na Assembleia da República e pessoas portadoras de livre- trânsito emitido nos termos legais;</li><li>Os ministros de culto, mediante credenciação pelos órgãos competentes da respetiva igreja ou comunidade religiosa;</li><li>O pessoal das missões diplomáticas, consulares e das organizações internacionais localizadas em Portugal, desde que relacionadas com o desempenho de funções oficiais;<br /></li><li><strong>A possibilidade de realizar medições de temperatura corporal por meios não invasivos</strong> no acesso a locais de trabalho, estabelecimentos de ensino, meios de transporte, espaços comerciais, culturais e desportivos.<br />&nbsp;</li><li><strong>A possibilidade de exigir testes de diagnóstico para a COVID-19</strong>, no acesso a estabelecimentos de saúde, estruturas residenciais, estabelecimentos de ensino, estabelecimentos profissionais na entrada e na saída de território nacional – por via aérea ou marítima – e outros locais, por determinação da DGS.<br /></li><li>A possibilidade de requisitar recursos, meios e estabelecimentos de saúde dos setores privado e social, <strong>após tentativa &nbsp;de acordo e mediante justa compensação</strong>.<br /></li><li><strong>A mobilização de recursos humanos para reforço da capacidade de rastreamento </strong>(ex: realização de inquéritos epidemiológicos, rastreio de contactos, seguimento de pessoas sob vigilância ativa)</li></ul>



<p><a rel="noreferrer noopener" href="https://dre.pt/web/guest/pesquisa/-/search/147968348/details/maximized" target="_blank">Decreto n.º 8/2020, Regulamenta a aplicação do estado de emergência decretado pelo Presidente da República</a>Dever cívico de recolhimento domiciliário</p>



<p>Contacto social<br />Eventos e celebrações limitados a 5 pessoas, salvo se do mesmo agregado familiar</p>



<p>Teletrabalho</p>



<p>Desde que as funções em causa o permitam, o trabalhador disponha de condições para as exercer e não estejam em causa serviços essenciais, o teletrabalho é obrigatório:</p>



<p>Para as empresas que laborem neste Concelho;</p>



<p>Para os trabalhadores que residam ou trabalhem neste Concelho.</p>



<p>O trabalhador, caso não tenha condições técnicas ou habitacionais, deve informar o empregador dos motivos do seu impedimento.</p>



<p>O trabalhador mantém os seus direitos, nomeadamente o direito a receber o subsídio de refeição.</p>



<p>Se o empregador entender que não estão reunidas as condições deve comunicá-lo ao trabalhador, que, caso não concorde, pode solicitar à Autoridade para as Condições do Trabalho que decida se os requisitos para o teletrabalho se verificam.</p>



<p>O empregador disponibiliza os equipamentos de trabalho e de comunicação necessários para o teletrabalho, podendo o trabalhador consentir na utilização dos seus meios, caso não seja possível ao empregador disponibilizá-los.</p>



<p>Organização do trabalho<br />É obrigatório o desfasamento de horários de entrada e saída nos locais de trabalho para empresas que tenham locais de trabalho com 50 ou mais trabalhadores, sempre que as funções em causa não permitam adoção de teletrabalho. Consulte o <a href="https://covid19estamoson.gov.pt/desfasamento-de-horarios-de-entrada-e-saida-nos-locais-de-trabalho/">Explicador Desfasamento de horários de entrada e saída nos locais de trabalho</a></p>



<p>Estabelecimentos comerciais<br />Encerramento até às 22:00<br />Exceções: take away, farmácias, consultórios e clínicas, funerárias, postos de abastecimento e rent-a-car</p>



<p>Restaurantes<br />Encerramento até às 22:30<br />6 pessoas max, salvo se do mesmo agregado familiar</p>



<p>Feiras e mercados de levante<br />Proibição de feiras e mercados de levante, salvo autorização emitida pelo presidente da Câmara Municipal, caso estejam verificadas as condições de segurança e o cumprimento das orientações definidas pela DGS</p>



<p>Encerramento dos equipamentos culturais até às 22:30</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5faf073115508_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="https://buyonmov.online" target="_blank"> <img src="https://i2.wp.com/www.almeirinense.com/wp-content/uploads/2020/04/buy.jpeg?ssl=1" alt="" /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_24_5faf073116a28" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F109.71.44.138%2F2020%2F11%2F12%2Fcovid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19: Almeirim passa a concelho de risco a partir de dia 16&body=https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19: Almeirim passa a concelho de risco a partir de dia 16 %0A%0A https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Almeirim+passa+a+concelho+de+risco+a+partir+de+dia+16&url=https%3A%2F%2F109.71.44.138%2F2020%2F11%2F12%2Fcovid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_24_5faf073116a28">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://109.71.44.138/2020/11/12/sumolcompal-despedimentos-em-almeirim-podem-atingir-10-pessoas/">Sumol+Compal: Despedimentos em Almeirim podem atingir 10 pessoas</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2020-11-12T20:26:24+00:00"><meta itemprop="dateModified" content="2020-11-12T20:26:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://109.71.44.138/2020/11/12/covid-19-almeirim-passa-a-concelho-de-risco-a-partir-de-dia-16/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Covid-19: Almeirim passa a concelho de risco a partir de dia 16"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19-ultima.png?fit=960%2C600&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_25_5faf07311737b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5faf07311737b" ><script>var block_td_uid_25_5faf07311737b = new tdBlock();
block_td_uid_25_5faf07311737b.id = "td_uid_25_5faf07311737b";
block_td_uid_25_5faf07311737b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_25_5faf07311737b_rand","td_column_number":3,"live_filter_cur_post_id":64357,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5faf07311737b_rand","tdc_css_class_style":"td_uid_25_5faf07311737b_rand_style"}';
block_td_uid_25_5faf07311737b.td_column_number = "3";
block_td_uid_25_5faf07311737b.block_type = "td_block_related_posts";
block_td_uid_25_5faf07311737b.post_count = "3";
block_td_uid_25_5faf07311737b.found_posts = "5381";
block_td_uid_25_5faf07311737b.header_color = "";
block_td_uid_25_5faf07311737b.ajax_pagination_infinite_stop = "";
block_td_uid_25_5faf07311737b.max_num_pages = "1794";
tdBlocksArray.push(block_td_uid_25_5faf07311737b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_5faf07311eafc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5faf07311737b" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_27_5faf07311eb03" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5faf07311737b" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_25_5faf07311737b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/covid-19-aumento-de-casos-recuperados-no-concelho/" rel="bookmark" class="td-image-wrap" title="Covid-19: Aumento de casos recuperados no concelho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Aumento de casos recuperados no concelho"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/covid-19-aumento-de-casos-recuperados-no-concelho/" rel="bookmark" title="Covid-19: Aumento de casos recuperados no concelho">Covid-19: Aumento de casos recuperados no concelho</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/12/estufas-do-vale-inovam/" rel="bookmark" class="td-image-wrap" title="Estufas do Vale inovam"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/11/Estufas-do-Vale.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estufas do Vale inovam"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/12/estufas-do-vale-inovam/" rel="bookmark" title="Estufas do Vale inovam">Estufas do Vale inovam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/11/11/covid-19-escola-febo-moniz-desinfetada-apos-novo-caso/" rel="bookmark" class="td-image-wrap" title="Covid-19: Escola Febo Moniz desinfetada após novo caso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Escola Febo Moniz desinfetada após novo caso"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/11/11/covid-19-escola-febo-moniz-desinfetada-apos-novo-caso/" rel="bookmark" title="Covid-19: Escola Febo Moniz desinfetada após novo caso">Covid-19: Escola Febo Moniz desinfetada após novo caso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5faf07311737b" data-td_block_id="td_uid_25_5faf07311737b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5faf07311737b" data-td_block_id="td_uid_25_5faf07311737b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/12/1_dez_2019_23.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2020/06/assinatura-1.jpg?ssl=1" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5faf07312c78f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5faf07312c78f" >
<style>
body .td_uid_28_5faf07312c78f_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_28_5faf07312c78f_rand .td-pulldown-filter-link:hover,
            body .td_uid_28_5faf07312c78f_rand .td-subcat-item a:hover,
            body .td_uid_28_5faf07312c78f_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_28_5faf07312c78f_rand .td_quote_on_blocks,
            body .td_uid_28_5faf07312c78f_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_28_5faf07312c78f_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_28_5faf07312c78f_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_28_5faf07312c78f_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_28_5faf07312c78f_rand .td-next-prev-wrap a:hover,
            body .td_uid_28_5faf07312c78f_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_28_5faf07312c78f_rand .block-title > *,
            body .td_uid_28_5faf07312c78f_rand .td-read-more a,
            body .td_uid_28_5faf07312c78f_rand .td-weather-information:before,
            body .td_uid_28_5faf07312c78f_rand .td-weather-week:before,
            body .td_uid_28_5faf07312c78f_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_28_5faf07312c78f_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_28_5faf07312c78f_rand .td-post-category,
            body .td_uid_28_5faf07312c78f_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_28_5faf07312c78f_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_28_5faf07312c78f_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_28_5faf07312c78f = new tdBlock();
block_td_uid_28_5faf07312c78f.id = "td_uid_28_5faf07312c78f";
block_td_uid_28_5faf07312c78f.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_28_5faf07312c78f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_28_5faf07312c78f_rand","tdc_css_class_style":"td_uid_28_5faf07312c78f_rand_style"}';
block_td_uid_28_5faf07312c78f.td_column_number = "1";
block_td_uid_28_5faf07312c78f.block_type = "td_block_slide";
block_td_uid_28_5faf07312c78f.post_count = "10";
block_td_uid_28_5faf07312c78f.found_posts = "268";
block_td_uid_28_5faf07312c78f.header_color = "#70932d";
block_td_uid_28_5faf07312c78f.ajax_pagination_infinite_stop = "";
block_td_uid_28_5faf07312c78f.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_28_5faf07312c78f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_28_5faf07312c78f class="td_block_inner"><div id="td_uid_29_5faf07312ec19" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5faf07312ec19_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" class="td-image-wrap" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz">Hastear da bandeira Eco-Escolas na escola Febo Moniz</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:49:41+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" class="td-image-wrap" title="Bom Caseiro visita Centro Paroquial"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bom Caseiro visita Centro Paroquial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" title="Bom Caseiro visita Centro Paroquial">Bom Caseiro visita Centro Paroquial</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:34:46+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" class="td-image-wrap" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA">al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T17:42:01+00:00" >25 de Agosto de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" class="td-image-wrap" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)">Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T22:46:38+00:00" >21 de Julho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" class="td-image-wrap" title="1º Encontro sénior de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="1º Encontro sénior de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" title="1º Encontro sénior de Almeirim">1º Encontro sénior de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:55:43+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" class="td-image-wrap" title="Apresentação da 52-Fresh"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Apresentação da 52-Fresh"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" title="Apresentação da 52-Fresh">Apresentação da 52-Fresh</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T10:42:55+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" class="td-image-wrap" title="Marchas Conde Sobral 2019 FOTOS"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Marchas Conde Sobral 2019 FOTOS"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" title="Marchas Conde Sobral 2019 FOTOS">Marchas Conde Sobral 2019 FOTOS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T12:04:32+00:00" >18 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" class="td-image-wrap" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)">Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T22:40:25+00:00" >6 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" class="td-image-wrap" title="Gala dos Vinhos do Tejo 2019"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gala dos Vinhos do Tejo 2019"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" title="Gala dos Vinhos do Tejo 2019">Gala dos Vinhos do Tejo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T12:46:02+00:00" >21 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/#respond">0</a></div></div></div></div><div id="td_uid_29_5faf07312ec19_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)">Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T20:58:17+00:00" >13 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6; border:0px; border-style:solid; border-color:#327bd6; border-radius:0px; padding:10px 10px;" data-id="6" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="0c8ccf19fcf6489f30c3044a47abdc66" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default">Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="4eca171639"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="6" data-uid="ca23c7f6eabe65fe392d59f21d4d2991" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">Acha que o Hóquei Clube Os Tigres tem recursos para estar na 1ª Divisão?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="337" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[6]" value="11"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Sim</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="363" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[6]" value="12"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Não</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:2px; border-style: solid; border-color:#ffffff; border-radius:2px; padding:5px 10px; color:#404040; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
						</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_30_5faf07313928a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5faf07313928a" ><div class="td-block-title-wrap"></div><div id=td_uid_30_5faf07313928a class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
        </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2017/02/24/alunos-das-escolas-de-almeirim-saem-a-rua-para-desfile-de-carnaval-fotos/" rel="bookmark" class="td-image-wrap" title="Alunos das escolas de Almeirim saem à rua para desfile de Carnaval (fotos)"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/IMG_9589.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/IMG_9589.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/IMG_9589.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alunos das escolas de Almeirim saem à rua para desfile de Carnaval (fotos)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2017/02/24/alunos-das-escolas-de-almeirim-saem-a-rua-para-desfile-de-carnaval-fotos/" rel="bookmark" title="Alunos das escolas de Almeirim saem à rua para desfile de Carnaval (fotos)">Alunos das escolas de Almeirim saem à rua para desfile de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T14:40:46+00:00" >24 de Fevereiro de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2020/04/01/fifca-e-santeirim-adiados/" rel="bookmark" class="td-image-wrap" title="FIFCA e SANTEIRIM adiados"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/04/fifca-15março.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/04/fifca-15março.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/04/fifca-15março.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/04/fifca-15março.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FIFCA e SANTEIRIM adiados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/04/01/fifca-e-santeirim-adiados/" rel="bookmark" title="FIFCA e SANTEIRIM adiados">FIFCA e SANTEIRIM adiados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T15:36:00+00:00" >1 de Abril de 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2015/03/21/adega-de-almeirim-recupera-o-varandas/" rel="bookmark" class="td-image-wrap" title="Adega de Almeirim recupera o Varandas"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/03/vinho-varandas.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/03/vinho-varandas.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/03/vinho-varandas.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adega de Almeirim recupera o Varandas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2015/03/21/adega-de-almeirim-recupera-o-varandas/" rel="bookmark" title="Adega de Almeirim recupera o Varandas">Adega de Almeirim recupera o Varandas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-21T21:38:04+00:00" >21 de Março de 2015</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5faf0731433d7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-52812" data-id="52812" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;defaultClickClassName&quot;,&quot;value&quot;:&quot;sg-popup-id-52812&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-52812 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-52812" alt="" src="https://www.almeirinense.com/wp-content/uploads/2020/11/Anuncio_2.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"broken-clouds-n","today_icon_text":"nublado","today_temp":[15.6,60],"today_humidity":87,"today_wind_speed":[0.90000000000000002,0.59999999999999998],"today_min":[15.6,60],"today_max":[15.6,60],"today_clouds":98,"current_unit":0,"forecast":[{"timestamp":1605312000,"day_name":"S\u00e1b","day_temp":[21,70],"owm_day_index":0},{"timestamp":1605398400,"day_name":"Dom","day_temp":[22,71],"owm_day_index":8},{"timestamp":1605484800,"day_name":"Seg","day_temp":[23,73],"owm_day_index":16},{"timestamp":1605571200,"day_name":"Ter","day_temp":[23,73],"owm_day_index":24},{"timestamp":1605657600,"day_name":"Qua","day_temp":[16,61],"owm_day_index":32}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_29_5faf07312ec19").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_29_5faf07312ec19 .prevButton"),
        navNextSelector: jQuery("#td_uid_29_5faf07312ec19 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[64357]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202046.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'148149145',post:'64357',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '64357' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5faf07314399b"></textarea>
						<div id="td_live_css_uid_1_5faf07314399b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5faf07314399b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5faf07314399b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
				<script type="text/javascript">
        jQuery(document).ready(function ($) {
            //$( document ).ajaxStart(function() {
            //});

			
            for (var i = 0; i < document.forms.length; ++i) {
                var form = document.forms[i];
				if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="AjZDtE" value="zVKc_W" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="UEFwGRXI_" value="YroAyBa2Z" />'); }
if ($(form).attr("method") != "get") { $(form).append('<input type="hidden" name="H_ISFmUL" value="cdbwC0WV" />'); }
            }

			
            $(document).on('submit', 'form', function () {
				if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="AjZDtE" value="zVKc_W" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="UEFwGRXI_" value="YroAyBa2Z" />'); }
if ($(this).attr("method") != "get") { $(this).append('<input type="hidden" name="H_ISFmUL" value="cdbwC0WV" />'); }
                return true;
            });

			
            jQuery.ajaxSetup({
                beforeSend: function (e, data) {

                    //console.log(Object.getOwnPropertyNames(data).sort());
                    //console.log(data.type);

                    if (data.type !== 'POST') return;

                    if (typeof data.data === 'object' && data.data !== null) {
						data.data.append("AjZDtE", "zVKc_W");
data.data.append("UEFwGRXI_", "YroAyBa2Z");
data.data.append("H_ISFmUL", "cdbwC0WV");
                    }
                    else {
                        data.data =  data.data + '&AjZDtE=zVKc_W&UEFwGRXI_=YroAyBa2Z&H_ISFmUL=cdbwC0WV';
                    }
                }
            });

        });
	</script>
	
</body>
</html>