<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Não há soluções, há caminhos: 1 de outubro | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://109.71.44.138/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&ssl=1" /><link rel="icon" type="image/png" href="https://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="https://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="https://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="https://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Não há soluções, há caminhos: 1 de outubro" href="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47544114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47544114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dae-download-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/download.css?ver=1601052035' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://109.71.44.138/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dae-fa-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/all.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://109.71.44.138/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://109.71.44.138/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.9.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/109.71.44.138","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='wapns-js-extra'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20201001171438&#038;ver=5.5.1' id='wapns-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5.1' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/109.71.44.138\/","site":"https:\/\/109.71.44.138\/","ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.09' id='frontjs-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5.1' id='jquery-choosen-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/109.71.44.138\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.5.2' id='Popup.js-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.5.2' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>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</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.5.2' id='PopupBuilder.js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/109.71.44.138\/login\/?redirect_to=https%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.9.min.js?ver=5.5.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://109.71.44.138/wp-json/" /><link rel="alternate" type="application/json" href="https://109.71.44.138/wp-json/wp/v2/posts/63736" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses' href='https://109.71.44.138/2020/09/30/concurso-de-fotografia-vinhos-do-tejo-conta-com-premiados-almeirinenses/' />
<link rel='next' title='Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da Direção' href='https://109.71.44.138/2020/10/01/guerra-aberta-associacao-de-cacadores-de-fazendas-de-almeirim-resposta-da-direcao/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-gA0' />
<link rel="alternate" type="application/json+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F10%2F01%2Fnao-ha-solucoes-ha-caminhos-1-de-outubro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F10%2F01%2Fnao-ha-solucoes-ha-caminhos-1-de-outubro%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://109.71.44.138/';
            var wpdm_home_url = 'https://109.71.44.138/';
            var ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


                        <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2732068689626741" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://109.71.44.138"><link rel="https://theeventscalendar.com/" href="https://109.71.44.138/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"e8dab90d03","wpRestUrl":"https:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Não há soluções, há caminhos: 1 de outubro" />
<meta property="og:url" content="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/" />
<meta property="og:description" content="Dignidade é dar-se ao respeito e respeitar, ter opinião própria seguindo os seus valores e não para agradar, tornar-se co-responsável pelo bem de todos, sem se deixar usar nem abusar pelos outros, …" />
<meta property="article:published_time" content="2020-10-01T09:00:32+00:00" />
<meta property="article:modified_time" content="2020-10-01T09:09:20+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&amp;ssl=1" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Não há soluções, há caminhos: 1 de outubro" />
<meta name="twitter:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/mais/",
                                "name": "Mais"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/",
                                "name": "Não há soluções, há caminhos"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/",
                                "name": "Não há soluções, há caminhos: 1 de outubro"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>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</style>

<meta name="generator" content="WordPress Download Manager 3.1.09" />
	<style id="tdw-css-placeholder"></style>            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-63736 single-format-standard tribe-no-js nao-ha-solucoes-ha-caminhos-1-de-outubro global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-61392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-53975" class="menu-item menu-item-type- menu-item-object-login menu-item-first td-menu-item td-normal-menu menu-item-53975"><a href="https://109.71.44.138/login/?redirect_to=almeirinense.com%2Farea-assinante">ENTRAR NA ÁREA DE ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="https://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="https://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="https://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="https://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="https://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="https://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://109.71.44.138/">
			<img class="td-retina-data"  data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="https://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f76140702918_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f76140702918" ><script>var block_td_uid_1_5f76140702918 = new tdBlock();
block_td_uid_1_5f76140702918.id = "td_uid_1_5f76140702918";
block_td_uid_1_5f76140702918.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f76140702918_rand","tdc_css_class":"td_uid_1_5f76140702918_rand","tdc_css_class_style":"td_uid_1_5f76140702918_rand_style"}';
block_td_uid_1_5f76140702918.td_column_number = "3";
block_td_uid_1_5f76140702918.block_type = "td_block_mega_menu";
block_td_uid_1_5f76140702918.post_count = "5";
block_td_uid_1_5f76140702918.found_posts = "5292";
block_td_uid_1_5f76140702918.header_color = "";
block_td_uid_1_5f76140702918.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f76140702918.max_num_pages = "1059";
tdBlocksArray.push(block_td_uid_1_5f76140702918);
</script><div id=td_uid_1_5f76140702918 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/outubro-chega-com-operacao-censos-senior/" rel="bookmark" class="td-image-wrap" title="Outubro chega com Operação &#8220;Censos Sénior&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/GNR_idosos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/GNR_idosos.jpg?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/GNR_idosos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Outubro chega com Operação &#8220;Censos Sénior&#8221;"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/outubro-chega-com-operacao-censos-senior/" rel="bookmark" title="Outubro chega com Operação &#8220;Censos Sénior&#8221;">Outubro chega com Operação &#8220;Censos Sénior&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/obras-na-nacional-118-terminam/" rel="bookmark" class="td-image-wrap" title="Obras na nacional 118 terminam"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obras na nacional 118 terminam"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/obras-na-nacional-118-terminam/" rel="bookmark" title="Obras na nacional 118 terminam">Obras na nacional 118 terminam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/guerra-aberta-associacao-de-cacadores-de-fazendas-de-almeirim-resposta-da-direcao/" rel="bookmark" class="td-image-wrap" title="Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da Direção"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da Direção"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/guerra-aberta-associacao-de-cacadores-de-fazendas-de-almeirim-resposta-da-direcao/" rel="bookmark" title="Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da Direção">Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/30/concurso-de-fotografia-vinhos-do-tejo-conta-com-premiados-almeirinenses/" rel="bookmark" class="td-image-wrap" title="Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/1.o-Concurso-de-Fotografia-Vinhos-do-Tejo-Logo.png?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/1.o-Concurso-de-Fotografia-Vinhos-do-Tejo-Logo.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/1.o-Concurso-de-Fotografia-Vinhos-do-Tejo-Logo.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/1.o-Concurso-de-Fotografia-Vinhos-do-Tejo-Logo.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/1.o-Concurso-de-Fotografia-Vinhos-do-Tejo-Logo.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/30/concurso-de-fotografia-vinhos-do-tejo-conta-com-premiados-almeirinenses/" rel="bookmark" title="Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses">Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/30/conheca-os-vencedores-da-iii-gala-do-jornal-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="Conheça os vencedores da III Gala do Jornal O Almeirinense"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/III-Gala-O-Almeirinense.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/III-Gala-O-Almeirinense.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/III-Gala-O-Almeirinense.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/III-Gala-O-Almeirinense.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/III-Gala-O-Almeirinense.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conheça os vencedores da III Gala do Jornal O Almeirinense"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/30/conheca-os-vencedores-da-iii-gala-do-jornal-o-almeirinense/" rel="bookmark" title="Conheça os vencedores da III Gala do Jornal O Almeirinense">Conheça os vencedores da III Gala do Jornal O Almeirinense</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f76140702918" data-td_block_id="td_uid_1_5f76140702918"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f76140702918" data-td_block_id="td_uid_1_5f76140702918"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f76140711fe5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f76140711fe5" ><script>var block_td_uid_2_5f76140711fe5 = new tdBlock();
block_td_uid_2_5f76140711fe5.id = "td_uid_2_5f76140711fe5";
block_td_uid_2_5f76140711fe5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f76140711fe5_rand","tdc_css_class":"td_uid_2_5f76140711fe5_rand","tdc_css_class_style":"td_uid_2_5f76140711fe5_rand_style"}';
block_td_uid_2_5f76140711fe5.td_column_number = "3";
block_td_uid_2_5f76140711fe5.block_type = "td_block_mega_menu";
block_td_uid_2_5f76140711fe5.post_count = "5";
block_td_uid_2_5f76140711fe5.found_posts = "3486";
block_td_uid_2_5f76140711fe5.header_color = "";
block_td_uid_2_5f76140711fe5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f76140711fe5.max_num_pages = "698";
tdBlocksArray.push(block_td_uid_2_5f76140711fe5);
</script><div id=td_uid_2_5f76140711fe5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/daniel-braganca-volta-a-ser-chamado-por-rui-jorge/" rel="bookmark" class="td-image-wrap" title="Daniel Bragança volta a ser chamado por Rui Jorge"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Braganca-selecoes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Bragança volta a ser chamado por Rui Jorge"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/daniel-braganca-volta-a-ser-chamado-por-rui-jorge/" rel="bookmark" title="Daniel Bragança volta a ser chamado por Rui Jorge">Daniel Bragança volta a ser chamado por Rui Jorge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/28/rutis-e-ipdj-vao-apresentar-portal-nacional-de-desporto-senior/" rel="bookmark" class="td-image-wrap" title="RUTIS E IPDJ vão apresentar Portal Nacional de Desporto Sénior"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/10/rutis.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/10/rutis.jpg?resize=95%2C64&#038;ssl=1 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/10/rutis.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUTIS E IPDJ vão apresentar Portal Nacional de Desporto Sénior"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/28/rutis-e-ipdj-vao-apresentar-portal-nacional-de-desporto-senior/" rel="bookmark" title="RUTIS E IPDJ vão apresentar Portal Nacional de Desporto Sénior">RUTIS E IPDJ vão apresentar Portal Nacional de Desporto Sénior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/27/tigres-entra-a-perder-na-1-a-divisao-com-o-sporting/" rel="bookmark" class="td-image-wrap" title="Tigres entra a perder na 1.ª Divisão com o Sporting"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/Tigres-vs-Sporting-10dez-2019.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/Tigres-vs-Sporting-10dez-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/Tigres-vs-Sporting-10dez-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/Tigres-vs-Sporting-10dez-2019.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/Tigres-vs-Sporting-10dez-2019.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres entra a perder na 1.ª Divisão com o Sporting"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/27/tigres-entra-a-perder-na-1-a-divisao-com-o-sporting/" rel="bookmark" title="Tigres entra a perder na 1.ª Divisão com o Sporting">Tigres entra a perder na 1.ª Divisão com o Sporting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/27/campeoes-nacionais-de-footgolf-sao-ribatejanos-e-ha-um-almeirinense-que-vai-ao-campeonato-do-mundo/" rel="bookmark" class="td-image-wrap" title="Campeões Nacionais de Footgolf são ribatejanos e há um almeirinense que vai ao Campeonato do Mundo."><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Footgolf.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Footgolf.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Footgolf.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Footgolf.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campeões Nacionais de Footgolf são ribatejanos e há um almeirinense que vai ao Campeonato do Mundo."/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/27/campeoes-nacionais-de-footgolf-sao-ribatejanos-e-ha-um-almeirinense-que-vai-ao-campeonato-do-mundo/" rel="bookmark" title="Campeões Nacionais de Footgolf são ribatejanos e há um almeirinense que vai ao Campeonato do Mundo.">Campeões Nacionais de Footgolf são ribatejanos e há um almeirinense que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/25/equipa-senior-do-fazendense-em-quarentena/" rel="bookmark" class="td-image-wrap" title="Equipa sénior do Fazendense em quarentena"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Fazendense-vs-UFCA.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Fazendense-vs-UFCA.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Fazendense-vs-UFCA.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Fazendense-vs-UFCA.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/Fazendense-vs-UFCA.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipa sénior do Fazendense em quarentena"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/25/equipa-senior-do-fazendense-em-quarentena/" rel="bookmark" title="Equipa sénior do Fazendense em quarentena">Equipa sénior do Fazendense em quarentena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f76140711fe5" data-td_block_id="td_uid_2_5f76140711fe5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f76140711fe5" data-td_block_id="td_uid_2_5f76140711fe5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f7614071cfcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f7614071cfcb" ><script>var block_td_uid_3_5f7614071cfcb = new tdBlock();
block_td_uid_3_5f7614071cfcb.id = "td_uid_3_5f7614071cfcb";
block_td_uid_3_5f7614071cfcb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f7614071cfcb_rand","tdc_css_class":"td_uid_3_5f7614071cfcb_rand","tdc_css_class_style":"td_uid_3_5f7614071cfcb_rand_style"}';
block_td_uid_3_5f7614071cfcb.td_column_number = "3";
block_td_uid_3_5f7614071cfcb.block_type = "td_block_mega_menu";
block_td_uid_3_5f7614071cfcb.post_count = "5";
block_td_uid_3_5f7614071cfcb.found_posts = "841";
block_td_uid_3_5f7614071cfcb.header_color = "";
block_td_uid_3_5f7614071cfcb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f7614071cfcb.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_3_5f7614071cfcb);
</script><div id=td_uid_3_5f7614071cfcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/17/cma-fora-do-pedido-das-moratorias/" rel="bookmark" class="td-image-wrap" title="CMA fora do pedido das moratórias"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Camara-Municipal-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CMA fora do pedido das moratórias"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/17/cma-fora-do-pedido-das-moratorias/" rel="bookmark" title="CMA fora do pedido das moratórias">CMA fora do pedido das moratórias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/09/imi-desce-o-almeirinense-escalarece/" rel="bookmark" class="td-image-wrap" title="IMI desce: O ALMEIRINENSE escalarece"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/02/camara-almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMI desce: O ALMEIRINENSE escalarece"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/09/imi-desce-o-almeirinense-escalarece/" rel="bookmark" title="IMI desce: O ALMEIRINENSE escalarece">IMI desce: O ALMEIRINENSE escalarece</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/07/imi-desce-001-em-almeirim/" rel="bookmark" class="td-image-wrap" title="IMI desce 0,01% em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/11/reuniao-de-camara.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IMI desce 0,01% em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/07/imi-desce-001-em-almeirim/" rel="bookmark" title="IMI desce 0,01% em Almeirim">IMI desce 0,01% em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/02/camara-junta-clubes-de-futebol/" rel="bookmark" class="td-image-wrap" title="Câmara junta clubes de futebol"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/Rui-Rodrigues-Paulo-Caetano-Pedro-Ribeiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/Rui-Rodrigues-Paulo-Caetano-Pedro-Ribeiro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/Rui-Rodrigues-Paulo-Caetano-Pedro-Ribeiro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/Rui-Rodrigues-Paulo-Caetano-Pedro-Ribeiro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara junta clubes de futebol"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/02/camara-junta-clubes-de-futebol/" rel="bookmark" title="Câmara junta clubes de futebol">Câmara junta clubes de futebol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/01/camara-contrata-consultor-para-area-de-seguranca-rodoviaria-e-transito/" rel="bookmark" class="td-image-wrap" title="Câmara contrata consultor para área de segurança rodoviária e trânsito"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/Pedro-Ribeiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/Pedro-Ribeiro.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/Pedro-Ribeiro.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/03/Pedro-Ribeiro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara contrata consultor para área de segurança rodoviária e trânsito"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/01/camara-contrata-consultor-para-area-de-seguranca-rodoviaria-e-transito/" rel="bookmark" title="Câmara contrata consultor para área de segurança rodoviária e trânsito">Câmara contrata consultor para área de segurança rodoviária e trânsito</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f7614071cfcb" data-td_block_id="td_uid_3_5f7614071cfcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f7614071cfcb" data-td_block_id="td_uid_3_5f7614071cfcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f7614072479c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f7614072479c" ><script>var block_td_uid_4_5f7614072479c = new tdBlock();
block_td_uid_4_5f7614072479c.id = "td_uid_4_5f7614072479c";
block_td_uid_4_5f7614072479c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f7614072479c_rand","tdc_css_class":"td_uid_4_5f7614072479c_rand","tdc_css_class_style":"td_uid_4_5f7614072479c_rand_style"}';
block_td_uid_4_5f7614072479c.td_column_number = "3";
block_td_uid_4_5f7614072479c.block_type = "td_block_mega_menu";
block_td_uid_4_5f7614072479c.post_count = "5";
block_td_uid_4_5f7614072479c.found_posts = "882";
block_td_uid_4_5f7614072479c.header_color = "";
block_td_uid_4_5f7614072479c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f7614072479c.max_num_pages = "177";
tdBlocksArray.push(block_td_uid_4_5f7614072479c);
</script><div id=td_uid_4_5f7614072479c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/previsoes-almeirim-pode-atingir-83-de-desemprego/" rel="bookmark" class="td-image-wrap" title="Previsões: Almeirim pode atingir 8,3% de desemprego"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Previsões: Almeirim pode atingir 8,3% de desemprego"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/previsoes-almeirim-pode-atingir-83-de-desemprego/" rel="bookmark" title="Previsões: Almeirim pode atingir 8,3% de desemprego">Previsões: Almeirim pode atingir 8,3% de desemprego</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/21/vinhos-do-tejo-asseguram-quantidade-de-uvas-e-qualidade-dos-vinhos-na-colheita-de-2020/" rel="bookmark" class="td-image-wrap" title="Vinhos do Tejo asseguram quantidade de uvas e qualidade dos vinhos na colheita de 2020"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/vinhosdotejo2019-20.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/vinhosdotejo2019-20.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/vinhosdotejo2019-20.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/vinhosdotejo2019-20.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/vinhosdotejo2019-20.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vinhos do Tejo asseguram quantidade de uvas e qualidade dos vinhos na colheita de 2020"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/21/vinhos-do-tejo-asseguram-quantidade-de-uvas-e-qualidade-dos-vinhos-na-colheita-de-2020/" rel="bookmark" title="Vinhos do Tejo asseguram quantidade de uvas e qualidade dos vinhos na colheita de 2020">Vinhos do Tejo asseguram quantidade de uvas e qualidade dos vinhos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/10/almeirim-registou-novo-aumento-de-numero-de-empresas-concluiu-novo-estudo-da-nersant/" rel="bookmark" class="td-image-wrap" title="Almeirim registou novo aumento de número de empresas, concluiu novo estudo da NERSANT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/02/NERSANT.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim registou novo aumento de número de empresas, concluiu novo estudo da NERSANT"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/10/almeirim-registou-novo-aumento-de-numero-de-empresas-concluiu-novo-estudo-da-nersant/" rel="bookmark" title="Almeirim registou novo aumento de número de empresas, concluiu novo estudo da NERSANT">Almeirim registou novo aumento de número de empresas, concluiu novo estudo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/18/silvioptica-montras-inspiradas-na-nossa-terra/" rel="bookmark" class="td-image-wrap" title="Silvióptica: Montras inspiradas na nossa terra"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvióptica: Montras inspiradas na nossa terra"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/18/silvioptica-montras-inspiradas-na-nossa-terra/" rel="bookmark" title="Silvióptica: Montras inspiradas na nossa terra">Silvióptica: Montras inspiradas na nossa terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/16/video-turistas-perdem-medo-e-voltam-a-encher-restaurantes-da-cidade/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/16/video-turistas-perdem-medo-e-voltam-a-encher-restaurantes-da-cidade/" rel="bookmark" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade">VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f7614072479c" data-td_block_id="td_uid_4_5f7614072479c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f7614072479c" data-td_block_id="td_uid_4_5f7614072479c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f7614072c2b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f7614072c2b6" ><script>var block_td_uid_5_5f7614072c2b6 = new tdBlock();
block_td_uid_5_5f7614072c2b6.id = "td_uid_5_5f7614072c2b6";
block_td_uid_5_5f7614072c2b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f7614072c2b6_rand","tdc_css_class":"td_uid_5_5f7614072c2b6_rand","tdc_css_class_style":"td_uid_5_5f7614072c2b6_rand_style"}';
block_td_uid_5_5f7614072c2b6.td_column_number = "3";
block_td_uid_5_5f7614072c2b6.block_type = "td_block_mega_menu";
block_td_uid_5_5f7614072c2b6.post_count = "5";
block_td_uid_5_5f7614072c2b6.found_posts = "291";
block_td_uid_5_5f7614072c2b6.header_color = "";
block_td_uid_5_5f7614072c2b6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f7614072c2b6.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_5_5f7614072c2b6);
</script><div id=td_uid_5_5f7614072c2b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/13/ouvir-musicais-em-plena-pandemia/" rel="bookmark" class="td-image-wrap" title="Ouvir musicais em plena pandemia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Gala-de-Opera.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Gala-de-Opera.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Gala-de-Opera.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Gala-de-Opera.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Gala-de-Opera.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ouvir musicais em plena pandemia"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/13/ouvir-musicais-em-plena-pandemia/" rel="bookmark" title="Ouvir musicais em plena pandemia">Ouvir musicais em plena pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/01/almeirim-recebe-exposicao-evanescente/" rel="bookmark" class="td-image-wrap" title="Almeirim recebe exposição &#8220;Evanescente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Exposicao-em-Almeirim.png?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Exposicao-em-Almeirim.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Exposicao-em-Almeirim.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/09/Exposicao-em-Almeirim.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim recebe exposição &#8220;Evanescente&#8221;"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/01/almeirim-recebe-exposicao-evanescente/" rel="bookmark" title="Almeirim recebe exposição &#8220;Evanescente&#8221;">Almeirim recebe exposição &#8220;Evanescente&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/01/biblioteca-municipal-e-polo-de-fazendas-de-almeirim-recebem-as-novidades-de-setembro/" rel="bookmark" class="td-image-wrap" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de setembro"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/09/Novidades-setembro-2020-de-livros-em-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/09/Novidades-setembro-2020-de-livros-em-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/09/Novidades-setembro-2020-de-livros-em-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/09/Novidades-setembro-2020-de-livros-em-Almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de setembro"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/01/biblioteca-municipal-e-polo-de-fazendas-de-almeirim-recebem-as-novidades-de-setembro/" rel="bookmark" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de setembro">Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/01/encerram-hoje-as-inscricoes-para-escola-de-musica-em-fazendas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Encerram hoje as inscrições para escola de música em Fazendas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/Escola-de-Musica-Fazendas-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/Escola-de-Musica-Fazendas-de-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/Escola-de-Musica-Fazendas-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/Escola-de-Musica-Fazendas-de-Almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/09/Escola-de-Musica-Fazendas-de-Almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encerram hoje as inscrições para escola de música em Fazendas de Almeirim"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/01/encerram-hoje-as-inscricoes-para-escola-de-musica-em-fazendas-de-almeirim/" rel="bookmark" title="Encerram hoje as inscrições para escola de música em Fazendas de Almeirim">Encerram hoje as inscrições para escola de música em Fazendas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/28/almeirim-recebe-setembro-com-espetaculos-na-arena/" rel="bookmark" class="td-image-wrap" title="Almeirim recebe setembro com espetáculos na Arena"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Arena-DAlmeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Arena-DAlmeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Arena-DAlmeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Arena-DAlmeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Arena-DAlmeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim recebe setembro com espetáculos na Arena"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/28/almeirim-recebe-setembro-com-espetaculos-na-arena/" rel="bookmark" title="Almeirim recebe setembro com espetáculos na Arena">Almeirim recebe setembro com espetáculos na Arena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f7614072c2b6" data-td_block_id="td_uid_5_5f7614072c2b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f7614072c2b6" data-td_block_id="td_uid_5_5f7614072c2b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f76140733cb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f76140733cb5" ><script>var block_td_uid_6_5f76140733cb5 = new tdBlock();
block_td_uid_6_5f76140733cb5.id = "td_uid_6_5f76140733cb5";
block_td_uid_6_5f76140733cb5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f76140733cb5_rand","tdc_css_class":"td_uid_6_5f76140733cb5_rand","tdc_css_class_style":"td_uid_6_5f76140733cb5_rand_style"}';
block_td_uid_6_5f76140733cb5.td_column_number = "3";
block_td_uid_6_5f76140733cb5.block_type = "td_block_mega_menu";
block_td_uid_6_5f76140733cb5.post_count = "4";
block_td_uid_6_5f76140733cb5.found_posts = "1755";
block_td_uid_6_5f76140733cb5.header_color = "";
block_td_uid_6_5f76140733cb5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f76140733cb5.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_6_5f76140733cb5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5f76140733cb5" id="td_uid_7_5f76140738bdd" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="" href="https://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_8_5f76140738c2c" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="69" href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_9_5f76140738c81" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="70" href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_10_5f76140738ccb" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="67" href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_11_5f76140738d12" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="5" href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_12_5f76140738d57" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="14" href="https://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_13_5f76140738d9a" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="19" href="https://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_14_5f76140738ddc" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="31" href="https://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_15_5f76140738e1f" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="34" href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_16_5f76140738e60" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="61" href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_17_5f76140738ea4" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="60" href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_18_5f76140738ee4" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="33" href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_19_5f76140738f26" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="32" href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_20_5f76140738f72" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="36" href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_6_5f76140733cb5"  id="td_uid_21_5f76140738fb5" data-td_block_id="td_uid_6_5f76140733cb5" data-td_filter_value="59" href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_6_5f76140733cb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 1 de outubro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 1 de outubro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/" rel="bookmark" title="Não há soluções, há caminhos: 1 de outubro">Não há soluções, há caminhos: 1 de outubro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/30/nao-ha-solucoes-ha-caminhos-30-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 30 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 30 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/30/nao-ha-solucoes-ha-caminhos-30-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 30 de setembro">Não há soluções, há caminhos: 30 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/28/nao-ha-solucoes-ha-caminhos-28-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 28 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 28 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/28/nao-ha-solucoes-ha-caminhos-28-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 28 de setembro">Não há soluções, há caminhos: 28 de setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/27/nao-ha-solucoes-ha-caminhos-27-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 27 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 27 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/27/nao-ha-solucoes-ha-caminhos-27-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 27 de setembro">Não há soluções, há caminhos: 27 de setembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f76140733cb5" data-td_block_id="td_uid_6_5f76140733cb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f76140733cb5" data-td_block_id="td_uid_6_5f76140733cb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-63736" class="td-post-template-10 post-63736 post type-post status-publish format-standard has-post-thumbnail hentry category-nao-ha-solucoes-ha-caminhos td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Mais" class="entry-crumb" href="https://109.71.44.138/category/mais/">Mais</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Não há soluções, há caminhos" class="entry-crumb" href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Não há soluções, há caminhos: 1 de outubro</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&ssl=1" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=900%2C600&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?w=900&ssl=1 900w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="Não-há-soluções-há-caminhos-destaque"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Não há soluções, há caminhos: 1 de outubro</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-01T10:00:32+00:00" >1 de Outubro de 2020</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>Dignidade é dar-se ao respeito e respeitar, ter opinião própria seguindo os seus valores e não para agradar, tornar-se co-responsável pelo bem de todos, sem se deixar usar nem abusar pelos outros, com sentido de intimidade e apreço pelo valor do trabalho próprio e alheio. Eis o que não encontramos hoje com a frequência que seria desejável.<br />Vasco P. Magalhães, sj<br />NÃO HÁ SOLUÇÕES, HÁ CAMINHOS<br />365 vezes por ano não perguntes porquê, mas para quê.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5f7614075ea0a_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="https://buyonmov.online" target="_blank"> <img src="https://i2.wp.com/www.almeirinense.com/wp-content/uploads/2020/04/buy.jpeg?ssl=1" alt="" /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_23_5f7614076023b" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F109.71.44.138%2F2020%2F10%2F01%2Fnao-ha-solucoes-ha-caminhos-1-de-outubro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Não há soluções, há caminhos: 1 de outubro&body=https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Não há soluções, há caminhos: 1 de outubro %0A%0A https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=N%C3%A3o+h%C3%A1+solu%C3%A7%C3%B5es%2C+h%C3%A1+caminhos%3A+1+de+outubro&url=https%3A%2F%2F109.71.44.138%2F2020%2F10%2F01%2Fnao-ha-solucoes-ha-caminhos-1-de-outubro%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_23_5f7614076023b">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://109.71.44.138/2020/09/30/concurso-de-fotografia-vinhos-do-tejo-conta-com-premiados-almeirinenses/">Concurso de Fotografia Vinhos do Tejo conta com premiados almeirinenses</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://109.71.44.138/2020/10/01/guerra-aberta-associacao-de-cacadores-de-fazendas-de-almeirim-resposta-da-direcao/">Guerra aberta Associação de Caçadores de Fazendas de Almeirim: Resposta da Direção</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2020-10-01T10:00:32+00:00"><meta itemprop="dateModified" content="2020-10-01T10:09:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://109.71.44.138/2020/10/01/nao-ha-solucoes-ha-caminhos-1-de-outubro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Não há soluções, há caminhos: 1 de outubro"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&ssl=1"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_24_5f7614076092b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5f7614076092b" ><script>var block_td_uid_24_5f7614076092b = new tdBlock();
block_td_uid_24_5f7614076092b.id = "td_uid_24_5f7614076092b";
block_td_uid_24_5f7614076092b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5f7614076092b_rand","td_column_number":3,"live_filter_cur_post_id":63736,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5f7614076092b_rand","tdc_css_class_style":"td_uid_24_5f7614076092b_rand_style"}';
block_td_uid_24_5f7614076092b.td_column_number = "3";
block_td_uid_24_5f7614076092b.block_type = "td_block_related_posts";
block_td_uid_24_5f7614076092b.post_count = "3";
block_td_uid_24_5f7614076092b.found_posts = "940";
block_td_uid_24_5f7614076092b.header_color = "";
block_td_uid_24_5f7614076092b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f7614076092b.max_num_pages = "314";
tdBlocksArray.push(block_td_uid_24_5f7614076092b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5f761407625e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5f7614076092b" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_26_5f761407625e9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5f7614076092b" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_24_5f7614076092b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/30/nao-ha-solucoes-ha-caminhos-30-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 30 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 30 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/30/nao-ha-solucoes-ha-caminhos-30-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 30 de setembro">Não há soluções, há caminhos: 30 de setembro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/28/nao-ha-solucoes-ha-caminhos-28-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 28 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 28 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/28/nao-ha-solucoes-ha-caminhos-28-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 28 de setembro">Não há soluções, há caminhos: 28 de setembro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/09/27/nao-ha-solucoes-ha-caminhos-27-de-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 27 de setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 27 de setembro"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/09/27/nao-ha-solucoes-ha-caminhos-27-de-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 27 de setembro">Não há soluções, há caminhos: 27 de setembro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5f7614076092b" data-td_block_id="td_uid_24_5f7614076092b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5f7614076092b" data-td_block_id="td_uid_24_5f7614076092b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/12/1_dez_2019_23.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2020/06/assinatura-1.jpg?ssl=1" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_5f7614076d952_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5f7614076d952" >
<style>
body .td_uid_27_5f7614076d952_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5f7614076d952_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5f7614076d952_rand .td-subcat-item a:hover,
            body .td_uid_27_5f7614076d952_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5f7614076d952_rand .td_quote_on_blocks,
            body .td_uid_27_5f7614076d952_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5f7614076d952_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5f7614076d952_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5f7614076d952_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_27_5f7614076d952_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5f7614076d952_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_27_5f7614076d952_rand .block-title > *,
            body .td_uid_27_5f7614076d952_rand .td-read-more a,
            body .td_uid_27_5f7614076d952_rand .td-weather-information:before,
            body .td_uid_27_5f7614076d952_rand .td-weather-week:before,
            body .td_uid_27_5f7614076d952_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5f7614076d952_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5f7614076d952_rand .td-post-category,
            body .td_uid_27_5f7614076d952_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_27_5f7614076d952_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5f7614076d952_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_27_5f7614076d952 = new tdBlock();
block_td_uid_27_5f7614076d952.id = "td_uid_27_5f7614076d952";
block_td_uid_27_5f7614076d952.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_27_5f7614076d952_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_27_5f7614076d952_rand","tdc_css_class_style":"td_uid_27_5f7614076d952_rand_style"}';
block_td_uid_27_5f7614076d952.td_column_number = "1";
block_td_uid_27_5f7614076d952.block_type = "td_block_slide";
block_td_uid_27_5f7614076d952.post_count = "10";
block_td_uid_27_5f7614076d952.found_posts = "268";
block_td_uid_27_5f7614076d952.header_color = "#70932d";
block_td_uid_27_5f7614076d952.ajax_pagination_infinite_stop = "";
block_td_uid_27_5f7614076d952.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_27_5f7614076d952);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_27_5f7614076d952 class="td_block_inner"><div id="td_uid_28_5f7614076fb94" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_5f7614076fb94_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" class="td-image-wrap" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz">Hastear da bandeira Eco-Escolas na escola Febo Moniz</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:49:41+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" class="td-image-wrap" title="Bom Caseiro visita Centro Paroquial"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bom Caseiro visita Centro Paroquial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" title="Bom Caseiro visita Centro Paroquial">Bom Caseiro visita Centro Paroquial</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:34:46+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" class="td-image-wrap" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA">al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T17:42:01+00:00" >25 de Agosto de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" class="td-image-wrap" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)">Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T22:46:38+00:00" >21 de Julho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" class="td-image-wrap" title="1º Encontro sénior de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="1º Encontro sénior de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" title="1º Encontro sénior de Almeirim">1º Encontro sénior de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:55:43+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" class="td-image-wrap" title="Apresentação da 52-Fresh"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Apresentação da 52-Fresh"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" title="Apresentação da 52-Fresh">Apresentação da 52-Fresh</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T10:42:55+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" class="td-image-wrap" title="Marchas Conde Sobral 2019 FOTOS"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Marchas Conde Sobral 2019 FOTOS"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" title="Marchas Conde Sobral 2019 FOTOS">Marchas Conde Sobral 2019 FOTOS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T12:04:32+00:00" >18 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" class="td-image-wrap" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)">Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T22:40:25+00:00" >6 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" class="td-image-wrap" title="Gala dos Vinhos do Tejo 2019"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gala dos Vinhos do Tejo 2019"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" title="Gala dos Vinhos do Tejo 2019">Gala dos Vinhos do Tejo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T12:46:02+00:00" >21 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/#respond">0</a></div></div></div></div><div id="td_uid_28_5f7614076fb94_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)">Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T20:58:17+00:00" >13 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6; border:0px; border-style:solid; border-color:#327bd6; border-radius:0px; padding:10px 10px;" data-id="6" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="9da20cbf53c745f8392418c24deb878e" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="5b783e09f8"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="6" data-uid="65515e809ce7badc9a50572ef081f10a" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">Acha que o Hóquei Clube Os Tigres tem recursos para estar na 1ª Divisão?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="336" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[6]" value="11"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Sim</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="358" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[6]" value="12"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Não</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:2px; border-style: solid; border-color:#ffffff; border-radius:2px; padding:5px 10px; color:#404040; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
						</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_29_5f7614077b957_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5f7614077b957" ><div class="td-block-title-wrap"></div><div id=td_uid_29_5f7614077b957 class="td-instagram-wrap td_block_inner td-column-1"></div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2018/02/28/nao-ha-solucoes-ha-caminhos-28-de-fevereiro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 28 de fevereiro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Não há soluções, há caminhos: 28 de fevereiro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2018/02/28/nao-ha-solucoes-ha-caminhos-28-de-fevereiro-2/" rel="bookmark" title="Não há soluções, há caminhos: 28 de fevereiro">Não há soluções, há caminhos: 28 de fevereiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-28T00:10:45+00:00" >28 de Fevereiro de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2020/02/22/nao-ha-solucoes-ha-caminhos-22-fevereiro-3/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 22 fevereiro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Não há soluções, há caminhos: 22 fevereiro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/02/22/nao-ha-solucoes-ha-caminhos-22-fevereiro-3/" rel="bookmark" title="Não há soluções, há caminhos: 22 fevereiro">Não há soluções, há caminhos: 22 fevereiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-22T18:25:00+00:00" >22 de Fevereiro de 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2019/11/16/nao-ha-solucoes-ha-caminhos-16-novembro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 16 novembro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Não há soluções, há caminhos: 16 novembro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/11/16/nao-ha-solucoes-ha-caminhos-16-novembro-2/" rel="bookmark" title="Não há soluções, há caminhos: 16 novembro">Não há soluções, há caminhos: 16 novembro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-16T20:18:36+00:00" >16 de Novembro de 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-52812" data-id="52812" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;defaultClickClassName&quot;,&quot;value&quot;:&quot;sg-popup-id-52812&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-52812 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-52812" src="https://www.almeirinense.com/wp-content/uploads/2020/09/galeria33.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/media-query.js?ver=1601052035' id='dae-media-query-js'></script>
<script type='text/javascript' id='dae-download-js-extra'>
/* <![CDATA[ */
var objDaeDownload = {"ajaxUrl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"f43d55ff16"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/download.js?ver=1601052035' id='dae-download-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='email-before-download-js-extra'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","ajax_nonce":"fa6bdd383d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9' id='email-before-download-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[23.800000000000001,74.900000000000006],"today_humidity":46,"today_wind_speed":[0.5,0.29999999999999999],"today_min":[22.800000000000001,73],"today_max":[25,77],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1601575200,"day_name":"Qui","day_temp":[21,70],"owm_day_index":0},{"timestamp":1601596800,"day_name":"Sex","day_temp":[20,68],"owm_day_index":2},{"timestamp":1601683200,"day_name":"S\u00e1b","day_temp":[20,67],"owm_day_index":10},{"timestamp":1601769600,"day_name":"Dom","day_temp":[20,68],"owm_day_index":18},{"timestamp":1601856000,"day_name":"Seg","day_temp":[22,72],"owm_day_index":26},{"timestamp":1601942400,"day_name":"Ter","day_temp":[17,63],"owm_day_index":34}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_28_5f7614076fb94").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_5f7614076fb94 .prevButton"),
        navNextSelector: jQuery("#td_uid_28_5f7614076fb94 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63736]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'148149145',post:'63736',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '63736' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f76140884e6b"></textarea>
						<div id="td_live_css_uid_1_5f76140884e6b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f76140884e6b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f76140884e6b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>