<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>“O país não pode parar novamente” | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://109.71.44.138/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?fit=960%2C960&ssl=1" /><link rel="icon" type="image/png" href="https://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="https://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="https://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="https://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; “O país não pode parar novamente”" href="https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47544114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47544114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dae-download-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/download.css?ver=1595503391' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://109.71.44.138/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='dae-fa-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/all.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/css/front.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://109.71.44.138/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://109.71.44.138/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.68.4' type='text/css' media='all' />
<link rel='stylesheet' id='sa-main-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/frontend.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sa-qtip-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/jquery.qtip.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sa-reveal-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/reveal.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='sa-fonts-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/fonts.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.8.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1597787922&#038;ver=1.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.2' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/109.71.44.138","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='wapns-js-extra'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20200819174505&#038;ver=5.5' id='wapns-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.5' id='wpdm-front-bootstrap-js'></script>
<script type='text/javascript' id='frontjs-js-extra'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/109.71.44.138\/","site":"https:\/\/109.71.44.138\/","ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/front.js?ver=3.1.05' id='frontjs-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.5' id='jquery-choosen-js'></script>
<script type='text/javascript' id='email-posts-to-subscribers-js-extra'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2' id='email-posts-to-subscribers-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/109.71.44.138\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.68.4' id='Popup.js-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.68.4' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>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</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.68.4' id='PopupBuilder.js-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/109.71.44.138\/login\/?redirect_to=https%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.8.min.js?ver=5.5' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://109.71.44.138/wp-json/" /><link rel="alternate" type="application/json" href="https://109.71.44.138/wp-json/wp/v2/posts/63090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Não há soluções, há caminhos: 17 de agosto' href='https://109.71.44.138/2020/08/17/nao-ha-solucoes-ha-caminhos-17-de-agosto/' />
<link rel='next' title='“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;' href='https://109.71.44.138/2020/08/17/as-corridas-de-toiros-dao-emprego-a-muitas-familias-e-tambem-dao-de-comer-a-muitas-criancas/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-gpA' />
<link rel="alternate" type="application/json+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F08%2F17%2Fo-pais-nao-pode-parar-novamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F08%2F17%2Fo-pais-nao-pode-parar-novamente%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://109.71.44.138/';
            var wpdm_home_url = 'https://109.71.44.138/';
            var ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


                        <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2732068689626741" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://109.71.44.138"><link rel="https://theeventscalendar.com/" href="https://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.9.0' /> -->
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"122cebc38a","wpRestUrl":"https:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://almeirinense.com";
oneSignal_options['path'] = "https://109.71.44.138/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="“O país não pode parar novamente”" />
<meta property="og:url" content="https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/" />
<meta property="og:description" content="Como se adaptou o Agrupamento de Fazendas à paragem de aulas presenciais? Para a Diretora do Agrupamento foi quase igual ao que acontecia antes?O ensino à distância foi uma modalidade que foi neces…" />
<meta property="article:published_time" content="2020-08-17T11:50:00+00:00" />
<meta property="article:modified_time" content="2020-08-17T11:49:47+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?fit=960%2C960&amp;ssl=1" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="“O país não pode parar novamente”" />
<meta name="twitter:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?fit=960%2C960&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/mais/",
                                "name": "Mais"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/mais/entrevista/",
                                "name": "Entrevista"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/",
                                "name": "“O país não pode parar novamente”"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>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</style>

<meta name="generator" content="WordPress Download Manager 3.1.05" />
	<style id="tdw-css-placeholder"></style>            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-63090 single-format-standard tribe-no-js o-pais-nao-pode-parar-novamente global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-61392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-53975" class="menu-item menu-item-type- menu-item-object-login menu-item-first td-menu-item td-normal-menu menu-item-53975"><a href="https://109.71.44.138/login/?redirect_to=almeirinense.com%2Farea-assinante">ENTRAR NA ÁREA DE ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="https://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="https://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="https://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="https://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="https://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="https://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://109.71.44.138/">
			<img class="td-retina-data"  data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="https://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f3d5be9b3323_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f3d5be9b3323" ><script>var block_td_uid_1_5f3d5be9b3323 = new tdBlock();
block_td_uid_1_5f3d5be9b3323.id = "td_uid_1_5f3d5be9b3323";
block_td_uid_1_5f3d5be9b3323.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f3d5be9b3323_rand","tdc_css_class":"td_uid_1_5f3d5be9b3323_rand","tdc_css_class_style":"td_uid_1_5f3d5be9b3323_rand_style"}';
block_td_uid_1_5f3d5be9b3323.td_column_number = "3";
block_td_uid_1_5f3d5be9b3323.block_type = "td_block_mega_menu";
block_td_uid_1_5f3d5be9b3323.post_count = "5";
block_td_uid_1_5f3d5be9b3323.found_posts = "5227";
block_td_uid_1_5f3d5be9b3323.header_color = "";
block_td_uid_1_5f3d5be9b3323.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f3d5be9b3323.max_num_pages = "1046";
tdBlocksArray.push(block_td_uid_1_5f3d5be9b3323);
</script><div id=td_uid_1_5f3d5be9b3323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/19/inauguracao-do-bar-literario-gil-vicente-com-nova-gerencia/" rel="bookmark" class="td-image-wrap" title="Inauguração do Bar Literário Gil Vicente com nova gerência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Isabel-Henriques-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Isabel-Henriques-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Isabel-Henriques-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Isabel-Henriques-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Isabel-Henriques-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguração do Bar Literário Gil Vicente com nova gerência"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/19/inauguracao-do-bar-literario-gil-vicente-com-nova-gerencia/" rel="bookmark" title="Inauguração do Bar Literário Gil Vicente com nova gerência">Inauguração do Bar Literário Gil Vicente com nova gerência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/19/operacao-conjunta-da-pj-com-gnr-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Operação conjunta da PJ com GNR em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/07/GNR-_-intervencao.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/07/GNR-_-intervencao.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/07/GNR-_-intervencao.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/07/GNR-_-intervencao.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/07/GNR-_-intervencao.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Operação conjunta da PJ com GNR em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/19/operacao-conjunta-da-pj-com-gnr-em-almeirim/" rel="bookmark" title="Operação conjunta da PJ com GNR em Almeirim">Operação conjunta da PJ com GNR em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/18/vou-cantar-pra-tua-rua-termina-este-domingo/" rel="bookmark" class="td-image-wrap" title="&#8220;Vou Cantar Prá Tua Rua&#8221; termina este domingo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Vou Cantar Prá Tua Rua&#8221; termina este domingo"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/18/vou-cantar-pra-tua-rua-termina-este-domingo/" rel="bookmark" title="&#8220;Vou Cantar Prá Tua Rua&#8221; termina este domingo">&#8220;Vou Cantar Prá Tua Rua&#8221; termina este domingo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/18/almeirim-em-risco-de-incendio/" rel="bookmark" class="td-image-wrap" title="Almeirim em risco de incêndio"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/perigo-incêndio.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/perigo-incêndio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/perigo-incêndio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/perigo-incêndio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/perigo-incêndio.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim em risco de incêndio"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/18/almeirim-em-risco-de-incendio/" rel="bookmark" title="Almeirim em risco de incêndio">Almeirim em risco de incêndio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/15/covid-19-aumento-de-50-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Covid-19: Aumento de 50% em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/07/covid-19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Aumento de 50% em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/15/covid-19-aumento-de-50-em-almeirim/" rel="bookmark" title="Covid-19: Aumento de 50% em Almeirim">Covid-19: Aumento de 50% em Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f3d5be9b3323" data-td_block_id="td_uid_1_5f3d5be9b3323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f3d5be9b3323" data-td_block_id="td_uid_1_5f3d5be9b3323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f3d5be9cdeb1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f3d5be9cdeb1" ><script>var block_td_uid_2_5f3d5be9cdeb1 = new tdBlock();
block_td_uid_2_5f3d5be9cdeb1.id = "td_uid_2_5f3d5be9cdeb1";
block_td_uid_2_5f3d5be9cdeb1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f3d5be9cdeb1_rand","tdc_css_class":"td_uid_2_5f3d5be9cdeb1_rand","tdc_css_class_style":"td_uid_2_5f3d5be9cdeb1_rand_style"}';
block_td_uid_2_5f3d5be9cdeb1.td_column_number = "3";
block_td_uid_2_5f3d5be9cdeb1.block_type = "td_block_mega_menu";
block_td_uid_2_5f3d5be9cdeb1.post_count = "5";
block_td_uid_2_5f3d5be9cdeb1.found_posts = "3454";
block_td_uid_2_5f3d5be9cdeb1.header_color = "";
block_td_uid_2_5f3d5be9cdeb1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f3d5be9cdeb1.max_num_pages = "691";
tdBlocksArray.push(block_td_uid_2_5f3d5be9cdeb1);
</script><div id=td_uid_2_5f3d5be9cdeb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/jogador-almeirinense-em-inicio-de-trabalho-no-sporting/" rel="bookmark" class="td-image-wrap" title="Jogador almeirinense em início de trabalho no Sporting"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Daniel-Bragança-inicio-temporada-2020_2021.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Daniel-Bragança-inicio-temporada-2020_2021.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Daniel-Bragança-inicio-temporada-2020_2021.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Daniel-Bragança-inicio-temporada-2020_2021.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Daniel-Bragança-inicio-temporada-2020_2021.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jogador almeirinense em início de trabalho no Sporting"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/jogador-almeirinense-em-inicio-de-trabalho-no-sporting/" rel="bookmark" title="Jogador almeirinense em início de trabalho no Sporting">Jogador almeirinense em início de trabalho no Sporting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/16/20-kms-chega-ao-6-o-lugar-e-homenageia-edu/" rel="bookmark" class="td-image-wrap" title="20 kms chega ao 6.º lugar e homenageia Edu"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Atletismo-Eduardo-Matos.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Atletismo-Eduardo-Matos.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Atletismo-Eduardo-Matos.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Atletismo-Eduardo-Matos.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Atletismo-Eduardo-Matos.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 kms chega ao 6.º lugar e homenageia Edu"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/16/20-kms-chega-ao-6-o-lugar-e-homenageia-edu/" rel="bookmark" title="20 kms chega ao 6.º lugar e homenageia Edu">20 kms chega ao 6.º lugar e homenageia Edu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/15/footkart-regressa-aos-treinos-com-a-equipa-que-vai-disputar-o-campeonato-nacional/" rel="bookmark" class="td-image-wrap" title="Footkart regressa aos treinos com a equipa que vai disputar o Campeonato Nacional"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Footkart-regresso-iniciados.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Footkart-regresso-iniciados.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Footkart-regresso-iniciados.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Footkart-regresso-iniciados.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Footkart-regresso-iniciados.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Footkart regressa aos treinos com a equipa que vai disputar o Campeonato Nacional"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/15/footkart-regressa-aos-treinos-com-a-equipa-que-vai-disputar-o-campeonato-nacional/" rel="bookmark" title="Footkart regressa aos treinos com a equipa que vai disputar o Campeonato Nacional">Footkart regressa aos treinos com a equipa que vai disputar o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/15/cavaleiro-com-raizes-em-almeirim-entre-os-melhores-da-europa/" rel="bookmark" class="td-image-wrap" title="Cavaleiro com raízes em Almeirim entre os melhores da Europa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/justino-alves-a-radio-voz-do-algarve.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/justino-alves-a-radio-voz-do-algarve.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/justino-alves-a-radio-voz-do-algarve.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/justino-alves-a-radio-voz-do-algarve.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/justino-alves-a-radio-voz-do-algarve.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cavaleiro com raízes em Almeirim entre os melhores da Europa"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/15/cavaleiro-com-raizes-em-almeirim-entre-os-melhores-da-europa/" rel="bookmark" title="Cavaleiro com raízes em Almeirim entre os melhores da Europa">Cavaleiro com raízes em Almeirim entre os melhores da Europa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/11/treino-aberto-em-fazendas-almeirim/" rel="bookmark" class="td-image-wrap" title="Treino Aberto em Fazendas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Treino-Aberto.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Treino-Aberto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Treino-Aberto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Treino-Aberto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Treino-Aberto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treino Aberto em Fazendas de Almeirim"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/11/treino-aberto-em-fazendas-almeirim/" rel="bookmark" title="Treino Aberto em Fazendas de Almeirim">Treino Aberto em Fazendas de Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f3d5be9cdeb1" data-td_block_id="td_uid_2_5f3d5be9cdeb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f3d5be9cdeb1" data-td_block_id="td_uid_2_5f3d5be9cdeb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f3d5be9dbd97_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f3d5be9dbd97" ><script>var block_td_uid_3_5f3d5be9dbd97 = new tdBlock();
block_td_uid_3_5f3d5be9dbd97.id = "td_uid_3_5f3d5be9dbd97";
block_td_uid_3_5f3d5be9dbd97.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f3d5be9dbd97_rand","tdc_css_class":"td_uid_3_5f3d5be9dbd97_rand","tdc_css_class_style":"td_uid_3_5f3d5be9dbd97_rand_style"}';
block_td_uid_3_5f3d5be9dbd97.td_column_number = "3";
block_td_uid_3_5f3d5be9dbd97.block_type = "td_block_mega_menu";
block_td_uid_3_5f3d5be9dbd97.post_count = "5";
block_td_uid_3_5f3d5be9dbd97.found_posts = "835";
block_td_uid_3_5f3d5be9dbd97.header_color = "";
block_td_uid_3_5f3d5be9dbd97.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f3d5be9dbd97.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_3_5f3d5be9dbd97);
</script><div id=td_uid_3_5f3d5be9dbd97 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/12/fibrocimento-retirado-das-escolas-do-concelho/" rel="bookmark" class="td-image-wrap" title="Fibrocimento retirado das Escolas do concelho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/crianças-escolas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/crianças-escolas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/crianças-escolas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/crianças-escolas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/crianças-escolas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fibrocimento retirado das Escolas do concelho"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/12/fibrocimento-retirado-das-escolas-do-concelho/" rel="bookmark" title="Fibrocimento retirado das Escolas do concelho">Fibrocimento retirado das Escolas do concelho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/09/ponte-d-manuel-inaugurada-com-alguns-protestos/" rel="bookmark" class="td-image-wrap" title="Ponte D. Manuel inaugurada com alguns protestos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Ponte-D.-Manuel-inauguração.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Ponte-D.-Manuel-inauguração.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Ponte-D.-Manuel-inauguração.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Ponte-D.-Manuel-inauguração.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Ponte-D.-Manuel-inauguração.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponte D. Manuel inaugurada com alguns protestos"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/09/ponte-d-manuel-inaugurada-com-alguns-protestos/" rel="bookmark" title="Ponte D. Manuel inaugurada com alguns protestos">Ponte D. Manuel inaugurada com alguns protestos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/05/sopa-da-pedra-e-caralhotas-ja-sao-certificadas/" rel="bookmark" class="td-image-wrap" title="Sopa da Pedra e Caralhotas já são certificadas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Certificação-da-Sopa-da-Pedra-163.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Certificação-da-Sopa-da-Pedra-163.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Certificação-da-Sopa-da-Pedra-163.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Certificação-da-Sopa-da-Pedra-163.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Certificação-da-Sopa-da-Pedra-163.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sopa da Pedra e Caralhotas já são certificadas"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/05/sopa-da-pedra-e-caralhotas-ja-sao-certificadas/" rel="bookmark" title="Sopa da Pedra e Caralhotas já são certificadas">Sopa da Pedra e Caralhotas já são certificadas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/05/emprestimos-bancarios-geram-polemica/" rel="bookmark" class="td-image-wrap" title="Empréstimos bancários geram polémica"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/07/Reunião-na-Câmara-Municipal.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/07/Reunião-na-Câmara-Municipal.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/07/Reunião-na-Câmara-Municipal.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/07/Reunião-na-Câmara-Municipal.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/07/Reunião-na-Câmara-Municipal.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empréstimos bancários geram polémica"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/05/emprestimos-bancarios-geram-polemica/" rel="bookmark" title="Empréstimos bancários geram polémica">Empréstimos bancários geram polémica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/07/19/amianto-marquesa-da-alorna-pode-ser-a-proxima/" rel="bookmark" class="td-image-wrap" title="Amianto: Marquesa da Alorna pode ser a próxima"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/marquesa-da-alorna-escola-secundaria.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/marquesa-da-alorna-escola-secundaria.jpg?resize=95%2C64&#038;ssl=1 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/marquesa-da-alorna-escola-secundaria.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/marquesa-da-alorna-escola-secundaria.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amianto: Marquesa da Alorna pode ser a próxima"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/07/19/amianto-marquesa-da-alorna-pode-ser-a-proxima/" rel="bookmark" title="Amianto: Marquesa da Alorna pode ser a próxima">Amianto: Marquesa da Alorna pode ser a próxima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f3d5be9dbd97" data-td_block_id="td_uid_3_5f3d5be9dbd97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f3d5be9dbd97" data-td_block_id="td_uid_3_5f3d5be9dbd97"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f3d5be9e47d0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f3d5be9e47d0" ><script>var block_td_uid_4_5f3d5be9e47d0 = new tdBlock();
block_td_uid_4_5f3d5be9e47d0.id = "td_uid_4_5f3d5be9e47d0";
block_td_uid_4_5f3d5be9e47d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f3d5be9e47d0_rand","tdc_css_class":"td_uid_4_5f3d5be9e47d0_rand","tdc_css_class_style":"td_uid_4_5f3d5be9e47d0_rand_style"}';
block_td_uid_4_5f3d5be9e47d0.td_column_number = "3";
block_td_uid_4_5f3d5be9e47d0.block_type = "td_block_mega_menu";
block_td_uid_4_5f3d5be9e47d0.post_count = "5";
block_td_uid_4_5f3d5be9e47d0.found_posts = "879";
block_td_uid_4_5f3d5be9e47d0.header_color = "";
block_td_uid_4_5f3d5be9e47d0.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f3d5be9e47d0.max_num_pages = "176";
tdBlocksArray.push(block_td_uid_4_5f3d5be9e47d0);
</script><div id=td_uid_4_5f3d5be9e47d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/18/silvioptica-montras-inspiradas-na-nossa-terra/" rel="bookmark" class="td-image-wrap" title="Silvióptica: Montras inspiradas na nossa terra"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/IMG_20200815_222757silviotica-montra-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvióptica: Montras inspiradas na nossa terra"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/18/silvioptica-montras-inspiradas-na-nossa-terra/" rel="bookmark" title="Silvióptica: Montras inspiradas na nossa terra">Silvióptica: Montras inspiradas na nossa terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/16/video-turistas-perdem-medo-e-voltam-a-encher-restaurantes-da-cidade/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/restaurantes-almeirim-cópia-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/16/video-turistas-perdem-medo-e-voltam-a-encher-restaurantes-da-cidade/" rel="bookmark" title="VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da cidade">VÍDEO &#8211; Turistas perdem medo e voltam a encher restaurantes da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/13/video-adega-de-almeirim-com-nova-loja/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Adega de Almeirim com nova loja"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/novaloja-adega-almeirim.00_03_15_22.Quadro002.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/novaloja-adega-almeirim.00_03_15_22.Quadro002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/novaloja-adega-almeirim.00_03_15_22.Quadro002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/novaloja-adega-almeirim.00_03_15_22.Quadro002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/novaloja-adega-almeirim.00_03_15_22.Quadro002.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Adega de Almeirim com nova loja"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/13/video-adega-de-almeirim-com-nova-loja/" rel="bookmark" title="VÍDEO &#8211; Adega de Almeirim com nova loja">VÍDEO &#8211; Adega de Almeirim com nova loja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/10/video-borrego-leonor-e-irmao-com-novas-instalacoes-a-funcionar-na-zona-industrial/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Borrego Leonor e Irmão com novas instalações a funcionar na zona industrial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/984G1575.00_01_35_22.Quadro001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/984G1575.00_01_35_22.Quadro001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/984G1575.00_01_35_22.Quadro001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/984G1575.00_01_35_22.Quadro001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/984G1575.00_01_35_22.Quadro001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Borrego Leonor e Irmão com novas instalações a funcionar na zona industrial"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/10/video-borrego-leonor-e-irmao-com-novas-instalacoes-a-funcionar-na-zona-industrial/" rel="bookmark" title="VÍDEO &#8211; Borrego Leonor e Irmão com novas instalações a funcionar na zona industrial">VÍDEO &#8211; Borrego Leonor e Irmão com novas instalações a funcionar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/08/borrego-leonor-irmao-s-a-abre-novas-instalacoes/" rel="bookmark" class="td-image-wrap" title="Borrego Leonor &#038; Irmão S.A. abre novas instalações"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Borrego-Leonor-SA-loja-nova.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Borrego-Leonor-SA-loja-nova.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Borrego-Leonor-SA-loja-nova.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Borrego-Leonor-SA-loja-nova.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Borrego-Leonor-SA-loja-nova.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borrego Leonor &#038; Irmão S.A. abre novas instalações"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/08/borrego-leonor-irmao-s-a-abre-novas-instalacoes/" rel="bookmark" title="Borrego Leonor &#038; Irmão S.A. abre novas instalações">Borrego Leonor &#038; Irmão S.A. abre novas instalações</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f3d5be9e47d0" data-td_block_id="td_uid_4_5f3d5be9e47d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f3d5be9e47d0" data-td_block_id="td_uid_4_5f3d5be9e47d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f3d5be9edb93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f3d5be9edb93" ><script>var block_td_uid_5_5f3d5be9edb93 = new tdBlock();
block_td_uid_5_5f3d5be9edb93.id = "td_uid_5_5f3d5be9edb93";
block_td_uid_5_5f3d5be9edb93.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f3d5be9edb93_rand","tdc_css_class":"td_uid_5_5f3d5be9edb93_rand","tdc_css_class_style":"td_uid_5_5f3d5be9edb93_rand_style"}';
block_td_uid_5_5f3d5be9edb93.td_column_number = "3";
block_td_uid_5_5f3d5be9edb93.block_type = "td_block_mega_menu";
block_td_uid_5_5f3d5be9edb93.post_count = "5";
block_td_uid_5_5f3d5be9edb93.found_posts = "279";
block_td_uid_5_5f3d5be9edb93.header_color = "";
block_td_uid_5_5f3d5be9edb93.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f3d5be9edb93.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_5_5f3d5be9edb93);
</script><div id=td_uid_5_5f3d5be9edb93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/13/vou-cantar-pra-tua-rua-volta-a-fazendas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Vou Cantar Prá Tua Rua volta a Fazendas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua-Fazendas-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua-Fazendas-de-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua-Fazendas-de-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Vou-Cantar-Prá-Tua-Rua-Fazendas-de-Almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vou Cantar Prá Tua Rua volta a Fazendas de Almeirim"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/13/vou-cantar-pra-tua-rua-volta-a-fazendas-de-almeirim/" rel="bookmark" title="Vou Cantar Prá Tua Rua volta a Fazendas de Almeirim">Vou Cantar Prá Tua Rua volta a Fazendas de Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/13/arena-de-almeirim-vai-receber-homenagem-a-amalia-rodrigues/" rel="bookmark" class="td-image-wrap" title="Arena de Almeirim vai receber homenagem a Amália Rodrigues"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Celebração-dos-100-anos-da-Amália-Rodrigues.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Celebração-dos-100-anos-da-Amália-Rodrigues.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Celebração-dos-100-anos-da-Amália-Rodrigues.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Celebração-dos-100-anos-da-Amália-Rodrigues.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Celebração-dos-100-anos-da-Amália-Rodrigues.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arena de Almeirim vai receber homenagem a Amália Rodrigues"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/13/arena-de-almeirim-vai-receber-homenagem-a-amalia-rodrigues/" rel="bookmark" title="Arena de Almeirim vai receber homenagem a Amália Rodrigues">Arena de Almeirim vai receber homenagem a Amália Rodrigues</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/06/contos-que-vao-animar-almeirim/" rel="bookmark" class="td-image-wrap" title="Contos que vão animar Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/cultura_2020_mario_gin_tonico_21ago_info.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/cultura_2020_mario_gin_tonico_21ago_info.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/cultura_2020_mario_gin_tonico_21ago_info.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/cultura_2020_mario_gin_tonico_21ago_info.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/cultura_2020_mario_gin_tonico_21ago_info.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contos que vão animar Almeirim"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/06/contos-que-vao-animar-almeirim/" rel="bookmark" title="Contos que vão animar Almeirim">Contos que vão animar Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/04/biblioteca-municipal-e-polo-de-fazendas-de-almeirim-recebem-as-novidades-de-agosto/" rel="bookmark" class="td-image-wrap" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de Agosto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/biblioteca.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/biblioteca.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/biblioteca.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/biblioteca.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/biblioteca.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de Agosto"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/04/biblioteca-municipal-e-polo-de-fazendas-de-almeirim-recebem-as-novidades-de-agosto/" rel="bookmark" title="Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades de Agosto">Biblioteca Municipal e Polo de Fazendas de Almeirim recebem as novidades&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/01/arena-dalmeirim-segue-se-paulo-gonzo/" rel="bookmark" class="td-image-wrap" title="Arena D&#8217;Almeirim: Segue-se Paulo Gonzo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paulo-Gonzo-Almeirim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paulo-Gonzo-Almeirim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paulo-Gonzo-Almeirim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paulo-Gonzo-Almeirim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paulo-Gonzo-Almeirim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arena D&#8217;Almeirim: Segue-se Paulo Gonzo"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/01/arena-dalmeirim-segue-se-paulo-gonzo/" rel="bookmark" title="Arena D&#8217;Almeirim: Segue-se Paulo Gonzo">Arena D&#8217;Almeirim: Segue-se Paulo Gonzo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f3d5be9edb93" data-td_block_id="td_uid_5_5f3d5be9edb93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f3d5be9edb93" data-td_block_id="td_uid_5_5f3d5be9edb93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f3d5bea0004f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f3d5bea0004f" ><script>var block_td_uid_6_5f3d5bea0004f = new tdBlock();
block_td_uid_6_5f3d5bea0004f.id = "td_uid_6_5f3d5bea0004f";
block_td_uid_6_5f3d5bea0004f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f3d5bea0004f_rand","tdc_css_class":"td_uid_6_5f3d5bea0004f_rand","tdc_css_class_style":"td_uid_6_5f3d5bea0004f_rand_style"}';
block_td_uid_6_5f3d5bea0004f.td_column_number = "3";
block_td_uid_6_5f3d5bea0004f.block_type = "td_block_mega_menu";
block_td_uid_6_5f3d5bea0004f.post_count = "4";
block_td_uid_6_5f3d5bea0004f.found_posts = "1712";
block_td_uid_6_5f3d5bea0004f.header_color = "";
block_td_uid_6_5f3d5bea0004f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f3d5bea0004f.max_num_pages = "428";
tdBlocksArray.push(block_td_uid_6_5f3d5bea0004f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5f3d5bea0004f" id="td_uid_7_5f3d5bea05805" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="" href="https://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_8_5f3d5bea0584a" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="69" href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_9_5f3d5bea05893" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="70" href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_10_5f3d5bea058d2" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="67" href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_11_5f3d5bea0590d" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="5" href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_12_5f3d5bea05947" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="14" href="https://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_13_5f3d5bea05980" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="19" href="https://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_14_5f3d5bea059b9" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="31" href="https://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_15_5f3d5bea059f2" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="34" href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_16_5f3d5bea05a3a" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="61" href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_17_5f3d5bea05a73" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="60" href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_18_5f3d5bea05aab" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="33" href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_19_5f3d5bea05ae3" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="32" href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_20_5f3d5bea05b1c" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="36" href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_6_5f3d5bea0004f"  id="td_uid_21_5f3d5bea05b54" data-td_block_id="td_uid_6_5f3d5bea0004f" data-td_filter_value="59" href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_6_5f3d5bea0004f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/19/nao-ha-solucoes-ha-caminhos-19-de-agosto/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 19 de agosto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 19 de agosto"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/19/nao-ha-solucoes-ha-caminhos-19-de-agosto/" rel="bookmark" title="Não há soluções, há caminhos: 19 de agosto">Não há soluções, há caminhos: 19 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/18/nao-ha-solucoes-ha-caminhos-18-de-agosto/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 18 de agosto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 18 de agosto"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/18/nao-ha-solucoes-ha-caminhos-18-de-agosto/" rel="bookmark" title="Não há soluções, há caminhos: 18 de agosto">Não há soluções, há caminhos: 18 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/em-almeirim-foi-bem-aceite/" rel="bookmark" class="td-image-wrap" title="“Em Almeirim foi bem aceite”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Em Almeirim foi bem aceite”"/></a></div>                <a href="https://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/em-almeirim-foi-bem-aceite/" rel="bookmark" title="“Em Almeirim foi bem aceite”">“Em Almeirim foi bem aceite”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/paula-borrego-admite-finalmente-conseguimos-realizar-este-sonho/" rel="bookmark" class="td-image-wrap" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”"/></a></div>                <a href="https://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/paula-borrego-admite-finalmente-conseguimos-realizar-este-sonho/" rel="bookmark" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”">Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f3d5bea0004f" data-td_block_id="td_uid_6_5f3d5bea0004f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f3d5bea0004f" data-td_block_id="td_uid_6_5f3d5bea0004f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-63090" class="td-post-template-10 post-63090 post type-post status-publish format-standard has-post-thumbnail hentry category-entrevista td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Mais" class="entry-crumb" href="https://109.71.44.138/category/mais/">Mais</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Entrevista" class="entry-crumb" href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“O país não pode parar novamente”</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?fit=960%2C960&ssl=1" data-caption=""><img width="960" height="960" class="entry-thumb td-modal-image" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=960%2C960&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?w=960&ssl=1 960w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=300%2C300&ssl=1 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=150%2C150&ssl=1 150w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=768%2C768&ssl=1 768w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=696%2C696&ssl=1 696w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?resize=420%2C420&ssl=1 420w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="Escolas de Fazendas de Almeirim"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">“O país não pode parar novamente”</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-08-17T12:50:00+00:00" >17 de Agosto de 2020</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p><strong>Como se adaptou o Agrupamento de Fazendas à paragem de aulas presenciais? Para a Diretora do Agrupamento foi quase igual ao que acontecia antes?</strong><br />O ensino à distância foi uma modalidade que foi necessária e, acredito, a<br />melhor resposta no contexto de confinamento devido à pandemia por COVID-19. <br />No entanto, nunca será igual ao ensino presencial. O ensino precisa da presença física, da proximidade entre professor e alunos, dos “olhos nos olhos”, das conversas de final de aula individualizadas para conhecer cada aluno e as suas problemáticas e<br />expetativas, do toque de uma mão no ombro para dizer ao aluno “tu consegues!” ou “está tudo bem contigo?”. Os professores, tantas vezes psicólogos, tiveram o seu trabalho muito dificultado pela barreira de um ecrã, às vezes preto, no caso dos alunos que optavam por não mostrar a sua imagem. <br />A relação pedagógica que se estabelece entre professor e alunos é uma condição importante para a aprendizagem. Para não falar da importante função de socialização da escola na vida das crianças<br />e dos jovens. <br />A escola, para além de ensinar, é, a par da família, um local do<br />seu crescimento enquanto indivíduos sociais e cidadãos. E isso fica sempre<br />comprometido com a barreira da distância física.</p>



<p><strong>Os professores adaptaram-se bem? E os alunos?</strong><br />A adaptação de uns e outros foi extraordinária. <br />Os professores do agrupamento foram capazes de se adaptar a condições de trabalho novas e exigentes de forma rápida e reveladora de muito<br />profissionalismo, facto que será sempre um motivo de orgulho para mim<br />e, acredito, para toda a “comunidade AEFA”. Sem qualquer reserva, com espírito de classe e dedicação notáveis, iniciaram o ensino à distância imediatamente a seguir ao encerramento das escolas. <br />Também os alunos, no geral, corresponderam rapidamente às exigências da nova modalidade de ensino. E não posso deixar também de valorizar o papel de retaguarda das famílias neste processo, já que a sua colaboração foi imprescindível neste momento difícil da nossa vida comunitária.</p>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_22_5f3d5bea2a394_rand td_block_template_1"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><p><strong>Que balanço faz da implementação do Plano de Ensino à Distância no agrupamento?<br /></strong>O balanço é muito positivo. Acredito que correu bem porque o plano que implementámos foi um plano ponderado, equilibrado entre aulas síncronas por videoconferência e atividades autónomas assíncronas em todos os ciclos do ensino básico, e com definição de abordagens diárias também para a Educação Pré-escolar. Era um plano que estava perfeitamente enquadrado nas orientações emanadas pelo Ministério da<br />Educação, previa as formas de comunicação Escola-Aluno/famílias e tentava respeitar os ritmos de aprendizagem e a gestão do tempo e dos equipamentos tecnológicos no seio das famílias.<br />Durante a implementação do plano fizemos questionários de satisfação à<br />comunidade docente, discente e aos encarregados de educação, nos quais<br />obtivemos taxas de satisfação muito elevadas, o que, juntamente com outros feedbacks recebidos, nos deixou bastante confortáveis com o nosso trabalho.<br />É claro que não vou ser modesta ao ponto de não sublinhar que o sucesso<br />não foi também alheio à forma como eu e a minha direção concebemos e<br />organizámos o Plano de Ensino à Distância do Agrupamento, que previa especificamente a elaboração de planos de trabalho semanais/quinzenais e a realização de aulas síncronas diárias por videoconferência, do 1º ao 9º ano de escolaridade. O estabelecimento de canais de comunicação assíncrona com as famílias (correio eletrónico, chats, página web do agrupamento, telefone, moodle) também foi, desde logo, uma<br />condição importante para que tudo corresse bem, desde a educação pré-<br />-escolar ao 3º ciclo.</p>



<p><strong>Quais as maiores dificuldades?</strong><br />Uma das maiores dificuldades foi garantir que a Educação chegasse a todas<br />as casas, para que todos os alunos continuassem a realizar aprendizagens e<br />que nenhum aluno ficasse para trás por estar excluído do contacto diário com a Escola. Por isso, uma das nossas primeiras ações foi a de identificar os alunos sem conetividade, por não terem equipamento e/ou internet em casa.<br />Fizemos o levantamento e cerca de 10% dos alunos não tinham computador em casa para poderem usufruir das aulas e para comunicarem com os professores e realizarem trabalho autónomo. Inicialmente, garantimos o contacto e o trabalho letivo a estes alunos através da criação de um circuito quinzenal de entrega de materiais pedagógicos elaborados pelos professores e posterior recolha dos trabalhos dos alunos. <br />Um assistente operacional ficou com esta atribuição de ir às casas desses alunos, com uma carrinha da Junta de Freguesia de Fazendas de Almeirim. Fazia, nas voltas que tinha que dar, uma média de 60km. Entretanto, no início do 3º período, com a colaboração do Município de Almeirim, a questão ficou sanada através do empréstimo de tablets, computadores<br />portáteis e internet àqueles alunos, à exceção de casos pontuais<br />(nomeadamente por vontade expressa dos pais), para os quais continuámos a fazer o circuito escola-casa.<br />Houve ainda casos de alunos e famílias que foi difícil contactar inicialmente por outras razões, nomeadamente algumas<br />situações de desestruturação familiar. Nesses casos, contámos também com a colaboração da CPCJ e da EMIC (Equipa Multidisciplinar de Intervenção Comunitária). É de realçar que, também aqui, como em todo o processo de Ensino à Distância, o papel dos professores titulares do 1º ciclo e dos diretores de turma de 2º e 3º ciclos foi fundamental.<br />Foram o elo de ligação principal entre a escola e as famílias, tendo mantido<br />sempre uma presença constante junto destas.</p>



<p><strong>Houve muitos alunos a não irem a qualquer aula?<br /></strong>Conforme já adiantei, foi nosso ponto de honra que nenhum aluno do agrupamento ficasse sem acesso à educação e ao ensino. Fruto do esforço coletivo de todos e com a colaboração de entidades parceiras, a generalidade assistiu de forma assídua às aulas por videoconferência (através da plataforma Zoom) e todos, de uma forma ou de outra, puderam<br />acompanhar os planos de trabalho semanais / quinzenais que eram<br />propostos pelos professores.</p>



<p><strong>Como estão a preparar o novo ano letivo?</strong><br />A organização do novo ano letivo encontra-se em bom andamento. Também<br />neste âmbito, o clima de entreajuda, cooperação e o trabalho colaborativo entre os docentes é uma mais-valia importante no agrupamento que dirijo. Durante o mês de julho, invariavelmente, toda a comunidade docente do agrupamento é envolvida no encerramento do ano letivo vigente e na preparação do ano letivo seguinte.<br />Foi o que fizemos mais uma vez este ano. E fizemo-lo presencialmente, obviamente, no respeito pelas medidas e regras constantes no nosso Plano de Contingência para a COVID-19. De entre uma série de tarefas de final de ano letivo, algumas delas meramente administrativas, destaco as relacionadas com as matrículas, a constituição de turmas, a planificação do ano letivo, a elaboração do Plano Anual de Atividades 2020-21, a elaboração do relatório anual de Autoavaliação Institucional, a revisão do Plano de Contingência para a COVID-19, a revisão do Regulamento Interno do agrupamento, etc. <br />Depois de o pessoal docente entrar de férias, durante o mês de agosto, com o apoio da minha subdiretora e adjuntas, distribuí o serviço docente, fiz a requisição de professores para o próximo ano letivo, assim como ultimei outros assuntos e procedimentos para que o ano letivo se inicie com a necessária normalidade.</p>



<p><strong>As escolas do agrupamento de Fazendas estão preparadas para o novo ano letivo?<br /></strong>Naquilo que são as nossas atribuições, estamos preparados. Mas não vou negar que tenho sempre receio de iniciar o ano letivo sem professores. A falta de professores começa a ser um problema nacional preocupante que nos ultrapassa. O que podemos fazer é esperar que tudo corra bem. <br />Este ano também a gestão das questões e procedimentos relacionados com os manuais escolares não tem sido fácil na sequência dos problemas que surgiram no Portal das Matrículas.<br />Preparámos ainda o investimento, a implementar no próximo ano letivo, em melhorias digitais ao nível das aplicações de gestão administrativa e de<br />apoio à prática pedagógica (E360, GIAE V5 e Office 365).<br />Vamos também implementar um projeto de intervenção em avaliação a partir do próximo ano letivo, concebido no âmbito da formação do Projeto Nacional “Monitorização, Acompanhamento e Investigação em Avaliação Pedagógica (MAIA)”, projeto do Ministério da Educação, coordenado pelo prof. doutor Domingos Fernandes.<br />Relativamente à ameaça pandémica, como preparação para eventuais surtos de COVID-19 no regresso às aulas presenciais, como já disse, atualizámos o Plano de Contingência para a doença, efetuámos concurso para aquisição de equipamentos e produtos de proteção (máscaras certificadas, solução antissética, etc) no seguimento da atribuição de verba pelo Ministério da Educação, elaborámos um plano que prevê o protocolo e os mecanismos de ação necessários à implementação dos regimes presencial, misto e não presencial, no cumprimento dos pontos 5 e 6 do capítulo III do documento emitido pela DGEstE “Orientações para a Organização do Ano Letivo 2020/2021”, de 3 de julho. <br />Neste âmbito, efetuámos alterações aos critérios para organização dos<br />horários dos alunos, no sentido de evitar a concentração de alunos nos espaços, assim como alargámos a distribuição de salas base a todas as turmas do agrupamento e desfasámos, na medida do possível, os tempos para usufruir de intervalos no recreio e os tempos de almoço, entre outras.</p>



<p><strong>Já sabe como vai funcionar?</strong><br />De acordo com as orientações que temos, é uma certeza que vamos iniciar<br />o ano letivo com aulas presenciais. O objetivo, que é também o nosso desejo, é que possamos mantê-las durante todo o ano letivo. Seria bom sinal. Por isso é que atualizámos o Plano de Contingência para a COVID-19 a ser aplicado em todos os estabelecimentos de educação e de ensino e por isso é que insistiremos, junto das crianças e jovens, na importância da leitura atenta do documento e do cumprimento das medidas e regras aí previstas. No entanto, por indicação da tutela, elaborámos um plano B (regime misto) e um plano C (regime não presencial).<br />De qualquer forma, foi-nos dito que a decisão de passar para um destes planos será sempre da autoridade de saúde competente com quem o Ministério da Educação articulará perante algum foco da doença que surja na comunidade escolar.</p>



<p><strong>Corremos o risco de no inverno voltarmos todos para casa?</strong><br />Eu quero, muito honestamente, acreditar que não. O país não pode parar novamente. A economia não pode parar, sob pena de pagarmos isso bem caro. Se todos cumprirmos com as medidas de prevenção e controlo da doença, poderemos continuar a conter a propagação do vírus e a limitar o perigo que pode encerrar para os nossos entes queridos mais vulneráveis, particularmente os nossos idosos. O ideal será fazermos<br />isso, mantendo alguma normalidade nas nossas vidas.</p>



<p><strong>Vamos em breve ter obras de remoção do amianto. Acha que peca por tardia esta decisão?</strong><br />Não creio que seja tardia, na medida em que penso que a localização do amianto na EB23 de Fazendas de Almeirim não compromete a saúde dos seus utentes.<br />Não percebendo nada desse assunto, o que penso saber é que o amianto não é prejudicial à saúde se estiver incólume e longe dos locais frequentados por pessoas. Além disso, também sei que as decisões executivas, nomeadamente as dos autarcas, nem sempre podem ser tomadas quando se quer, principalmente as que envolvem verbas avultadas, como é o caso.</p>



<p><strong>Sente saudades da sala de aula?</strong><br />A não ser num determinado período, no final da adolescência, em que cheguei a pensar fazer Direito e ser juíza (e até tinha média para isso!), sempre quis ser professora. Acho que é uma profissão muito bonita, embora nem sempre reconhecida e cada vez mais difícil. Não é à tua que os jovens já não querem ingressar em cursos de ensino, nem é à toa que já se comece a sentir a falta de professores nas escolas. <br />Mas respondendo à sua pergunta: às vezes sinto algumas saudades. Por isso é que, durante alguns anos ainda conciliei a lecionação de uma turma com o cargo de diretora. Mas também me sinto realizada enquanto diretora. Gosto de dar o meu melhor na liderança de um agrupamento que sei que ajudei a construir tal como é hoje e de cujos sucessos e percurso me orgulho muito. Por isso, enquanto puder e sentir que a comunidade confia no seu trabalho, manter-me-ei nestas funções. Depois, volto à sala de aula, feliz, com o sentimento de dever cumprido e com um conhecimento muito mais profundo da realidade do ensino e muito mais consciente da nobre missão de ensinar. </p>



<p><strong>O que se imagina a fazer quando deixar o agrupamento de Fazendas de Almeirim?</strong><br />O futuro o dirá, mas neste momento, não perspetivo a hipótese de deixar o Agrupamento de Escolas de Fazendas. Por agora, mantenho-me como diretora, e depois voltarei para as salas de aula do agrupamento. </p>



<p>Entrevista publicada na edição impressa de 15 agosto</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5f3d5bea2a867_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="https://buyonmov.online" target="_blank"> <img src="https://i2.wp.com/www.almeirinense.com/wp-content/uploads/2020/04/buy.jpeg?ssl=1" alt="" /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_24_5f3d5bea2c5a9" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F109.71.44.138%2F2020%2F08%2F17%2Fo-pais-nao-pode-parar-novamente%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=“O país não pode parar novamente”&body=https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“O país não pode parar novamente” %0A%0A https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CO+pa%C3%ADs+n%C3%A3o+pode+parar+novamente%E2%80%9D&url=https%3A%2F%2F109.71.44.138%2F2020%2F08%2F17%2Fo-pais-nao-pode-parar-novamente%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_24_5f3d5bea2c5a9">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://109.71.44.138/2020/08/17/nao-ha-solucoes-ha-caminhos-17-de-agosto/">Não há soluções, há caminhos: 17 de agosto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://109.71.44.138/2020/08/17/as-corridas-de-toiros-dao-emprego-a-muitas-familias-e-tambem-dao-de-comer-a-muitas-criancas/">“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2020-08-17T12:50:00+00:00"><meta itemprop="dateModified" content="2020-08-17T12:49:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://109.71.44.138/2020/08/17/o-pais-nao-pode-parar-novamente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="“O país não pode parar novamente”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Escolas-de-Fazendas-de-Almeirim.jpg?fit=960%2C960&ssl=1"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_25_5f3d5bea2cce8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5f3d5bea2cce8" ><script>var block_td_uid_25_5f3d5bea2cce8 = new tdBlock();
block_td_uid_25_5f3d5bea2cce8.id = "td_uid_25_5f3d5bea2cce8";
block_td_uid_25_5f3d5bea2cce8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_25_5f3d5bea2cce8_rand","td_column_number":3,"live_filter_cur_post_id":63090,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5f3d5bea2cce8_rand","tdc_css_class_style":"td_uid_25_5f3d5bea2cce8_rand_style"}';
block_td_uid_25_5f3d5bea2cce8.td_column_number = "3";
block_td_uid_25_5f3d5bea2cce8.block_type = "td_block_related_posts";
block_td_uid_25_5f3d5bea2cce8.post_count = "3";
block_td_uid_25_5f3d5bea2cce8.found_posts = "192";
block_td_uid_25_5f3d5bea2cce8.header_color = "";
block_td_uid_25_5f3d5bea2cce8.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f3d5bea2cce8.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_25_5f3d5bea2cce8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_5f3d5bea2dd6c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5f3d5bea2cce8" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_27_5f3d5bea2dd72" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5f3d5bea2cce8" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_25_5f3d5bea2cce8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/em-almeirim-foi-bem-aceite/" rel="bookmark" class="td-image-wrap" title="“Em Almeirim foi bem aceite”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/08/Rui-Leitão-Teqball.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Em Almeirim foi bem aceite”"/></a></div>                <a href="https://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/em-almeirim-foi-bem-aceite/" rel="bookmark" title="“Em Almeirim foi bem aceite”">“Em Almeirim foi bem aceite”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/paula-borrego-admite-finalmente-conseguimos-realizar-este-sonho/" rel="bookmark" class="td-image-wrap" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Paula-Borrego.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”"/></a></div>                <a href="https://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/paula-borrego-admite-finalmente-conseguimos-realizar-este-sonho/" rel="bookmark" title="Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”">Paula Borrego admite: &#8220;Finalmente conseguimos realizar este sonho”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/08/17/as-corridas-de-toiros-dao-emprego-a-muitas-familias-e-tambem-dao-de-comer-a-muitas-criancas/" rel="bookmark" class="td-image-wrap" title="“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Mara-Pimenta.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Mara-Pimenta.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Mara-Pimenta.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Mara-Pimenta.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/08/Mara-Pimenta.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;"/></a></div>                <a href="https://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/08/17/as-corridas-de-toiros-dao-emprego-a-muitas-familias-e-tambem-dao-de-comer-a-muitas-criancas/" rel="bookmark" title="“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;">“As corridas de toiros dão emprego a muitas famílias e também dão de comer a muitas crianças&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f3d5bea2cce8" data-td_block_id="td_uid_25_5f3d5bea2cce8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f3d5bea2cce8" data-td_block_id="td_uid_25_5f3d5bea2cce8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/12/1_dez_2019_23.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2020/06/assinatura-1.jpg?ssl=1" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5f3d5bea3a12e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5f3d5bea3a12e" >
<style>
body .td_uid_28_5f3d5bea3a12e_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_28_5f3d5bea3a12e_rand .td-pulldown-filter-link:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-subcat-item a:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_28_5f3d5bea3a12e_rand .td_quote_on_blocks,
            body .td_uid_28_5f3d5bea3a12e_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_28_5f3d5bea3a12e_rand .td-next-prev-wrap a:hover,
            body .td_uid_28_5f3d5bea3a12e_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_28_5f3d5bea3a12e_rand .block-title > *,
            body .td_uid_28_5f3d5bea3a12e_rand .td-read-more a,
            body .td_uid_28_5f3d5bea3a12e_rand .td-weather-information:before,
            body .td_uid_28_5f3d5bea3a12e_rand .td-weather-week:before,
            body .td_uid_28_5f3d5bea3a12e_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_28_5f3d5bea3a12e_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_28_5f3d5bea3a12e_rand .td-post-category,
            body .td_uid_28_5f3d5bea3a12e_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_28_5f3d5bea3a12e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_28_5f3d5bea3a12e_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_28_5f3d5bea3a12e = new tdBlock();
block_td_uid_28_5f3d5bea3a12e.id = "td_uid_28_5f3d5bea3a12e";
block_td_uid_28_5f3d5bea3a12e.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_28_5f3d5bea3a12e_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_28_5f3d5bea3a12e_rand","tdc_css_class_style":"td_uid_28_5f3d5bea3a12e_rand_style"}';
block_td_uid_28_5f3d5bea3a12e.td_column_number = "1";
block_td_uid_28_5f3d5bea3a12e.block_type = "td_block_slide";
block_td_uid_28_5f3d5bea3a12e.post_count = "10";
block_td_uid_28_5f3d5bea3a12e.found_posts = "268";
block_td_uid_28_5f3d5bea3a12e.header_color = "#70932d";
block_td_uid_28_5f3d5bea3a12e.ajax_pagination_infinite_stop = "";
block_td_uid_28_5f3d5bea3a12e.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_28_5f3d5bea3a12e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_28_5f3d5bea3a12e class="td_block_inner"><div id="td_uid_29_5f3d5bea3bf25" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5f3d5bea3bf25_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" class="td-image-wrap" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz">Hastear da bandeira Eco-Escolas na escola Febo Moniz</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:49:41+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" class="td-image-wrap" title="Bom Caseiro visita Centro Paroquial"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bom Caseiro visita Centro Paroquial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" title="Bom Caseiro visita Centro Paroquial">Bom Caseiro visita Centro Paroquial</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:34:46+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" class="td-image-wrap" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA">al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T17:42:01+00:00" >25 de Agosto de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" class="td-image-wrap" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)">Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T22:46:38+00:00" >21 de Julho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" class="td-image-wrap" title="1º Encontro sénior de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="1º Encontro sénior de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" title="1º Encontro sénior de Almeirim">1º Encontro sénior de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:55:43+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" class="td-image-wrap" title="Apresentação da 52-Fresh"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Apresentação da 52-Fresh"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" title="Apresentação da 52-Fresh">Apresentação da 52-Fresh</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T10:42:55+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" class="td-image-wrap" title="Marchas Conde Sobral 2019 FOTOS"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Marchas Conde Sobral 2019 FOTOS"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" title="Marchas Conde Sobral 2019 FOTOS">Marchas Conde Sobral 2019 FOTOS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T12:04:32+00:00" >18 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" class="td-image-wrap" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)">Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T22:40:25+00:00" >6 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" class="td-image-wrap" title="Gala dos Vinhos do Tejo 2019"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gala dos Vinhos do Tejo 2019"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" title="Gala dos Vinhos do Tejo 2019">Gala dos Vinhos do Tejo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T12:46:02+00:00" >21 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/#respond">0</a></div></div></div></div><div id="td_uid_29_5f3d5bea3bf25_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)">Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T20:58:17+00:00" >13 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6; border:0px; border-style:solid; border-color:#327bd6; border-radius:0px; padding:10px 10px;" data-id="6" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="897090c2e22deddeeacce6f9eeba7bf1" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="6a114e6655"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="6" data-uid="5257fca80cae12e70996e850aa5efd14" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">Acha que o Hóquei Clube Os Tigres tem recursos para estar na 1ª Divisão?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="334" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[6]" value="11"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Sim</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="353" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[6]" value="12"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Não</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:2px; border-style: solid; border-color:#ffffff; border-radius:2px; padding:5px 10px; color:#404040; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
						</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_30_5f3d5bea444ec_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5f3d5bea444ec" ><div class="td-block-title-wrap"></div><div id=td_uid_30_5f3d5bea444ec class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B86yBd_FKBQ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87325668_832331917279597_8939540803722319991_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=sydtHGKOVG0AX-wablj&oh=12e0c37dda2643eb6f737f5bad03536e&oe=5EFD6ADC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B84Slw8lho6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/87422216_535950567043476_7964537616323451348_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=JJtNACPSABoAX8F0ONx&oh=7f2fc5e8389b5e45731660d759843e05&oe=5EFC967F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B83i9gPl5W0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85258484_621687981998055_2274449218054631458_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=QZhFGu78BT0AX-I2khG&oh=0f8b8c0c77a6a54172ecb10db6b7aba7&oe=5EFDF76E"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8glXg_F3sZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/85148328_238005603861041_3183085860685772385_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=CMa39wusVTwAX9A8lHX&oh=500ad91478f56fc973641e1dbc1a6611&oe=5EFCB8DE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8ejMGClpQ3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/83965957_2600869103314998_3174167011085920441_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=x6K8vosgbFkAX_Nldnx&oh=c30b780677e607d83ff067beed2541b3&oe=5EFCE89D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8UfWP-lEYd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/83249881_314975432792143_2886077440977138939_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=_cCks7vaum4AX8Rywvl&oh=7ed345e7f71043e73794a55246d141f0&oe=5EFDABEC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-51144" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51144,&quot;slug&quot;:&quot;piscinas&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51144&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:&quot;1&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51144">

	<div id="popmake-51144" class="pum-container popmake theme-10211 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				            <div id="pum_popup_title_51144" class="pum-title popmake-title">
				Splash			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="alignnone wp-image-51145" src="https://www.almeirinense.com/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n-210x300.jpg" alt="" width="359" height="513" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=210%2C300&amp;ssl=1 210w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=768%2C1096&amp;ssl=1 768w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=696%2C993&amp;ssl=1 696w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=1068%2C1524&amp;ssl=1 1068w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=294%2C420&amp;ssl=1 294w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?w=1234&amp;ssl=1 1234w" sizes="(max-width: 359px) 100vw, 359px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2014/05/28/jose-saldanha-aposta-na-qualidade-da-adega-de-benfica/" rel="bookmark" class="td-image-wrap" title="José Saldanha aposta na qualidade da Adega de Benfica"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/05/unnamed-1.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/05/unnamed-1.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/05/unnamed-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="José Saldanha aposta na qualidade da Adega de Benfica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2014/05/28/jose-saldanha-aposta-na-qualidade-da-adega-de-benfica/" rel="bookmark" title="José Saldanha aposta na qualidade da Adega de Benfica">José Saldanha aposta na qualidade da Adega de Benfica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-28T18:40:08+00:00" >28 de Maio de 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2014/08/06/objetivo-de-nifo-e-a-manutencao-equipa-praticamente-fechada/" rel="bookmark" class="td-image-wrap" title="Objetivo de Nifo é a manutenção. Equipa praticamente fechada"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/08/pedro-nifo.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/08/pedro-nifo.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/08/pedro-nifo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Objetivo de Nifo é a manutenção. Equipa praticamente fechada"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2014/08/06/objetivo-de-nifo-e-a-manutencao-equipa-praticamente-fechada/" rel="bookmark" title="Objetivo de Nifo é a manutenção. Equipa praticamente fechada">Objetivo de Nifo é a manutenção. Equipa praticamente fechada</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-06T11:19:20+00:00" >6 de Agosto de 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2016/03/31/smile-um-dos-mais-conceituados-do-graffiti-presente-no-route-118/" rel="bookmark" class="td-image-wrap" title="Smile, um dos mais conceituados do Graffiti presente no Route 118"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/03/smile-1-arte.jpg?resize=100%2C70&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/03/smile-1-arte.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/03/smile-1-arte.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Smile, um dos mais conceituados do Graffiti presente no Route 118"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2016/03/31/smile-um-dos-mais-conceituados-do-graffiti-presente-no-route-118/" rel="bookmark" title="Smile, um dos mais conceituados do Graffiti presente no Route 118">Smile, um dos mais conceituados do Graffiti presente no Route 118</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-31T13:18:48+00:00" >31 de Março de 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-52812" data-id="52812" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;defaultClickClassName&quot;,&quot;value&quot;:&quot;sg-popup-id-52812&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-52812 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-52812" src="https://www.almeirinense.com/wp-content/uploads/2020/08/duopneus.jpg" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript' id='flagscript-js-extra'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"e5ff4ad0fd","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.9.0' id='flagscript-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/media-query.js?ver=1595503391' id='dae-media-query-js'></script>
<script type='text/javascript' id='dae-download-js-extra'>
/* <![CDATA[ */
var objDaeDownload = {"ajaxUrl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"b598526b51"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/download.js?ver=1595503391' id='dae-download-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='email-before-download-js-extra'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","ajax_nonce":"deae9afe53"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9' id='email-before-download-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.qtip.js?ver=5.5' id='sa-qtip-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.reveal.js?ver=5.5' id='sa-reveal-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/localstorage.js?ver=5.5' id='sa-localstorage-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.crypt.js?ver=5.5' id='sa-jquery-crypt-script-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/frontend.js?ver=5.5' id='sa-frontend-script-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.1' id='theme-my-login-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.11.2","pm_dir_url":"https:\/\/109.71.44.138\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"https:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18779","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51144":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":true,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51144","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"10211","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":51144,"slug":"piscinas"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1597787922&#038;ver=1.11.2' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[31,87.700000000000003],"today_humidity":40,"today_wind_speed":[0.5,0.29999999999999999],"today_min":[29.399999999999999,85],"today_max":[32.200000000000003,90],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1597860000,"day_name":"Qua","day_temp":[29,84],"owm_day_index":0},{"timestamp":1597881600,"day_name":"Qui","day_temp":[30,85],"owm_day_index":2},{"timestamp":1597968000,"day_name":"Sex","day_temp":[28,82],"owm_day_index":10},{"timestamp":1598054400,"day_name":"S\u00e1b","day_temp":[30,86],"owm_day_index":18},{"timestamp":1598140800,"day_name":"Dom","day_temp":[30,86],"owm_day_index":26},{"timestamp":1598227200,"day_name":"Seg","day_temp":[17,63],"owm_day_index":34}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_29_5f3d5bea3bf25").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_29_5f3d5bea3bf25 .prevButton"),
        navNextSelector: jQuery("#td_uid_29_5f3d5bea3bf25 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[63090]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'148149145',post:'63090',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '63090' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f3d5bea49c5e"></textarea>
						<div id="td_live_css_uid_1_5f3d5bea49c5e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f3d5bea49c5e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f3d5bea49c5e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>