<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Covid-19: Casos em vigilância ativa voltam a disparar | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://109.71.44.138/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?fit=1671%2C852&ssl=1" /><link rel="icon" type="image/png" href="https://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="https://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="https://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="https://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Covid-19: Casos em vigilância ativa voltam a disparar" href="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47544114-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47544114-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='https://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='dae-download-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/download.css?ver=1591630918' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://109.71.44.138/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dae-fa-css'  href='https://109.71.44.138/wp-content/plugins/download-after-email/css/all.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-font-awesome-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/fontawesome/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-bootstrap-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdm-front-css'  href='https://109.71.44.138/wp-content/plugins/download-manager/assets/css/front.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-before-download-css'  href='https://109.71.44.138/wp-content/plugins/email-before-download/public/css/email-before-download-public.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://109.71.44.138/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.67' type='text/css' media='all' />
<link rel='stylesheet' id='sa-main-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sa-qtip-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/jquery.qtip.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sa-reveal-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/reveal.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sa-fonts-style-css'  href='https://109.71.44.138/wp-content/plugins/smartadv/assets/css/fonts.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.6.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1591631008&#038;ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/109.71.44.138","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20200628172956&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/bootstrap/js/bootstrap.bundle.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdm_url = {"home":"https:\/\/109.71.44.138\/","site":"https:\/\/109.71.44.138\/","ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
var wpdm_asset = {"spinner":"<i class=\"fas fa-sun fa-spin\"><\/i>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/front.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-manager/assets/js/chosen.jquery.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elp_data = {"messages":{"elp_name_required":"Please enter name.","elp_email_required":"Please enter email address.","elp_invalid_name":"Name seems invalid.","elp_invalid_email":"Email address seems invalid.","elp_unexpected_error":"Oops.. Unexpected error occurred.","elp_invalid_captcha":"Robot verification failed, please try again.","elp_invalid_key":"Robot verification failed, invalid key.","elp_successfull_single":"You have successfully subscribed.","elp_successfull_double":"You have successfully subscribed. You will receive a confirmation email in few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","elp_email_exist":"Email already exist.","elp_email_squeeze":"You are trying to submit too fast. try again in 1 minute."},"elp_ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-posts-to-subscribers//inc/email-posts-to-subscribers.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sgpbPublicUrl = "https:\/\/109.71.44.138\/wp-content\/plugins\/popup-builder\/public\/";
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.67'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.67'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.67'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/109.71.44.138\/login\/?redirect_to=https%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.6.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Não há soluções, há caminho: 28 de junho' href='https://109.71.44.138/2020/06/28/nao-ha-solucoes-ha-caminho-28-de-junho/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-gaZ' />
<link rel="alternate" type="application/json+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F06%2F28%2Fcovid-19-casos-em-vigilancia-ativa-voltam-a-disparar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://109.71.44.138/wp-json/oembed/1.0/embed?url=https%3A%2F%2F109.71.44.138%2F2020%2F06%2F28%2Fcovid-19-casos-em-vigilancia-ativa-voltam-a-disparar%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


        <script>
            var wpdm_site_url = 'https://109.71.44.138/';
            var wpdm_home_url = 'https://109.71.44.138/';
            var ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_url = 'https://109.71.44.138/wp-admin/admin-ajax.php';
            var wpdm_ajax_popup = '0';
        </script>
        <style>
            .wpdm-download-link.btn.btn-primary.{
                border-radius: 4px;
            }
        </style>


                        <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2732068689626741" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>.elp_form_message.success { color: #008000;font-weight: bold; } .elp_form_message.error { color: #ff0000; } .elp_form_message.boterror { color: #ff0000; } </style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://109.71.44.138"><link rel="https://theeventscalendar.com/" href="https://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.8.4' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"85d5478a43","wpRestUrl":"https:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "https://almeirinense.com";
oneSignal_options['path'] = "https://109.71.44.138/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: Casos em vigilância ativa voltam a disparar" />
<meta property="og:url" content="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/" />
<meta property="og:description" content="O número de casos em vigilância ativa no concelho de Almeirim é agora de 15, uma subida exponencial quando no dia 20 de junho existia apenas uma pessoa nesta situação. O nosso jornal sabe também qu…" />
<meta property="article:published_time" content="2020-06-28T17:30:00+00:00" />
<meta property="article:modified_time" content="2020-06-28T17:30:12+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?fit=1200%2C612&amp;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="612" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Covid-19: Casos em vigilância ativa voltam a disparar" />
<meta name="twitter:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?fit=1200%2C612&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/category/covid-19/",
                                "name": "COVID-19"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/",
                                "name": "Covid-19: Casos em vigilância ativa voltam a disparar"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>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</style>

<meta name="generator" content="WordPress Download Manager 3.0.97" />
	<style id="tdw-css-placeholder"></style>            <style>
                                @import url('https://fonts.googleapis.com/css?family=Rubik:400,500');
                


                .w3eden .fetfont,
                .w3eden .btn,
                .w3eden .btn.wpdm-front h3.title,
                .w3eden .wpdm-social-lock-box .IN-widget a span:last-child,
                .w3eden #xfilelist .panel-heading,
                .w3eden .wpdm-frontend-tabs a,
                .w3eden .alert:before,
                .w3eden .panel .panel-heading,
                .w3eden .discount-msg,
                .w3eden .panel.dashboard-panel h3,
                .w3eden #wpdm-dashboard-sidebar .list-group-item,
                .w3eden #package-description .wp-switch-editor,
                .w3eden .w3eden.author-dashbboard .nav.nav-tabs li a,
                .w3eden .wpdm_cart thead th,
                .w3eden #csp .list-group-item,
                .w3eden .modal-title {
                    font-family: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
                    text-transform: uppercase;
                    font-weight: 500;
                }
                .w3eden #csp .list-group-item{
                    text-transform: unset;
                }
            </style>
                    <style>

            :root{
                --color-primary: #4a8eff;
                --color-primary-rgb: 74, 142, 255;
                --color-primary-hover: #4a8eff;
                --color-primary-active: #4a8eff;
                --color-secondary: #4a8eff;
                --color-secondary-rgb: 74, 142, 255;
                --color-secondary-hover: #4a8eff;
                --color-secondary-active: #4a8eff;
                --color-success: #18ce0f;
                --color-success-rgb: 24, 206, 15;
                --color-success-hover: #4a8eff;
                --color-success-active: #4a8eff;
                --color-info: #2CA8FF;
                --color-info-rgb: 44, 168, 255;
                --color-info-hover: #2CA8FF;
                --color-info-active: #2CA8FF;
                --color-warning: #f29e0f;
                --color-warning-rgb: 242, 158, 15;
                --color-warning-hover: orange;
                --color-warning-active: orange;
                --color-danger: #ff5062;
                --color-danger-rgb: 255, 80, 98;
                --color-danger-hover: #ff5062;
                --color-danger-active: #ff5062;
                --color-green: #30b570;
                --color-blue: #0073ff;
                --color-purple: #8557D3;
                --color-red: #ff5062;
                --color-muted: rgba(69, 89, 122, 0.6);
                --wpdm-font: Rubik, -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            .wpdm-download-link.btn.btn-primary{
                border-radius: 4px;
            }


        </style>
        	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-62185 single-format-standard tribe-no-js covid-19-casos-em-vigilancia-ativa-voltam-a-disparar global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-61392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-53975" class="menu-item menu-item-type- menu-item-object-login menu-item-first td-menu-item td-normal-menu menu-item-53975"><a href="https://109.71.44.138/login/?redirect_to=almeirinense.com%2Farea-assinante">ENTRAR NA ÁREA DE ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="https://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="https://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="https://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="https://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="https://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="https://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://109.71.44.138/">
			<img class="td-retina-data"  data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="https://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://109.71.44.138/">
			<img class="td-retina-data" data-retina="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ef8d9cdcdbc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ef8d9cdcdbc6" ><script>var block_td_uid_1_5ef8d9cdcdbc6 = new tdBlock();
block_td_uid_1_5ef8d9cdcdbc6.id = "td_uid_1_5ef8d9cdcdbc6";
block_td_uid_1_5ef8d9cdcdbc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ef8d9cdcdbc6_rand","tdc_css_class":"td_uid_1_5ef8d9cdcdbc6_rand","tdc_css_class_style":"td_uid_1_5ef8d9cdcdbc6_rand_style"}';
block_td_uid_1_5ef8d9cdcdbc6.td_column_number = "3";
block_td_uid_1_5ef8d9cdcdbc6.block_type = "td_block_mega_menu";
block_td_uid_1_5ef8d9cdcdbc6.post_count = "5";
block_td_uid_1_5ef8d9cdcdbc6.found_posts = "5114";
block_td_uid_1_5ef8d9cdcdbc6.header_color = "";
block_td_uid_1_5ef8d9cdcdbc6.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ef8d9cdcdbc6.max_num_pages = "1023";
tdBlocksArray.push(block_td_uid_1_5ef8d9cdcdbc6);
</script><div id=td_uid_1_5ef8d9cdcdbc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/" rel="bookmark" class="td-image-wrap" title="Covid-19: Casos em vigilância ativa voltam a disparar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Casos em vigilância ativa voltam a disparar"/></a></div>                <a href="https://109.71.44.138/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/" rel="bookmark" title="Covid-19: Casos em vigilância ativa voltam a disparar">Covid-19: Casos em vigilância ativa voltam a disparar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/almeirinense-integra-direcao-da-cap/" rel="bookmark" class="td-image-wrap" title="Almeirinense integra direção da CAP"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense integra direção da CAP"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/almeirinense-integra-direcao-da-cap/" rel="bookmark" title="Almeirinense integra direção da CAP">Almeirinense integra direção da CAP</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/stone-race-adiada-para-2021/" rel="bookmark" class="td-image-wrap" title="Stone Race adiada para 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stone Race adiada para 2021"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/stone-race-adiada-para-2021/" rel="bookmark" title="Stone Race adiada para 2021">Stone Race adiada para 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/video-gentes-e-tradicoes-de-almeirim-em-direto-do-mercado/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; &#8220;Gentes e tradições de Almeirim&#8221; em direto do Mercado"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/direto-mercado-municipal-scaled.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/direto-mercado-municipal-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/direto-mercado-municipal-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/direto-mercado-municipal-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/direto-mercado-municipal-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; &#8220;Gentes e tradições de Almeirim&#8221; em direto do Mercado"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/video-gentes-e-tradicoes-de-almeirim-em-direto-do-mercado/" rel="bookmark" title="VÍDEO &#8211; &#8220;Gentes e tradições de Almeirim&#8221; em direto do Mercado">VÍDEO &#8211; &#8220;Gentes e tradições de Almeirim&#8221; em direto do Mercado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/26/covid-19-ha-mais-tres-recuperados-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Covid-19: Há mais três recuperados em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/covid-19.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Covid-19: Há mais três recuperados em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/26/covid-19-ha-mais-tres-recuperados-em-almeirim/" rel="bookmark" title="Covid-19: Há mais três recuperados em Almeirim">Covid-19: Há mais três recuperados em Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ef8d9cdcdbc6" data-td_block_id="td_uid_1_5ef8d9cdcdbc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ef8d9cdcdbc6" data-td_block_id="td_uid_1_5ef8d9cdcdbc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="https://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ef8d9cde0245_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ef8d9cde0245" ><script>var block_td_uid_2_5ef8d9cde0245 = new tdBlock();
block_td_uid_2_5ef8d9cde0245.id = "td_uid_2_5ef8d9cde0245";
block_td_uid_2_5ef8d9cde0245.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ef8d9cde0245_rand","tdc_css_class":"td_uid_2_5ef8d9cde0245_rand","tdc_css_class_style":"td_uid_2_5ef8d9cde0245_rand_style"}';
block_td_uid_2_5ef8d9cde0245.td_column_number = "3";
block_td_uid_2_5ef8d9cde0245.block_type = "td_block_mega_menu";
block_td_uid_2_5ef8d9cde0245.post_count = "5";
block_td_uid_2_5ef8d9cde0245.found_posts = "3412";
block_td_uid_2_5ef8d9cde0245.header_color = "";
block_td_uid_2_5ef8d9cde0245.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ef8d9cde0245.max_num_pages = "683";
tdBlocksArray.push(block_td_uid_2_5ef8d9cde0245);
</script><div id=td_uid_2_5ef8d9cde0245 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/daniel-braganca-volta-a-ser-chamado-por-ruben-amorim/" rel="bookmark" class="td-image-wrap" title="Daniel Bragança volta a ser chamado por Rúben Amorim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/Daniel-Bragança-treino-scp.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/Daniel-Bragança-treino-scp.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/Daniel-Bragança-treino-scp.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/Daniel-Bragança-treino-scp.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/Daniel-Bragança-treino-scp.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Bragança volta a ser chamado por Rúben Amorim"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/daniel-braganca-volta-a-ser-chamado-por-ruben-amorim/" rel="bookmark" title="Daniel Bragança volta a ser chamado por Rúben Amorim">Daniel Bragança volta a ser chamado por Rúben Amorim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/26/u-almeirim-sad-perpetua-construtores-da-subida/" rel="bookmark" class="td-image-wrap" title="U. Almeirim Sad perpetua construtores da subida"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Palhinha-Memorial.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Palhinha-Memorial.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Palhinha-Memorial.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Palhinha-Memorial.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U. Almeirim Sad perpetua construtores da subida"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/26/u-almeirim-sad-perpetua-construtores-da-subida/" rel="bookmark" title="U. Almeirim Sad perpetua construtores da subida">U. Almeirim Sad perpetua construtores da subida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/23/relvado-a-vista/" rel="bookmark" class="td-image-wrap" title="Relvado à vista"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Fazendense-relva.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Fazendense-relva.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Fazendense-relva.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Fazendense-relva.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Fazendense-relva.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Relvado à vista"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/23/relvado-a-vista/" rel="bookmark" title="Relvado à vista">Relvado à vista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/18/joao-verissimo-candidato-a-subir-aos-nacionais/" rel="bookmark" class="td-image-wrap" title="João Veríssimo candidato a subir aos nacionais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/joao-verissimo.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/joao-verissimo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/joao-verissimo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/joao-verissimo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/joao-verissimo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="João Veríssimo candidato a subir aos nacionais"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/18/joao-verissimo-candidato-a-subir-aos-nacionais/" rel="bookmark" title="João Veríssimo candidato a subir aos nacionais">João Veríssimo candidato a subir aos nacionais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/18/piscinas-renovacoes-em-junho-e-julho/" rel="bookmark" class="td-image-wrap" title="Piscinas: Renovações em junho e julho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piscinas: Renovações em junho e julho"/></a></div>                <a href="https://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/18/piscinas-renovacoes-em-junho-e-julho/" rel="bookmark" title="Piscinas: Renovações em junho e julho">Piscinas: Renovações em junho e julho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ef8d9cde0245" data-td_block_id="td_uid_2_5ef8d9cde0245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ef8d9cde0245" data-td_block_id="td_uid_2_5ef8d9cde0245"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="https://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ef8d9cde9ddc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ef8d9cde9ddc" ><script>var block_td_uid_3_5ef8d9cde9ddc = new tdBlock();
block_td_uid_3_5ef8d9cde9ddc.id = "td_uid_3_5ef8d9cde9ddc";
block_td_uid_3_5ef8d9cde9ddc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ef8d9cde9ddc_rand","tdc_css_class":"td_uid_3_5ef8d9cde9ddc_rand","tdc_css_class_style":"td_uid_3_5ef8d9cde9ddc_rand_style"}';
block_td_uid_3_5ef8d9cde9ddc.td_column_number = "3";
block_td_uid_3_5ef8d9cde9ddc.block_type = "td_block_mega_menu";
block_td_uid_3_5ef8d9cde9ddc.post_count = "5";
block_td_uid_3_5ef8d9cde9ddc.found_posts = "828";
block_td_uid_3_5ef8d9cde9ddc.header_color = "";
block_td_uid_3_5ef8d9cde9ddc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ef8d9cde9ddc.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_3_5ef8d9cde9ddc);
</script><div id=td_uid_3_5ef8d9cde9ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/23/bloco-de-esquerda-reune-com-seguranca-social/" rel="bookmark" class="td-image-wrap" title="Bloco de Esquerda reúne com Segurança Social"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64&#038;ssl=1 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bloco de Esquerda reúne com Segurança Social"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/23/bloco-de-esquerda-reune-com-seguranca-social/" rel="bookmark" title="Bloco de Esquerda reúne com Segurança Social">Bloco de Esquerda reúne com Segurança Social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/20/pedro-ribeiro-anuncia-vontade-de-concorrer-as-eleicoes-de-2021/" rel="bookmark" class="td-image-wrap" title="Pedro Ribeiro anuncia vontade de concorrer às eleições de 2021"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/10/pedro-ribeiro.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/10/pedro-ribeiro.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/10/pedro-ribeiro.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedro Ribeiro anuncia vontade de concorrer às eleições de 2021"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/20/pedro-ribeiro-anuncia-vontade-de-concorrer-as-eleicoes-de-2021/" rel="bookmark" title="Pedro Ribeiro anuncia vontade de concorrer às eleições de 2021">Pedro Ribeiro anuncia vontade de concorrer às eleições de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/12/pode-ser-desta-que-acabe-fibrocimento-nas-escolas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Pode ser desta que acabe fibrocimento nas escolas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Escola-Fazendas-de-Almeirim-01.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Escola-Fazendas-de-Almeirim-01.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Escola-Fazendas-de-Almeirim-01.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Escola-Fazendas-de-Almeirim-01.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pode ser desta que acabe fibrocimento nas escolas de Almeirim"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/12/pode-ser-desta-que-acabe-fibrocimento-nas-escolas-de-almeirim/" rel="bookmark" title="Pode ser desta que acabe fibrocimento nas escolas de Almeirim">Pode ser desta que acabe fibrocimento nas escolas de Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/01/video-reuniao-de-camara-ao-vivo-e-outra-coisa-diz-presidente-da-camara/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; &#8220;Reunião de câmara ao vivo é outra coisa&#8221; diz presidente da câmara"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/C0057.00_00_19_31.Quadro001.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/C0057.00_00_19_31.Quadro001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/C0057.00_00_19_31.Quadro001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/C0057.00_00_19_31.Quadro001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/C0057.00_00_19_31.Quadro001.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; &#8220;Reunião de câmara ao vivo é outra coisa&#8221; diz presidente da câmara"/></a></div>                <a href="https://109.71.44.138/category/covid-19/" class="td-post-category">COVID-19</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/01/video-reuniao-de-camara-ao-vivo-e-outra-coisa-diz-presidente-da-camara/" rel="bookmark" title="VÍDEO &#8211; &#8220;Reunião de câmara ao vivo é outra coisa&#8221; diz presidente da câmara">VÍDEO &#8211; &#8220;Reunião de câmara ao vivo é outra coisa&#8221; diz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/05/26/presidente-da-camara-de-almeirim-atira-se-aos-ctt/" rel="bookmark" class="td-image-wrap" title="Presidente da Câmara de Almeirim atira-se aos CTT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente da Câmara de Almeirim atira-se aos CTT"/></a></div>                <a href="https://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/05/26/presidente-da-camara-de-almeirim-atira-se-aos-ctt/" rel="bookmark" title="Presidente da Câmara de Almeirim atira-se aos CTT">Presidente da Câmara de Almeirim atira-se aos CTT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ef8d9cde9ddc" data-td_block_id="td_uid_3_5ef8d9cde9ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ef8d9cde9ddc" data-td_block_id="td_uid_3_5ef8d9cde9ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="https://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ef8d9cdf0202_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ef8d9cdf0202" ><script>var block_td_uid_4_5ef8d9cdf0202 = new tdBlock();
block_td_uid_4_5ef8d9cdf0202.id = "td_uid_4_5ef8d9cdf0202";
block_td_uid_4_5ef8d9cdf0202.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ef8d9cdf0202_rand","tdc_css_class":"td_uid_4_5ef8d9cdf0202_rand","tdc_css_class_style":"td_uid_4_5ef8d9cdf0202_rand_style"}';
block_td_uid_4_5ef8d9cdf0202.td_column_number = "3";
block_td_uid_4_5ef8d9cdf0202.block_type = "td_block_mega_menu";
block_td_uid_4_5ef8d9cdf0202.post_count = "5";
block_td_uid_4_5ef8d9cdf0202.found_posts = "862";
block_td_uid_4_5ef8d9cdf0202.header_color = "";
block_td_uid_4_5ef8d9cdf0202.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ef8d9cdf0202.max_num_pages = "173";
tdBlocksArray.push(block_td_uid_4_5ef8d9cdf0202);
</script><div id=td_uid_4_5ef8d9cdf0202 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/25/escola-profissional-vale-do-tejo-faz-acontecer/" rel="bookmark" class="td-image-wrap" title="Escola Profissional Vale do Tejo &#8220;Faz acontecer&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/epvt.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/epvt.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/epvt.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/epvt.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola Profissional Vale do Tejo &#8220;Faz acontecer&#8221;"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/25/escola-profissional-vale-do-tejo-faz-acontecer/" rel="bookmark" title="Escola Profissional Vale do Tejo &#8220;Faz acontecer&#8221;">Escola Profissional Vale do Tejo &#8220;Faz acontecer&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/22/dias-especiais-toyota-em-santarem/" rel="bookmark" class="td-image-wrap" title="Dias especiais Toyota  em Santarém"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/toyota-63.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/toyota-63.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/toyota-63.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/toyota-63.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/toyota-63.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dias especiais Toyota  em Santarém"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/22/dias-especiais-toyota-em-santarem/" rel="bookmark" title="Dias especiais Toyota  em Santarém">Dias especiais Toyota  em Santarém</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/21/microjovem-comemora-o-seu-27o-aniversario/" rel="bookmark" class="td-image-wrap" title="Microjovem comemora o seu 27º aniversário"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/microjovem.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/microjovem.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/microjovem.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/microjovem.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/microjovem.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microjovem comemora o seu 27º aniversário"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/21/microjovem-comemora-o-seu-27o-aniversario/" rel="bookmark" title="Microjovem comemora o seu 27º aniversário">Microjovem comemora o seu 27º aniversário</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/20/precisa-se-de-colaborador-na-area-da-distribuicao-de-encomendas/" rel="bookmark" class="td-image-wrap" title="Precisa-se de colaborador na área da distribuição de encomendas"><img width="218" height="79" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/5.jpg?resize=218%2C79&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/5.jpg?zoom=2&#038;resize=218%2C79&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/5.jpg?zoom=3&#038;resize=218%2C79&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Precisa-se de colaborador na área da distribuição de encomendas"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/20/precisa-se-de-colaborador-na-area-da-distribuicao-de-encomendas/" rel="bookmark" title="Precisa-se de colaborador na área da distribuição de encomendas">Precisa-se de colaborador na área da distribuição de encomendas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/20/target-box-esta-presente-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Target Box está presente em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/target-box.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/target-box.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/target-box.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/target-box.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/target-box.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Target Box está presente em Almeirim"/></a></div>                <a href="https://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/20/target-box-esta-presente-em-almeirim/" rel="bookmark" title="Target Box está presente em Almeirim">Target Box está presente em Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ef8d9cdf0202" data-td_block_id="td_uid_4_5ef8d9cdf0202"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ef8d9cdf0202" data-td_block_id="td_uid_4_5ef8d9cdf0202"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="https://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ef8d9ce01565_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ef8d9ce01565" ><script>var block_td_uid_5_5ef8d9ce01565 = new tdBlock();
block_td_uid_5_5ef8d9ce01565.id = "td_uid_5_5ef8d9ce01565";
block_td_uid_5_5ef8d9ce01565.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ef8d9ce01565_rand","tdc_css_class":"td_uid_5_5ef8d9ce01565_rand","tdc_css_class_style":"td_uid_5_5ef8d9ce01565_rand_style"}';
block_td_uid_5_5ef8d9ce01565.td_column_number = "3";
block_td_uid_5_5ef8d9ce01565.block_type = "td_block_mega_menu";
block_td_uid_5_5ef8d9ce01565.post_count = "5";
block_td_uid_5_5ef8d9ce01565.found_posts = "271";
block_td_uid_5_5ef8d9ce01565.header_color = "";
block_td_uid_5_5ef8d9ce01565.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ef8d9ce01565.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_5_5ef8d9ce01565);
</script><div id=td_uid_5_5ef8d9ce01565 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/24/ilda-leote-em-exposicao/" rel="bookmark" class="td-image-wrap" title="Ilda Leote em exposição"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Ilda-Leote.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Ilda-Leote.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Ilda-Leote.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/06/Ilda-Leote.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ilda Leote em exposição"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/24/ilda-leote-em-exposicao/" rel="bookmark" title="Ilda Leote em exposição">Ilda Leote em exposição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/21/carbono-custodio-castelo-continua-a-surpreender/" rel="bookmark" class="td-image-wrap" title="Carbono: Custódio Castelo contínua a surpreender"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/custódio-castelo-20-junho-2020.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/custódio-castelo-20-junho-2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/custódio-castelo-20-junho-2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/custódio-castelo-20-junho-2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/06/custódio-castelo-20-junho-2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carbono: Custódio Castelo contínua a surpreender"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/21/carbono-custodio-castelo-continua-a-surpreender/" rel="bookmark" title="Carbono: Custódio Castelo contínua a surpreender">Carbono: Custódio Castelo contínua a surpreender</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/04/escola-de-musica-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap" title="Escola de Música com inscrições abertas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/05/coros-fazendas.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/05/coros-fazendas.jpg?resize=95%2C64&#038;ssl=1 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/05/coros-fazendas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/05/coros-fazendas.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola de Música com inscrições abertas"/></a></div>                <a href="https://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/04/escola-de-musica-com-inscricoes-abertas/" rel="bookmark" title="Escola de Música com inscrições abertas">Escola de Música com inscrições abertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/04/29/nuno-duarte-faz-historia-com-a-primeira-serie-produzida-em-casa/" rel="bookmark" class="td-image-wrap" title="Nuno Duarte faz história com a primeira série produzida em casa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/04/o-mundo-nao-acaba-assim.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/04/o-mundo-nao-acaba-assim.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/04/o-mundo-nao-acaba-assim.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/04/o-mundo-nao-acaba-assim.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/04/o-mundo-nao-acaba-assim.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuno Duarte faz história com a primeira série produzida em casa"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/04/29/nuno-duarte-faz-historia-com-a-primeira-serie-produzida-em-casa/" rel="bookmark" title="Nuno Duarte faz história com a primeira série produzida em casa">Nuno Duarte faz história com a primeira série produzida em casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/04/26/o-almeirinense-transmite-documentario-do-fifca/" rel="bookmark" class="td-image-wrap" title="O Almeirinense transmite documentário do FIFCA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/07/fifca-colombia-site.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/07/fifca-colombia-site.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/07/fifca-colombia-site.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/07/fifca-colombia-site.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/07/fifca-colombia-site.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Almeirinense transmite documentário do FIFCA"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/04/26/o-almeirinense-transmite-documentario-do-fifca/" rel="bookmark" title="O Almeirinense transmite documentário do FIFCA">O Almeirinense transmite documentário do FIFCA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ef8d9ce01565" data-td_block_id="td_uid_5_5ef8d9ce01565"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ef8d9ce01565" data-td_block_id="td_uid_5_5ef8d9ce01565"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61392"><a href="https://109.71.44.138/category/opiniao/">Opinião</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="https://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ef8d9ce069c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ef8d9ce069c2" ><script>var block_td_uid_6_5ef8d9ce069c2 = new tdBlock();
block_td_uid_6_5ef8d9ce069c2.id = "td_uid_6_5ef8d9ce069c2";
block_td_uid_6_5ef8d9ce069c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ef8d9ce069c2_rand","tdc_css_class":"td_uid_6_5ef8d9ce069c2_rand","tdc_css_class_style":"td_uid_6_5ef8d9ce069c2_rand_style"}';
block_td_uid_6_5ef8d9ce069c2.td_column_number = "3";
block_td_uid_6_5ef8d9ce069c2.block_type = "td_block_mega_menu";
block_td_uid_6_5ef8d9ce069c2.post_count = "4";
block_td_uid_6_5ef8d9ce069c2.found_posts = "1655";
block_td_uid_6_5ef8d9ce069c2.header_color = "";
block_td_uid_6_5ef8d9ce069c2.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ef8d9ce069c2.max_num_pages = "414";
tdBlocksArray.push(block_td_uid_6_5ef8d9ce069c2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2" id="td_uid_7_5ef8d9ce0aac1" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="" href="https://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_8_5ef8d9ce0ab0b" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="69" href="https://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_9_5ef8d9ce0ab4d" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="70" href="https://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_10_5ef8d9ce0ab82" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="67" href="https://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_11_5ef8d9ce0abb4" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="5" href="https://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_12_5ef8d9ce0abe6" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="14" href="https://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_13_5ef8d9ce0ac16" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="19" href="https://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_14_5ef8d9ce0ac46" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="31" href="https://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_15_5ef8d9ce0ac75" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="34" href="https://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_16_5ef8d9ce0aca5" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="61" href="https://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_17_5ef8d9ce0acd4" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="60" href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_18_5ef8d9ce0ad03" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="33" href="https://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_19_5ef8d9ce0ad33" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="32" href="https://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_20_5ef8d9ce0ad62" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="36" href="https://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_6_5ef8d9ce069c2"  id="td_uid_21_5ef8d9ce0ad92" data-td_block_id="td_uid_6_5ef8d9ce069c2" data-td_filter_value="59" href="https://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_6_5ef8d9ce069c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/28/nao-ha-solucoes-ha-caminho-28-de-junho/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminho: 28 de junho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminho: 28 de junho"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/28/nao-ha-solucoes-ha-caminho-28-de-junho/" rel="bookmark" title="Não há soluções, há caminho: 28 de junho">Não há soluções, há caminho: 28 de junho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/nao-ha-solucoes-ha-caminhos-27-de-junho-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 27 de junho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 27 de junho"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/nao-ha-solucoes-ha-caminhos-27-de-junho-2/" rel="bookmark" title="Não há soluções, há caminhos: 27 de junho">Não há soluções, há caminhos: 27 de junho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/26/nao-ha-solucoes-ha-caminhos-26-de-junho-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 26 de junho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 26 de junho"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/26/nao-ha-solucoes-ha-caminhos-26-de-junho-2/" rel="bookmark" title="Não há soluções, há caminhos: 26 de junho">Não há soluções, há caminhos: 26 de junho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/25/nao-ha-solucoes-ha-caminhos-25-de-junho-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 25 de junho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/11/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 25 de junho"/></a></div>                <a href="https://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/25/nao-ha-solucoes-ha-caminhos-25-de-junho-2/" rel="bookmark" title="Não há soluções, há caminhos: 25 de junho">Não há soluções, há caminhos: 25 de junho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ef8d9ce069c2" data-td_block_id="td_uid_6_5ef8d9ce069c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ef8d9ce069c2" data-td_block_id="td_uid_6_5ef8d9ce069c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-62185" class="td-post-template-10 post-62185 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-sociedade td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em COVID-19" class="entry-crumb" href="https://109.71.44.138/category/covid-19/">COVID-19</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19: Casos em vigilância ativa voltam a disparar</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?fit=1671%2C852&ssl=1" data-caption=""><img width="1068" height="545" class="entry-thumb td-modal-image" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=1068%2C545&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?w=1671&ssl=1 1671w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=300%2C153&ssl=1 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=1080%2C551&ssl=1 1080w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=768%2C392&ssl=1 768w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=1536%2C783&ssl=1 1536w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=696%2C355&ssl=1 696w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=1068%2C545&ssl=1 1068w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?resize=824%2C420&ssl=1 824w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="ultimahoracovid"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Covid-19: Casos em vigilância ativa voltam a disparar</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-06-28T18:30:00+00:00" >28 de Junho de 2020</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>O número de casos em vigilância ativa no concelho de Almeirim é agora de 15, uma subida exponencial quando no dia 20 de junho existia apenas uma pessoa nesta situação. <br /><br />O nosso jornal sabe também que há 36 casos confirmados no concelho,  32 pessoas estão recuperadas, registou-se um óbito e ainda estou ativos três casos no concelho.<br /><br />Esta informação foi apurada por O ALMEIRINENSE, dado que a Autoridade de Saúde Pública e a própria Delegada de Saúde se recusam a dar informações à comunicação social. </p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5ef8d9ce2934a_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="https://buyonmov.online" target="_blank"> <img src="https://i2.wp.com/www.almeirinense.com/wp-content/uploads/2020/04/buy.jpeg?ssl=1" alt="" /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_23_5ef8d9ce2a5de" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2F109.71.44.138%2F2020%2F06%2F28%2Fcovid-19-casos-em-vigilancia-ativa-voltam-a-disparar%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Covid-19: Casos em vigilância ativa voltam a disparar&body=https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Covid-19: Casos em vigilância ativa voltam a disparar %0A%0A https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Covid-19%3A+Casos+em+vigil%C3%A2ncia+ativa+voltam+a+disparar&url=https%3A%2F%2F109.71.44.138%2F2020%2F06%2F28%2Fcovid-19-casos-em-vigilancia-ativa-voltam-a-disparar%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_23_5ef8d9ce2a5de">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://109.71.44.138/2020/06/28/nao-ha-solucoes-ha-caminho-28-de-junho/">Não há soluções, há caminho: 28 de junho</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2020-06-28T18:30:00+00:00"><meta itemprop="dateModified" content="2020-06-28T18:30:12+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://109.71.44.138/2020/06/28/covid-19-casos-em-vigilancia-ativa-voltam-a-disparar/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Covid-19: Casos em vigilância ativa voltam a disparar"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/03/ultimahoracovid-1.jpg?fit=1671%2C852&ssl=1"><meta itemprop="width" content="1671"><meta itemprop="height" content="852"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_24_5ef8d9ce2acd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5ef8d9ce2acd5" ><script>var block_td_uid_24_5ef8d9ce2acd5 = new tdBlock();
block_td_uid_24_5ef8d9ce2acd5.id = "td_uid_24_5ef8d9ce2acd5";
block_td_uid_24_5ef8d9ce2acd5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5ef8d9ce2acd5_rand","td_column_number":3,"live_filter_cur_post_id":62185,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5ef8d9ce2acd5_rand","tdc_css_class_style":"td_uid_24_5ef8d9ce2acd5_rand_style"}';
block_td_uid_24_5ef8d9ce2acd5.td_column_number = "3";
block_td_uid_24_5ef8d9ce2acd5.block_type = "td_block_related_posts";
block_td_uid_24_5ef8d9ce2acd5.post_count = "3";
block_td_uid_24_5ef8d9ce2acd5.found_posts = "5126";
block_td_uid_24_5ef8d9ce2acd5.header_color = "";
block_td_uid_24_5ef8d9ce2acd5.ajax_pagination_infinite_stop = "";
block_td_uid_24_5ef8d9ce2acd5.max_num_pages = "1709";
tdBlocksArray.push(block_td_uid_24_5ef8d9ce2acd5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5ef8d9ce33e07" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5ef8d9ce2acd5" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_26_5ef8d9ce33e0e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5ef8d9ce2acd5" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_24_5ef8d9ce2acd5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/almeirinense-integra-direcao-da-cap/" rel="bookmark" class="td-image-wrap" title="Almeirinense integra direção da CAP"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense integra direção da CAP"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/almeirinense-integra-direcao-da-cap/" rel="bookmark" title="Almeirinense integra direção da CAP">Almeirinense integra direção da CAP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/stone-race-adiada-para-2021/" rel="bookmark" class="td-image-wrap" title="Stone Race adiada para 2021"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/01/Corrida-Obstaculos-Almeirim.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stone Race adiada para 2021"/></a></div>                <a href="https://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/stone-race-adiada-para-2021/" rel="bookmark" title="Stone Race adiada para 2021">Stone Race adiada para 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://109.71.44.138/2020/06/27/concertos-almeirim-em-casa/" rel="bookmark" class="td-image-wrap" title="Concertos Almeirim em Casa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/almeirim-em-casa.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/almeirim-em-casa.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/almeirim-em-casa.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/almeirim-em-casa.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2020/06/almeirim-em-casa.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concertos Almeirim em Casa"/></a></div>                <a href="https://109.71.44.138/category/covid-19/" class="td-post-category">COVID-19</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/06/27/concertos-almeirim-em-casa/" rel="bookmark" title="Concertos Almeirim em Casa">Concertos Almeirim em Casa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5ef8d9ce2acd5" data-td_block_id="td_uid_24_5ef8d9ce2acd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5ef8d9ce2acd5" data-td_block_id="td_uid_24_5ef8d9ce2acd5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/12/1_dez_2019_23.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2020/06/assinatura-1.jpg?ssl=1" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_5ef8d9ce410e5_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5ef8d9ce410e5" >
<style>
body .td_uid_27_5ef8d9ce410e5_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5ef8d9ce410e5_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-subcat-item a:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5ef8d9ce410e5_rand .td_quote_on_blocks,
            body .td_uid_27_5ef8d9ce410e5_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_27_5ef8d9ce410e5_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5ef8d9ce410e5_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_27_5ef8d9ce410e5_rand .block-title > *,
            body .td_uid_27_5ef8d9ce410e5_rand .td-read-more a,
            body .td_uid_27_5ef8d9ce410e5_rand .td-weather-information:before,
            body .td_uid_27_5ef8d9ce410e5_rand .td-weather-week:before,
            body .td_uid_27_5ef8d9ce410e5_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5ef8d9ce410e5_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5ef8d9ce410e5_rand .td-post-category,
            body .td_uid_27_5ef8d9ce410e5_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_27_5ef8d9ce410e5_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5ef8d9ce410e5_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_27_5ef8d9ce410e5 = new tdBlock();
block_td_uid_27_5ef8d9ce410e5.id = "td_uid_27_5ef8d9ce410e5";
block_td_uid_27_5ef8d9ce410e5.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_27_5ef8d9ce410e5_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_27_5ef8d9ce410e5_rand","tdc_css_class_style":"td_uid_27_5ef8d9ce410e5_rand_style"}';
block_td_uid_27_5ef8d9ce410e5.td_column_number = "1";
block_td_uid_27_5ef8d9ce410e5.block_type = "td_block_slide";
block_td_uid_27_5ef8d9ce410e5.post_count = "10";
block_td_uid_27_5ef8d9ce410e5.found_posts = "268";
block_td_uid_27_5ef8d9ce410e5.header_color = "#70932d";
block_td_uid_27_5ef8d9ce410e5.ajax_pagination_infinite_stop = "";
block_td_uid_27_5ef8d9ce410e5.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_27_5ef8d9ce410e5);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_27_5ef8d9ce410e5 class="td_block_inner"><div id="td_uid_28_5ef8d9ce43a01" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_5ef8d9ce43a01_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" class="td-image-wrap" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/HastearDaBandeiraFeboMoniz-11-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/" rel="bookmark" title="Hastear da bandeira Eco-Escolas na escola Febo Moniz">Hastear da bandeira Eco-Escolas na escola Febo Moniz</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:49:41+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/hastear-da-bandeira-eco-escolas-na-escola-febo-moniz/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" class="td-image-wrap" title="Bom Caseiro visita Centro Paroquial"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/12/PaiNatalNoCentroParoquial-14-scaled.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bom Caseiro visita Centro Paroquial"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/" rel="bookmark" title="Bom Caseiro visita Centro Paroquial">Bom Caseiro visita Centro Paroquial</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T12:34:46+00:00" >13 de Dezembro de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/12/13/bom-caseiro-visita-centro-paroquial/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" class="td-image-wrap" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA">al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T17:42:01+00:00" >25 de Agosto de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" class="td-image-wrap" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)">Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T22:46:38+00:00" >21 de Julho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" class="td-image-wrap" title="1º Encontro sénior de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="1º Encontro sénior de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" title="1º Encontro sénior de Almeirim">1º Encontro sénior de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:55:43+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" class="td-image-wrap" title="Apresentação da 52-Fresh"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Apresentação da 52-Fresh"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" title="Apresentação da 52-Fresh">Apresentação da 52-Fresh</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T10:42:55+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" class="td-image-wrap" title="Marchas Conde Sobral 2019 FOTOS"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Marchas Conde Sobral 2019 FOTOS"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" title="Marchas Conde Sobral 2019 FOTOS">Marchas Conde Sobral 2019 FOTOS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T12:04:32+00:00" >18 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" class="td-image-wrap" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400&ssl=1 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)">Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T22:40:25+00:00" >6 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" class="td-image-wrap" title="Gala dos Vinhos do Tejo 2019"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400&ssl=1 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gala dos Vinhos do Tejo 2019"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" title="Gala dos Vinhos do Tejo 2019">Gala dos Vinhos do Tejo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T12:46:02+00:00" >21 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/#respond">0</a></div></div></div></div><div id="td_uid_28_5ef8d9ce43a01_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400&ssl=1 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=2&resize=324%2C400&ssl=1 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=3&resize=324%2C400&ssl=1 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)">Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T20:58:17+00:00" >13 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop yop-poll-mc'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6; border:0px; border-style:solid; border-color:#327bd6; border-radius:0px; padding:10px 10px;" data-id="6" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="1a9fe7ff3259546da2bfd29dc2176f82" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="a75f2163f5"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="6" data-uid="dc8120f77d22c39b7f73ed5c584e2871" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">Acha que o Hóquei Clube Os Tigres tem recursos para estar na 1ª Divisão?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="329" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[11]" class="basic-answer-label"><input type="radio" id="answer[11]" name="answer[6]" value="11"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Sim</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="347" data-color="#fbd55e" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[12]" class="basic-answer-label"><input type="radio" id="answer[12]" name="answer[6]" value="12"><span class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Não</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:2px; border-style: solid; border-color:#ffffff; border-radius:2px; padding:5px 10px; color:#404040; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
						</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_29_5ef8d9ce4e1a8_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ef8d9ce4e1a8" ><div class="td-block-title-wrap"></div><div id=td_uid_29_5ef8d9ce4e1a8 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B86yBd_FKBQ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87325668_832331917279597_8939540803722319991_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=sydtHGKOVG0AX-wablj&oh=12e0c37dda2643eb6f737f5bad03536e&oe=5EFD6ADC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B84Slw8lho6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/87422216_535950567043476_7964537616323451348_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=100&_nc_ohc=JJtNACPSABoAX8F0ONx&oh=7f2fc5e8389b5e45731660d759843e05&oe=5EFC967F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B83i9gPl5W0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85258484_621687981998055_2274449218054631458_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=QZhFGu78BT0AX-I2khG&oh=0f8b8c0c77a6a54172ecb10db6b7aba7&oe=5EFDF76E"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8glXg_F3sZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/85148328_238005603861041_3183085860685772385_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=105&_nc_ohc=CMa39wusVTwAX9A8lHX&oh=500ad91478f56fc973641e1dbc1a6611&oe=5EFCB8DE"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8ejMGClpQ3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/83965957_2600869103314998_3174167011085920441_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=x6K8vosgbFkAX_Nldnx&oh=c30b780677e607d83ff067beed2541b3&oe=5EFCE89D"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8UfWP-lEYd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lis1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/83249881_314975432792143_2886077440977138939_n.jpg?_nc_ht=scontent-lis1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=_cCks7vaum4AX8Rywvl&oh=7ed345e7f71043e73794a55246d141f0&oe=5EFDABEC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div id="pum-51144" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51144,&quot;slug&quot;:&quot;piscinas&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51144&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:&quot;1&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51144">

	<div id="popmake-51144" class="pum-container popmake theme-10211 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				            <div id="pum_popup_title_51144" class="pum-title popmake-title">
				Splash			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-51145" src="https://www.almeirinense.com/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n-210x300.jpg" alt="" width="359" height="513" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=210%2C300&amp;ssl=1 210w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=768%2C1096&amp;ssl=1 768w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=718%2C1024&amp;ssl=1 718w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=696%2C993&amp;ssl=1 696w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=1068%2C1524&amp;ssl=1 1068w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?resize=294%2C420&amp;ssl=1 294w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n.jpg?w=1234&amp;ssl=1 1234w" sizes="(max-width: 359px) 100vw, 359px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2020/05/06/joel-maquina-simoes-50-kms-numa-passadeira/" rel="bookmark" class="td-image-wrap" title="Joel &#8220;Máquina&#8221; Simões: 50 kms numa passadeira"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/05/joel-simoes-passadeira.jpg?resize=100%2C70&ssl=1" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/05/joel-simoes-passadeira.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/05/joel-simoes-passadeira.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2020/05/joel-simoes-passadeira.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Joel &#8220;Máquina&#8221; Simões: 50 kms numa passadeira"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/05/06/joel-maquina-simoes-50-kms-numa-passadeira/" rel="bookmark" title="Joel &#8220;Máquina&#8221; Simões: 50 kms numa passadeira">Joel &#8220;Máquina&#8221; Simões: 50 kms numa passadeira</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T11:11:11+00:00" >6 de Maio de 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2020/05/20/cerca-de-170-alunos-regressaram-a-esma-para-aulas-presenciais/" rel="bookmark" class="td-image-wrap" title="Cerca de 170 alunos regressaram à ESMA para aulas presenciais"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/00032.00_00_04_14.Quadro001.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/00032.00_00_04_14.Quadro001.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/00032.00_00_04_14.Quadro001.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/00032.00_00_04_14.Quadro001.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cerca de 170 alunos regressaram à ESMA para aulas presenciais"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/05/20/cerca-de-170-alunos-regressaram-a-esma-para-aulas-presenciais/" rel="bookmark" title="Cerca de 170 alunos regressaram à ESMA para aulas presenciais">Cerca de 170 alunos regressaram à ESMA para aulas presenciais</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T15:55:03+00:00" >20 de Maio de 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://109.71.44.138/2020/05/12/forcas-armadas-dao-formacao-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Forças Armadas dão formação em Almeirim"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/escola-secundaria-forças-armadas-.jpg?resize=100%2C70&ssl=1" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/escola-secundaria-forças-armadas-.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/escola-secundaria-forças-armadas-.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2020/05/escola-secundaria-forças-armadas-.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Forças Armadas dão formação em Almeirim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://109.71.44.138/2020/05/12/forcas-armadas-dao-formacao-em-almeirim/" rel="bookmark" title="Forças Armadas dão formação em Almeirim">Forças Armadas dão formação em Almeirim</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T17:31:59+00:00" >12 de Maio de 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><div style="position:fixed;bottom: -999999999999999999999px;">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-52812" data-id="52812" data-events="[{&quot;param&quot;:&quot;click&quot;,&quot;operator&quot;:&quot;defaultClickClassName&quot;,&quot;value&quot;:&quot;sg-popup-id-52812&quot;,&quot;hiddenOption&quot;:[]},{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-52812 sgpb-popup-builder-content-html"><img width="1" height="1" class="sgpb-preloaded-image-52812" src="https://www.almeirinense.com/wp-content/uploads/2020/06/pop-futalmeirim.png" style="position:absolute;right:9999999999999px;"></div>
							</div>
						  </div><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"aa8be7256c","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.8.4'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/media-query.js?ver=1591630918'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objDaeDownload = {"ajaxUrl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"c238890bad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/download-after-email/js/download.js?ver=1591630918'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ebd_inline = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","ajax_nonce":"d8826200a2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/email-before-download/public/js/email-before-download-public.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.qtip.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.reveal.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/localstorage.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.crypt.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/smartadv/assets/js/frontend.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.10.1","pm_dir_url":"https:\/\/109.71.44.138\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"https:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18779","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51144":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":true,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51144","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"10211","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":51144,"slug":"piscinas"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1591631008&#038;ver=1.10.1'></script>
<script type='text/javascript' src='https://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[31.100000000000001,87.900000000000006],"today_humidity":10,"today_wind_speed":[7.0999999999999996,4.4000000000000004],"today_min":[30,86],"today_max":[32.200000000000003,90],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1593367200,"day_name":"Dom","day_temp":[28,83],"owm_day_index":0},{"timestamp":1593388800,"day_name":"Seg","day_temp":[32,90],"owm_day_index":2},{"timestamp":1593475200,"day_name":"Ter","day_temp":[30,86],"owm_day_index":10},{"timestamp":1593561600,"day_name":"Qua","day_temp":[28,82],"owm_day_index":18},{"timestamp":1593648000,"day_name":"Qui","day_temp":[26,79],"owm_day_index":26},{"timestamp":1593734400,"day_name":"Sex","day_temp":[15,58],"owm_day_index":34}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_28_5ef8d9ce43a01").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_5ef8d9ce43a01 .prevButton"),
        navNextSelector: jQuery("#td_uid_28_5ef8d9ce43a01 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[62185]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'148149145',post:'62185',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '62185' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ef8d9ce53dc8"></textarea>
						<div id="td_live_css_uid_1_5ef8d9ce53dc8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ef8d9ce53dc8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ef8d9ce53dc8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>