<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos” | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?fit=960%2C646" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”" href="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-reset-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/reset.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/common.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sa-main-style-css'  href='http://109.71.44.138/wp-content/plugins/smartadv/assets/css/frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sa-qtip-style-css'  href='http://109.71.44.138/wp-content/plugins/smartadv/assets/css/jquery.qtip.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sa-reveal-style-css'  href='http://109.71.44.138/wp-content/plugins/smartadv/assets/css/reveal.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='sa-fonts-style-css'  href='http://109.71.44.138/wp-content/plugins/smartadv/assets/css/fonts.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1568282459&#038;ver=1.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />

	<script type="text/javascript">
	var appid = '';
	</script>

<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wapnsajax = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/wordapp-mobile-app/js/ajax.js?date=20191009104243&#038;ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"0860b9f17d","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Daniel Bragança aponta à Holanda' href='http://109.71.44.138/2019/10/07/daniel-braganca-aponta-a-holanda/' />
<link rel='next' title='Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim' href='http://109.71.44.138/2019/10/08/nucleo-distrital-da-rede-anti-pobreza-reune-em-almeirim/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-eN1' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F10%2F08%2Fluis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F10%2F08%2Fluis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.5.2' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"de31071735","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”" />
<meta property="og:url" content="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/" />
<meta property="og:description" content="“Histórias para os Avós lerem aos Netos” é a mais recente obra de Luís Bárbara. O professor e escritor de Almeirim vai apresentar o novo livro já no próximo dia 11 de outubro, pelas 18h, no Auditór…" />
<meta property="article:published_time" content="2019-10-08T10:52:45+00:00" />
<meta property="article:modified_time" content="2019-10-08T10:52:57+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?fit=960%2C646" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="646" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”" />
<meta name="twitter:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?fit=960%2C646&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/",
                                "name": "Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/cropped-logo_site-icon-1.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-56855 single-format-standard tribe-no-js luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-53975" class="menu-item menu-item-type- menu-item-object-login menu-item-first td-menu-item td-normal-menu menu-item-53975"><a href="http://109.71.44.138/wp-login.php?redirect_to=almeirinense.com%2Farea-assinante">ENTRAR NA ÁREA DE ASSINANTE</a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d9db9dee35f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d9db9dee35f1" ><script>var block_td_uid_1_5d9db9dee35f1 = new tdBlock();
block_td_uid_1_5d9db9dee35f1.id = "td_uid_1_5d9db9dee35f1";
block_td_uid_1_5d9db9dee35f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d9db9dee35f1_rand","tdc_css_class":"td_uid_1_5d9db9dee35f1_rand","tdc_css_class_style":"td_uid_1_5d9db9dee35f1_rand_style"}';
block_td_uid_1_5d9db9dee35f1.td_column_number = "3";
block_td_uid_1_5d9db9dee35f1.block_type = "td_block_mega_menu";
block_td_uid_1_5d9db9dee35f1.post_count = "5";
block_td_uid_1_5d9db9dee35f1.found_posts = "4531";
block_td_uid_1_5d9db9dee35f1.header_color = "";
block_td_uid_1_5d9db9dee35f1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d9db9dee35f1.max_num_pages = "907";
tdBlocksArray.push(block_td_uid_1_5d9db9dee35f1);
</script><div id=td_uid_1_5d9db9dee35f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/09/escola-profissional-do-vale-do-tejo-vai-participar-no-evento-erasmus-days/" rel="bookmark" class="td-image-wrap" title="Escola Profissional do Vale do Tejo vai participar no evento Erasmus Days"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/EPVT.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/EPVT.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/EPVT.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/EPVT.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola Profissional do Vale do Tejo vai participar no evento Erasmus Days"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/09/escola-profissional-do-vale-do-tejo-vai-participar-no-evento-erasmus-days/" rel="bookmark" title="Escola Profissional do Vale do Tejo vai participar no evento Erasmus Days">Escola Profissional do Vale do Tejo vai participar no evento Erasmus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/09/movalmeirim-promove-fashion-solidario/" rel="bookmark" class="td-image-wrap" title="MovAlmeirim promove &#8220;Fashion Solidário&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/stock-off-movalmeirim-12.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/stock-off-movalmeirim-12.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/stock-off-movalmeirim-12.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/stock-off-movalmeirim-12.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/stock-off-movalmeirim-12.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MovAlmeirim promove &#8220;Fashion Solidário&#8221;"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/09/movalmeirim-promove-fashion-solidario/" rel="bookmark" title="MovAlmeirim promove &#8220;Fashion Solidário&#8221;">MovAlmeirim promove &#8220;Fashion Solidário&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/08/gala-premios-definidos/" rel="bookmark" class="td-image-wrap" title="Gala: Prémios definidos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/premios-gala-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/premios-gala-2.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/premios-gala-2.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/premios-gala-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/premios-gala-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala: Prémios definidos"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/08/gala-premios-definidos/" rel="bookmark" title="Gala: Prémios definidos">Gala: Prémios definidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/08/nucleo-distrital-da-rede-anti-pobreza-reune-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/EAPN-REUNIAO-ALMEIRIM.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/EAPN-REUNIAO-ALMEIRIM.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/EAPN-REUNIAO-ALMEIRIM.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/EAPN-REUNIAO-ALMEIRIM.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/EAPN-REUNIAO-ALMEIRIM.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/08/nucleo-distrital-da-rede-anti-pobreza-reune-em-almeirim/" rel="bookmark" title="Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim">Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/07/receitas-do-livro-gaia-a-viagem-de-uma-menina-nomada-reverte-para-bombeiros/" rel="bookmark" class="td-image-wrap" title="Receitas do livro &#8220;Gaia &#8211; A Viagem de uma Menina Nómada&#8221; reverte para Bombeiros"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Maria-A.-Branwen.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Maria-A.-Branwen.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Maria-A.-Branwen.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Maria-A.-Branwen.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Maria-A.-Branwen.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Receitas do livro &#8220;Gaia &#8211; A Viagem de uma Menina Nómada&#8221; reverte para Bombeiros"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/07/receitas-do-livro-gaia-a-viagem-de-uma-menina-nomada-reverte-para-bombeiros/" rel="bookmark" title="Receitas do livro &#8220;Gaia &#8211; A Viagem de uma Menina Nómada&#8221; reverte para Bombeiros">Receitas do livro &#8220;Gaia &#8211; A Viagem de uma Menina Nómada&#8221;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d9db9dee35f1" data-td_block_id="td_uid_1_5d9db9dee35f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d9db9dee35f1" data-td_block_id="td_uid_1_5d9db9dee35f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d9db9def0985_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d9db9def0985" ><script>var block_td_uid_2_5d9db9def0985 = new tdBlock();
block_td_uid_2_5d9db9def0985.id = "td_uid_2_5d9db9def0985";
block_td_uid_2_5d9db9def0985.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d9db9def0985_rand","tdc_css_class":"td_uid_2_5d9db9def0985_rand","tdc_css_class_style":"td_uid_2_5d9db9def0985_rand_style"}';
block_td_uid_2_5d9db9def0985.td_column_number = "3";
block_td_uid_2_5d9db9def0985.block_type = "td_block_mega_menu";
block_td_uid_2_5d9db9def0985.post_count = "5";
block_td_uid_2_5d9db9def0985.found_posts = "3166";
block_td_uid_2_5d9db9def0985.header_color = "";
block_td_uid_2_5d9db9def0985.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d9db9def0985.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_2_5d9db9def0985);
</script><div id=td_uid_2_5d9db9def0985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/07/daniel-braganca-aponta-a-holanda/" rel="bookmark" class="td-image-wrap" title="Daniel Bragança aponta à Holanda"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/Daniel-Bragança-e-Jota.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/Daniel-Bragança-e-Jota.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/Daniel-Bragança-e-Jota.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/Daniel-Bragança-e-Jota.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Bragança aponta à Holanda"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/07/daniel-braganca-aponta-a-holanda/" rel="bookmark" title="Daniel Bragança aponta à Holanda">Daniel Bragança aponta à Holanda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/06/tigres-perde-golden-cup-a-uma-semana-do-arranque-do-campeonato/" rel="bookmark" class="td-image-wrap" title="Tigres perde Golden Cup a uma semana do arranque do Campeonato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/09/tigres-2019-2020.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/09/tigres-2019-2020.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/09/tigres-2019-2020.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/09/tigres-2019-2020.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/09/tigres-2019-2020.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres perde Golden Cup a uma semana do arranque do Campeonato"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/06/tigres-perde-golden-cup-a-uma-semana-do-arranque-do-campeonato/" rel="bookmark" title="Tigres perde Golden Cup a uma semana do arranque do Campeonato">Tigres perde Golden Cup a uma semana do arranque do Campeonato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/05/video-veja-ou-reveja-os-golos-e-melhores-lances-do-u-almeirim-sad-3-0-sl-cartaxo-sad/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Veja ou reveja os golos e melhores lances do U. Almeirim SAD 3 &#8211; 0 SL Cartaxo SAD"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Captura-de-ecrã-2019-10-05-às-19.24.19.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Captura-de-ecrã-2019-10-05-às-19.24.19.png?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Captura-de-ecrã-2019-10-05-às-19.24.19.png?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Captura-de-ecrã-2019-10-05-às-19.24.19.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Captura-de-ecrã-2019-10-05-às-19.24.19.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Veja ou reveja os golos e melhores lances do U. Almeirim SAD 3 &#8211; 0 SL Cartaxo SAD"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/05/video-veja-ou-reveja-os-golos-e-melhores-lances-do-u-almeirim-sad-3-0-sl-cartaxo-sad/" rel="bookmark" title="VÍDEO &#8211; Veja ou reveja os golos e melhores lances do U. Almeirim SAD 3 &#8211; 0 SL Cartaxo SAD">VÍDEO &#8211; Veja ou reveja os golos e melhores lances do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/daniel-braganca-pega-de-estaca-na-selecao/" rel="bookmark" class="td-image-wrap" title="Daniel Bragança pega de estaca na seleção"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/daniel-bragança-seniores.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/daniel-bragança-seniores.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/daniel-bragança-seniores.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/daniel-bragança-seniores.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/daniel-bragança-seniores.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Bragança pega de estaca na seleção"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/daniel-braganca-pega-de-estaca-na-selecao/" rel="bookmark" title="Daniel Bragança pega de estaca na seleção">Daniel Bragança pega de estaca na seleção</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/01/diogo-canico-com-podios-na-chamusca-e-em-tomar/" rel="bookmark" class="td-image-wrap" title="Diogo Caniço com pódios na Chamusca e em Tomar"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Diogo-Caniço13.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Diogo-Caniço13.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Diogo-Caniço13.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Diogo-Caniço13.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/Diogo-Caniço13.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diogo Caniço com pódios na Chamusca e em Tomar"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/01/diogo-canico-com-podios-na-chamusca-e-em-tomar/" rel="bookmark" title="Diogo Caniço com pódios na Chamusca e em Tomar">Diogo Caniço com pódios na Chamusca e em Tomar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d9db9def0985" data-td_block_id="td_uid_2_5d9db9def0985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d9db9def0985" data-td_block_id="td_uid_2_5d9db9def0985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d9db9df0931c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d9db9df0931c" ><script>var block_td_uid_3_5d9db9df0931c = new tdBlock();
block_td_uid_3_5d9db9df0931c.id = "td_uid_3_5d9db9df0931c";
block_td_uid_3_5d9db9df0931c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d9db9df0931c_rand","tdc_css_class":"td_uid_3_5d9db9df0931c_rand","tdc_css_class_style":"td_uid_3_5d9db9df0931c_rand_style"}';
block_td_uid_3_5d9db9df0931c.td_column_number = "3";
block_td_uid_3_5d9db9df0931c.block_type = "td_block_mega_menu";
block_td_uid_3_5d9db9df0931c.post_count = "5";
block_td_uid_3_5d9db9df0931c.found_posts = "775";
block_td_uid_3_5d9db9df0931c.header_color = "";
block_td_uid_3_5d9db9df0931c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d9db9df0931c.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_3_5d9db9df0931c);
</script><div id=td_uid_3_5d9db9df0931c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/06/ps-aumenta-votacao-mas-psd-e-almeirim-perdem-votantes/" rel="bookmark" class="td-image-wrap" title="PS aumenta votação mas PSD e Almeirim perdem votantes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/Eleições-Almeirim-2019.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/Eleições-Almeirim-2019.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/Eleições-Almeirim-2019.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/Eleições-Almeirim-2019.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PS aumenta votação mas PSD e Almeirim perdem votantes"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/06/ps-aumenta-votacao-mas-psd-e-almeirim-perdem-votantes/" rel="bookmark" title="PS aumenta votação mas PSD e Almeirim perdem votantes">PS aumenta votação mas PSD e Almeirim perdem votantes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/30/piscinas-reabrem-no-inicio-de-outubro/" rel="bookmark" class="td-image-wrap" title="Piscinas reabrem no início de outubro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-2.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-2.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/04/renovaçao-piscinas-municipais-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piscinas reabrem no início de outubro"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/30/piscinas-reabrem-no-inicio-de-outubro/" rel="bookmark" title="Piscinas reabrem no início de outubro">Piscinas reabrem no início de outubro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/11/cdu-apresenta-recomendacao-para-aumentar-uso-da-bicicleta/" rel="bookmark" class="td-image-wrap" title="CDU apresenta  recomendação para aumentar uso da bicicleta"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDU apresenta  recomendação para aumentar uso da bicicleta"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/11/cdu-apresenta-recomendacao-para-aumentar-uso-da-bicicleta/" rel="bookmark" title="CDU apresenta  recomendação para aumentar uso da bicicleta">CDU apresenta  recomendação para aumentar uso da bicicleta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/30/cdos-inaugurado-pelo-ministro-eduardo-cabrita/" rel="bookmark" class="td-image-wrap" title="CDOS inaugurado pelo Ministro  Eduardo Cabrita"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/cdos-santarem-preimeira-pedra.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/cdos-santarem-preimeira-pedra.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/cdos-santarem-preimeira-pedra.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/cdos-santarem-preimeira-pedra.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/07/cdos-santarem-preimeira-pedra.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDOS inaugurado pelo Ministro  Eduardo Cabrita"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/30/cdos-inaugurado-pelo-ministro-eduardo-cabrita/" rel="bookmark" title="CDOS inaugurado pelo Ministro  Eduardo Cabrita">CDOS inaugurado pelo Ministro  Eduardo Cabrita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/20/cds-santarem-entrega-lista-com-almeirinense/" rel="bookmark" class="td-image-wrap" title="CDS Santarém entrega lista com almeirinense"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/apresentacao-lista-santarem-cds.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/apresentacao-lista-santarem-cds.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/apresentacao-lista-santarem-cds.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/apresentacao-lista-santarem-cds.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/apresentacao-lista-santarem-cds.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CDS Santarém entrega lista com almeirinense"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/20/cds-santarem-entrega-lista-com-almeirinense/" rel="bookmark" title="CDS Santarém entrega lista com almeirinense">CDS Santarém entrega lista com almeirinense</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d9db9df0931c" data-td_block_id="td_uid_3_5d9db9df0931c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d9db9df0931c" data-td_block_id="td_uid_3_5d9db9df0931c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d9db9df15cc6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d9db9df15cc6" ><script>var block_td_uid_4_5d9db9df15cc6 = new tdBlock();
block_td_uid_4_5d9db9df15cc6.id = "td_uid_4_5d9db9df15cc6";
block_td_uid_4_5d9db9df15cc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d9db9df15cc6_rand","tdc_css_class":"td_uid_4_5d9db9df15cc6_rand","tdc_css_class_style":"td_uid_4_5d9db9df15cc6_rand_style"}';
block_td_uid_4_5d9db9df15cc6.td_column_number = "3";
block_td_uid_4_5d9db9df15cc6.block_type = "td_block_mega_menu";
block_td_uid_4_5d9db9df15cc6.post_count = "5";
block_td_uid_4_5d9db9df15cc6.found_posts = "700";
block_td_uid_4_5d9db9df15cc6.header_color = "";
block_td_uid_4_5d9db9df15cc6.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d9db9df15cc6.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_4_5d9db9df15cc6);
</script><div id=td_uid_4_5d9db9df15cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/06/sumolcompal-renova-imagem/" rel="bookmark" class="td-image-wrap" title="SUMOL+COMPAL renova imagem"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/07/MINISTRO-ECONOMIA-COMPAL.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/07/MINISTRO-ECONOMIA-COMPAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/07/MINISTRO-ECONOMIA-COMPAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SUMOL+COMPAL renova imagem"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/06/sumolcompal-renova-imagem/" rel="bookmark" title="SUMOL+COMPAL renova imagem">SUMOL+COMPAL renova imagem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/05/gala-o-almeirinense-conheca-os-nomeados-na-categoria-economia/" rel="bookmark" class="td-image-wrap" title="Gala O Almeirinense: Conheça os nomeados na categoria Economia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala O Almeirinense: Conheça os nomeados na categoria Economia"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/05/gala-o-almeirinense-conheca-os-nomeados-na-categoria-economia/" rel="bookmark" title="Gala O Almeirinense: Conheça os nomeados na categoria Economia">Gala O Almeirinense: Conheça os nomeados na categoria Economia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/agrocluster-ribatejo-analisa-comercio-eletronico-enquanto-catalisador/" rel="bookmark" class="td-image-wrap" title="Agrocluster Ribatejo analisa comércio eletrónico enquanto catalisador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/barley-1117282_1920.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/barley-1117282_1920.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/barley-1117282_1920.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/barley-1117282_1920.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/barley-1117282_1920.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrocluster Ribatejo analisa comércio eletrónico enquanto catalisador"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/agrocluster-ribatejo-analisa-comercio-eletronico-enquanto-catalisador/" rel="bookmark" title="Agrocluster Ribatejo analisa comércio eletrónico enquanto catalisador">Agrocluster Ribatejo analisa comércio eletrónico enquanto catalisador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/25/paulo-frutuoso-cria-a-sua-propria-marca-imobiliaria/" rel="bookmark" class="td-image-wrap" title="Paulo Frutuoso cria a sua própria Marca Imobiliária"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/09/Paulo-Frutuoso.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/09/Paulo-Frutuoso.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/09/Paulo-Frutuoso.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/09/Paulo-Frutuoso.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/09/Paulo-Frutuoso.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paulo Frutuoso cria a sua própria Marca Imobiliária"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/25/paulo-frutuoso-cria-a-sua-propria-marca-imobiliaria/" rel="bookmark" title="Paulo Frutuoso cria a sua própria Marca Imobiliária">Paulo Frutuoso cria a sua própria Marca Imobiliária</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/23/riografica-vence-grande-premio-empresarial-de-karting-da-nersant/" rel="bookmark" class="td-image-wrap" title="Riográfica vence Grande Prémio Empresarial de Karting da NERSANT"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/09/kartin-nersant.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/09/kartin-nersant.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/09/kartin-nersant.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/09/kartin-nersant.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/09/kartin-nersant.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riográfica vence Grande Prémio Empresarial de Karting da NERSANT"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/23/riografica-vence-grande-premio-empresarial-de-karting-da-nersant/" rel="bookmark" title="Riográfica vence Grande Prémio Empresarial de Karting da NERSANT">Riográfica vence Grande Prémio Empresarial de Karting da NERSANT</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d9db9df15cc6" data-td_block_id="td_uid_4_5d9db9df15cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d9db9df15cc6" data-td_block_id="td_uid_4_5d9db9df15cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5d9db9df23f2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d9db9df23f2e" ><script>var block_td_uid_5_5d9db9df23f2e = new tdBlock();
block_td_uid_5_5d9db9df23f2e.id = "td_uid_5_5d9db9df23f2e";
block_td_uid_5_5d9db9df23f2e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5d9db9df23f2e_rand","tdc_css_class":"td_uid_5_5d9db9df23f2e_rand","tdc_css_class_style":"td_uid_5_5d9db9df23f2e_rand_style"}';
block_td_uid_5_5d9db9df23f2e.td_column_number = "3";
block_td_uid_5_5d9db9df23f2e.block_type = "td_block_mega_menu";
block_td_uid_5_5d9db9df23f2e.post_count = "5";
block_td_uid_5_5d9db9df23f2e.found_posts = "242";
block_td_uid_5_5d9db9df23f2e.header_color = "";
block_td_uid_5_5d9db9df23f2e.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d9db9df23f2e.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_5d9db9df23f2e);
</script><div id=td_uid_5_5d9db9df23f2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/" rel="bookmark" class="td-image-wrap" title="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/" rel="bookmark" title="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”">Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/gala-o-almeirinense-conheca-os-nomeados-na-categoria-cultura/" rel="bookmark" class="td-image-wrap" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/gala-o-almeirinense-conheca-os-nomeados-na-categoria-cultura/" rel="bookmark" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura">Gala O Almeirinense: Conheça os nomeados na categoria Cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/o-almeirinense-tem-dois-bilhetes-duplos-para-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/o-almeirinense-tem-dois-bilhetes-duplos-para-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim">O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/03/dia-11-de-outubro-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/03/dia-11-de-outubro-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim">Dia 11 de outubro “É Tudo ao Molho e Fé em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/01/video-manu-injai-e-rui-pedro-despedem-se-da-arenas-em-dia-de-aniversario-dos-amadores-da-chamusca/" rel="bookmark" class="td-image-wrap" title="VÍDEO &#8211; Manu Injai e Rui Pedro despedem-se da arenas em dia de aniversário dos Amadores da Chamusca"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/00057.00_00_07_00.Quadro001.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/00057.00_00_07_00.Quadro001.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/00057.00_00_07_00.Quadro001.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/00057.00_00_07_00.Quadro001.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/00057.00_00_07_00.Quadro001.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍDEO &#8211; Manu Injai e Rui Pedro despedem-se da arenas em dia de aniversário dos Amadores da Chamusca"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/01/video-manu-injai-e-rui-pedro-despedem-se-da-arenas-em-dia-de-aniversario-dos-amadores-da-chamusca/" rel="bookmark" title="VÍDEO &#8211; Manu Injai e Rui Pedro despedem-se da arenas em dia de aniversário dos Amadores da Chamusca">VÍDEO &#8211; Manu Injai e Rui Pedro despedem-se da arenas em&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d9db9df23f2e" data-td_block_id="td_uid_5_5d9db9df23f2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d9db9df23f2e" data-td_block_id="td_uid_5_5d9db9df23f2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5d9db9df302b8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d9db9df302b8" ><script>var block_td_uid_6_5d9db9df302b8 = new tdBlock();
block_td_uid_6_5d9db9df302b8.id = "td_uid_6_5d9db9df302b8";
block_td_uid_6_5d9db9df302b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5d9db9df302b8_rand","tdc_css_class":"td_uid_6_5d9db9df302b8_rand","tdc_css_class_style":"td_uid_6_5d9db9df302b8_rand_style"}';
block_td_uid_6_5d9db9df302b8.td_column_number = "3";
block_td_uid_6_5d9db9df302b8.block_type = "td_block_mega_menu";
block_td_uid_6_5d9db9df302b8.post_count = "5";
block_td_uid_6_5d9db9df302b8.found_posts = "514";
block_td_uid_6_5d9db9df302b8.header_color = "";
block_td_uid_6_5d9db9df302b8.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d9db9df302b8.max_num_pages = "103";
tdBlocksArray.push(block_td_uid_6_5d9db9df302b8);
</script><div id=td_uid_6_5d9db9df302b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/19/regionalizacao/" rel="bookmark" class="td-image-wrap" title="Regionalização"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regionalização"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/19/regionalizacao/" rel="bookmark" title="Regionalização">Regionalização</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/14/deveres-e-obrigacoes/" rel="bookmark" class="td-image-wrap" title="Deveres e Obrigações"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deveres e Obrigações"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/14/deveres-e-obrigacoes/" rel="bookmark" title="Deveres e Obrigações">Deveres e Obrigações</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/08/tempo-dos-f/" rel="bookmark" class="td-image-wrap" title="TEMPO dos “F”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/vasco-carvalho.jpg?resize=218%2C150" alt="" title="TEMPO dos “F”"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/08/tempo-dos-f/" rel="bookmark" title="TEMPO dos “F”">TEMPO dos “F”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/08/legislatura/" rel="bookmark" class="td-image-wrap" title="Legislatura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legislatura"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/08/legislatura/" rel="bookmark" title="Legislatura">Legislatura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/08/areia-nos-olhos/" rel="bookmark" class="td-image-wrap" title="Areia nos olhos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Areia nos olhos"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/08/areia-nos-olhos/" rel="bookmark" title="Areia nos olhos">Areia nos olhos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d9db9df302b8" data-td_block_id="td_uid_6_5d9db9df302b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d9db9df302b8" data-td_block_id="td_uid_6_5d9db9df302b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d9db9df3c6c7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d9db9df3c6c7" ><script>var block_td_uid_7_5d9db9df3c6c7 = new tdBlock();
block_td_uid_7_5d9db9df3c6c7.id = "td_uid_7_5d9db9df3c6c7";
block_td_uid_7_5d9db9df3c6c7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d9db9df3c6c7_rand","tdc_css_class":"td_uid_7_5d9db9df3c6c7_rand","tdc_css_class_style":"td_uid_7_5d9db9df3c6c7_rand_style"}';
block_td_uid_7_5d9db9df3c6c7.td_column_number = "3";
block_td_uid_7_5d9db9df3c6c7.block_type = "td_block_mega_menu";
block_td_uid_7_5d9db9df3c6c7.post_count = "4";
block_td_uid_7_5d9db9df3c6c7.found_posts = "1285";
block_td_uid_7_5d9db9df3c6c7.header_color = "";
block_td_uid_7_5d9db9df3c6c7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d9db9df3c6c7.max_num_pages = "322";
tdBlocksArray.push(block_td_uid_7_5d9db9df3c6c7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7" id="td_uid_8_5d9db9df3ee0e" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_9_5d9db9df3ef62" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="69" href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_10_5d9db9df3f12e" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="70" href="http://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_11_5d9db9df3f2fc" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="67" href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_12_5d9db9df3f4bd" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_13_5d9db9df3f681" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_14_5d9db9df3f851" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_15_5d9db9df3fa15" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_16_5d9db9df3fbe4" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_17_5d9db9df3fd9d" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_18_5d9db9df3ff72" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_19_5d9db9df40133" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_20_5d9db9df40306" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_21_5d9db9df404c7" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_7_5d9db9df3c6c7"  id="td_uid_22_5d9db9df40685" data-td_block_id="td_uid_7_5d9db9df3c6c7" data-td_filter_value="59" href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_7_5d9db9df3c6c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/07/gala-o-almeirinense-votacao-online/" rel="bookmark" class="td-image-wrap" title="Gala O Almeirinense: Votação Online"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-votacao-online.png?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-votacao-online.png?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-votacao-online.png?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-votacao-online.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala O Almeirinense: Votação Online"/></a></div>                <a href="http://109.71.44.138/category/mais/especiais/" class="td-post-category">Especiais</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/07/gala-o-almeirinense-votacao-online/" rel="bookmark" title="Gala O Almeirinense: Votação Online">Gala O Almeirinense: Votação Online</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/09/nao-ha-solucoes-ha-caminhos-5-setembro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 5 setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 5 setembro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/09/nao-ha-solucoes-ha-caminhos-5-setembro-2/" rel="bookmark" title="Não há soluções, há caminhos: 5 setembro">Não há soluções, há caminhos: 5 setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/09/nao-ha-solucoes-ha-caminhos-9-setembro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 9 setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 9 setembro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/09/nao-ha-solucoes-ha-caminhos-9-setembro-2/" rel="bookmark" title="Não há soluções, há caminhos: 9 setembro">Não há soluções, há caminhos: 9 setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/09/08/nao-ha-solucoes-ha-caminhos-8-setembro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 8 setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 8 setembro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/09/08/nao-ha-solucoes-ha-caminhos-8-setembro-2/" rel="bookmark" title="Não há soluções, há caminhos: 8 setembro">Não há soluções, há caminhos: 8 setembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d9db9df3c6c7" data-td_block_id="td_uid_7_5d9db9df3c6c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d9db9df3c6c7" data-td_block_id="td_uid_7_5d9db9df3c6c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-56855" class="td-post-template-10 post-56855 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Cultura" class="entry-crumb" href="http://109.71.44.138/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?fit=960%2C646" data-caption=""><img width="960" height="646" class="entry-thumb td-modal-image" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=960%2C646" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?w=960 960w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=300%2C202 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=768%2C517 768w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=696%2C468 696w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?resize=624%2C420 624w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="livro manuel luis barbara"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-10-08T11:52:45+00:00" >8 de Outubro de 2019</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p> “Histórias para os Avós lerem aos Netos” é a mais recente obra de Luís Bárbara. O professor e escritor de Almeirim vai apresentar o novo livro já no próximo dia 11 de outubro, pelas 18h, no Auditório da Santa Casa da Misericórdia de Almeirim. <br /><br />Por cada livro vendido, o autor vai doar 1€ à da Santa Casa da Misericórdia de Almeirim.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_23_5d9db9df9dff5_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.almeirinense.com/2019/10/07/gala-o-almeirinense-votacao-online" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/10/gala-votacao-online.png" alt="" /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_24_5d9db9df9f504" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2019%2F10%2F08%2Fluis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”&body=http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos” %0A%0A http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lu%C3%ADs+B%C3%A1rbara+apresenta+%E2%80%9CHist%C3%B3rias+para+os+Av%C3%B3s+lerem+aos+Netos%E2%80%9D&url=http%3A%2F%2F109.71.44.138%2F2019%2F10%2F08%2Fluis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_24_5d9db9df9f504">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2019/10/07/daniel-braganca-aponta-a-holanda/">Daniel Bragança aponta à Holanda</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2019/10/08/nucleo-distrital-da-rede-anti-pobreza-reune-em-almeirim/">Núcleo Distrital da Rede Anti-Pobreza reúne em Almeirim</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2019-10-08T11:52:45+00:00"><meta itemprop="dateModified" content="2019-10-08T11:52:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2019/10/08/luis-barbara-apresenta-historias-para-os-avos-lerem-aos-netos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Luís Bárbara apresenta “Histórias para os Avós lerem aos Netos”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/10/livro-manuel-luis-barbara.jpg?fit=960%2C646"><meta itemprop="width" content="960"><meta itemprop="height" content="646"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_25_5d9db9dfa105c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5d9db9dfa105c" ><script>var block_td_uid_25_5d9db9dfa105c = new tdBlock();
block_td_uid_25_5d9db9dfa105c.id = "td_uid_25_5d9db9dfa105c";
block_td_uid_25_5d9db9dfa105c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_25_5d9db9dfa105c_rand","td_column_number":3,"live_filter_cur_post_id":56855,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_5d9db9dfa105c_rand","tdc_css_class_style":"td_uid_25_5d9db9dfa105c_rand_style"}';
block_td_uid_25_5d9db9dfa105c.td_column_number = "3";
block_td_uid_25_5d9db9dfa105c.block_type = "td_block_related_posts";
block_td_uid_25_5d9db9dfa105c.post_count = "3";
block_td_uid_25_5d9db9dfa105c.found_posts = "241";
block_td_uid_25_5d9db9dfa105c.header_color = "";
block_td_uid_25_5d9db9dfa105c.ajax_pagination_infinite_stop = "";
block_td_uid_25_5d9db9dfa105c.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_25_5d9db9dfa105c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_26_5d9db9dfa20de" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_25_5d9db9dfa105c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_27_5d9db9dfa2123" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_25_5d9db9dfa105c" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_25_5d9db9dfa105c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/gala-o-almeirinense-conheca-os-nomeados-na-categoria-cultura/" rel="bookmark" class="td-image-wrap" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/gala-foto.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/gala-o-almeirinense-conheca-os-nomeados-na-categoria-cultura/" rel="bookmark" title="Gala O Almeirinense: Conheça os nomeados na categoria Cultura">Gala O Almeirinense: Conheça os nomeados na categoria Cultura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/04/o-almeirinense-tem-dois-bilhetes-duplos-para-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/04/o-almeirinense-tem-dois-bilhetes-duplos-para-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" title="O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim">O Almeirinense tem dois bilhetes duplos para “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/10/03/dia-11-de-outubro-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/10/tudo-ao-molho.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/10/03/dia-11-de-outubro-e-tudo-ao-molho-e-fe-em-deus-no-cine-teatro-de-almeirim/" rel="bookmark" title="Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim">Dia 11 de outubro “É Tudo ao Molho e Fé em Deus” no Cine Teatro de Almeirim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5d9db9dfa105c" data-td_block_id="td_uid_25_5d9db9dfa105c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5d9db9dfa105c" data-td_block_id="td_uid_25_5d9db9dfa105c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/08/1194-1-AGOSTO-2019.jpg" target="_blank"> <img src="https://i2.wp.com/www.almeirinense.com/wp-content/uploads/2019/08/1194-1-AGOSTO-2019.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/G6kD9LZS0ao?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=G6kD9LZS0ao" data-playerid="ytcplayer1" data-quality="high" title="Manu Injai e Rui Pedro despedem-se da arenas em dia de aniversário dos Amadores da Chamusca" style="background-image:url(https://i.ytimg.com/vi/G6kD9LZS0ao/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=flEIF8rQSoo" data-playerid="ytcplayer1" data-quality="high" title="Seis Toiros Manuel Coimbra para a Grande Corrida das Vindimas na Arena d`Almeirim a 15 de setembro" style="background-image:url(https://i.ytimg.com/vi/flEIF8rQSoo/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=P2w0X9auvGQ" data-playerid="ytcplayer1" data-quality="high" title="Veja os golos do U Almeirim 2 - 3 U Santarém a contar para a Taça de Portugal" style="background-image:url(https://i.ytimg.com/vi/P2w0X9auvGQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=plUt5tPdH4w" data-playerid="ytcplayer1" data-quality="high" title="Seminário &quot;Educação inclusiva, a quem se destina?&quot;" style="background-image:url(https://i.ytimg.com/vi/plUt5tPdH4w/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">292</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCiMyiqiAXUpNBZyo3CAS7gQ" data-wid="1" data-playlist="UUiMyiqiAXUpNBZyo3CAS7gQ" data-token="CAQQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUiMyiqiAXUpNBZyo3CAS7gQ" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_28_5d9db9e19c05c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5d9db9e19c05c" >
<style>
body .td_uid_28_5d9db9e19c05c_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_28_5d9db9e19c05c_rand .td-pulldown-filter-link:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-subcat-item a:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_28_5d9db9e19c05c_rand .td_quote_on_blocks,
            body .td_uid_28_5d9db9e19c05c_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_28_5d9db9e19c05c_rand .td-next-prev-wrap a:hover,
            body .td_uid_28_5d9db9e19c05c_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_28_5d9db9e19c05c_rand .block-title > *,
            body .td_uid_28_5d9db9e19c05c_rand .td-read-more a,
            body .td_uid_28_5d9db9e19c05c_rand .td-weather-information:before,
            body .td_uid_28_5d9db9e19c05c_rand .td-weather-week:before,
            body .td_uid_28_5d9db9e19c05c_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_28_5d9db9e19c05c_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_28_5d9db9e19c05c_rand .td-post-category,
            body .td_uid_28_5d9db9e19c05c_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_28_5d9db9e19c05c_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_28_5d9db9e19c05c_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_28_5d9db9e19c05c = new tdBlock();
block_td_uid_28_5d9db9e19c05c.id = "td_uid_28_5d9db9e19c05c";
block_td_uid_28_5d9db9e19c05c.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_28_5d9db9e19c05c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_28_5d9db9e19c05c_rand","tdc_css_class_style":"td_uid_28_5d9db9e19c05c_rand_style"}';
block_td_uid_28_5d9db9e19c05c.td_column_number = "1";
block_td_uid_28_5d9db9e19c05c.block_type = "td_block_slide";
block_td_uid_28_5d9db9e19c05c.post_count = "10";
block_td_uid_28_5d9db9e19c05c.found_posts = "266";
block_td_uid_28_5d9db9e19c05c.header_color = "#70932d";
block_td_uid_28_5d9db9e19c05c.ajax_pagination_infinite_stop = "";
block_td_uid_28_5d9db9e19c05c.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_28_5d9db9e19c05c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_28_5d9db9e19c05c class="td_block_inner"><div id="td_uid_29_5d9db9e1a176a" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_29_5d9db9e1a176a_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" class="td-image-wrap" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/08/COLOR-RUN-Almeirim-2019-46.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/" rel="bookmark" title="al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA">al COR race&#038;fun Almeirim 2019 &#8211; FOTOGALERIA</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-25T17:42:01+00:00" >25 de Agosto de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/08/25/al-cor-racefun-almeirim-2019-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" class="td-image-wrap" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/07/Cameonato-Nacional-de-Supercross-em-Paço-dos-Negros-21.png?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/" rel="bookmark" title="Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)">Campeonato Nacional de Supercross em Paço dos Negros (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-21T22:46:38+00:00" >21 de Julho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/07/21/campeonato-nacional-de-supercross-em-paco-dos-negros-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" class="td-image-wrap" title="1º Encontro sénior de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/06/primeiro-encontro-de-jogos-senior-de-alemirim-10-1.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="1º Encontro sénior de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/" rel="bookmark" title="1º Encontro sénior de Almeirim">1º Encontro sénior de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T16:55:43+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/06/25/1o-encontro-senior-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" class="td-image-wrap" title="Apresentação da 52-Fresh"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/Apresentação-52-fresh-10.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Apresentação da 52-Fresh"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/" rel="bookmark" title="Apresentação da 52-Fresh">Apresentação da 52-Fresh</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-25T10:42:55+00:00" >25 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/06/25/apresentacao-da-52-fresh/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" class="td-image-wrap" title="Marchas Conde Sobral 2019 FOTOS"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/06/Marchas-Conde-Sobral-2019-30.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Marchas Conde Sobral 2019 FOTOS"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/" rel="bookmark" title="Marchas Conde Sobral 2019 FOTOS">Marchas Conde Sobral 2019 FOTOS</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-18T12:04:32+00:00" >18 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/06/18/marchas-conde-sobral-2019-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" class="td-image-wrap" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/06/remax-familia.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/" rel="bookmark" title="Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)">Inauguração da nova loja Remax Vision em Almeirim (C/FOTOS)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T22:40:25+00:00" >6 de Junho de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/06/06/inauguracao-da-nova-loja-remax-vision-em-almeirim-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" class="td-image-wrap" title="Gala dos Vinhos do Tejo 2019"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/DSC06764-1.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Gala dos Vinhos do Tejo 2019"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/" rel="bookmark" title="Gala dos Vinhos do Tejo 2019">Gala dos Vinhos do Tejo 2019</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-21T12:46:02+00:00" >21 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/05/21/gala-dos-vinhos-do-tejo-2019/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Scout-Sopas-2019-22.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/" rel="bookmark" title="Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)">Escuteiros de Fazendas de Almeirim organizam festival de sopas (VÍDEO)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-13T20:58:17+00:00" >13 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/05/13/escuteiros-de-fazendas-de-almeirim-organizam-festival-de-sopas-c-fotos/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" class="td-image-wrap" title="Inauguração da Arena D`Almeirim (Fotogaleria)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da Arena D`Almeirim (Fotogaleria)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" title="Inauguração da Arena D`Almeirim (Fotogaleria)">Inauguração da Arena D`Almeirim (Fotogaleria)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T12:51:43+00:00" >2 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_29_5d9db9e1a176a_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/" rel="bookmark" class="td-image-wrap" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/" rel="bookmark" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)">Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T23:29:25+00:00" >28 de Abril de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6; border:0px; border-style:solid; border-color:#327bd6; border-radius:0px; padding:10px 10px;" data-id="6" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="575f33cdba253d0d6a7884bd69367d6e" data-resdet="votes-number,percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css=""><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #ff0000; padding: 0px 10px;"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="6dcbae5f02"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="6" data-uid="46ce7c2f4261cb6517b3c39aa6388010" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2"><div class="basic-question-title"><h5 style="color:#ffffff; font-size:14px; font-weight:normal; text-align:left;">Acha que o Hóquei Clube Os Tigres tem recursos para estar na 1ª Divisão?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="11" data-type="text" data-vn="236" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" name="answer[6]" value="11"><label class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Sim</label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="12" data-type="text" data-vn="255" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" name="answer[6]" value="12"><label class="basic-text" style="color: #ffffff; font-size: 14px; font-weight: normal;">Não</label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ffffff; border:2px; border-style: solid; border-color:#ffffff; border-radius:2px; padding:5px 10px; color:#404040; font-size:14px; font-weight:normal;">Votar</a></div></form></div></div></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_30_5d9db9e1c4abb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_30_5d9db9e1c4abb" ><div class="td-block-title-wrap"></div><div id=td_uid_30_5d9db9e1c4abb class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2-IpMOFREb" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/e1a3bc6c6892e4017778c27fa7ef9b81/5E22F17F/t51.2885-15/sh0.08/e35/s640x640/70879777_239585523676731_154379887937812567_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=103"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2fdPAxlIAn" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/6b4fdfb54288884b3bfcc3e3051745d0/5E34D7DD/t51.2885-15/sh0.08/e35/c135.0.810.810a/s640x640/70362760_518366828992370_432118907953988951_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=102"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2fU42IFWoI" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/fe2879a843df1ae9d003792a04dbf68c/5E1DA6CF/t51.2885-15/e35/c257.0.565.565a/70016038_157356498665855_6169986796401945907_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=111"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B1mBRynFgd5" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/fea0a11ce7c137cd1c715c232c3847f2/5E3022CC/t51.2885-15/sh0.08/e35/c180.0.720.720a/s640x640/69806721_707177436420385_6299838997350517626_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=101"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B1EacG3FPCl" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/af6f50ec3373cc14959df5727d60d4e6/5DA05D7E/t51.2885-15/e35/c157.0.406.406a/64506789_371953867052882_2244090977803336655_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=102"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://109.71.44.138/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0_YdxRlwTX" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/f658aa1e33ad3f46cc087e8cf5a7053f/5E18B349/t51.2885-15/sh0.08/e35/s640x640/67094119_459429534897199_216507498547490609_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net&_nc_cat=107"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-51144" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51144,&quot;slug&quot;:&quot;piscinas&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51144&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:&quot;1&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51144">

	<div id="popmake-51144" class="pum-container popmake theme-10211 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				            <div id="pum_popup_title_51144" class="pum-title popmake-title">
				Splash			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-51145" src="http://www.almeirinense.com/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n-210x300.jpg" alt="" width="359" height="513" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/20/jorge-serafim-atua-a-29-de-setembro-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/20/jorge-serafim-atua-a-29-de-setembro-no-cine-teatro-de-almeirim/" rel="bookmark" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim">Jorge Serafim atua a 29 de setembro no Cine Teatro de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-20T12:18:00+00:00" >20 de Setembro de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" class="td-image-wrap" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro">Gentes de Almeirim: Serão de Tradições, no Cine-Teatro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-29T16:41:21+00:00" >29 de Janeiro de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/22/bibliomovel-vai-levar-livros-porta-a-porta-para-incentivar-a-leitura/" rel="bookmark" class="td-image-wrap" title="“Bibliomóvel” vai levar livros porta a porta para incentivar a leitura"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/bibliomovel.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/bibliomovel.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/bibliomovel.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/bibliomovel.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="“Bibliomóvel” vai levar livros porta a porta para incentivar a leitura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/22/bibliomovel-vai-levar-livros-porta-a-porta-para-incentivar-a-leitura/" rel="bookmark" title="“Bibliomóvel” vai levar livros porta a porta para incentivar a leitura">“Bibliomóvel” vai levar livros porta a porta para incentivar a leitura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T11:10:51+00:00" >22 de Abril de 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"8f2c262b7a","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.5.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/js/tribe-common.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/js/tooltip.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201941'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.qtip.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.reveal.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/smartadv/assets/js/localstorage.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/smartadv/assets/js/jquery.crypt.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/smartadv/assets/js/frontend.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.11","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18779","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51144":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":true,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51144","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"10211","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":51144,"slug":"piscinas"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1568282459&#038;ver=1.8.11'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[17.5,63.5],"today_humidity":55,"today_wind_speed":[5.1,3.2],"today_min":[16.1,61],"today_max":[18.3,65],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1570611600,"day_name":"Qua","day_temp":[21,69],"owm_day_index":0},{"timestamp":1570665600,"day_name":"Qui","day_temp":[25,77],"owm_day_index":5},{"timestamp":1570752000,"day_name":"Sex","day_temp":[27,80],"owm_day_index":13},{"timestamp":1570838400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":21},{"timestamp":1570924800,"day_name":"Dom","day_temp":[21,71],"owm_day_index":29}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_29_5d9db9e1a176a").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_29_5d9db9e1a176a .prevButton"),
        navNextSelector: jQuery("#td_uid_29_5d9db9e1a176a .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[56855]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201941.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'148149145',post:'56855',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '56855' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d9db9e1d9adf"></textarea>
						<div id="td_live_css_uid_1_5d9db9e1d9adf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d9db9e1d9adf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d9db9e1d9adf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>