<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Festa da fotografia em Almeirim até domingo (VÍDEO) | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?fit=1920%2C1080" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Festa da fotografia em Almeirim até domingo (VÍDEO)" href="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1556884079&#038;ver=1.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"b15df67125","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mulher ataca criança com faca mas tem alta poucas horas depois' href='http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-dHW' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F05%2F04%2Ffesta-da-fotografia-em-almeirim-ate-domingo-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F05%2F04%2Ffesta-da-fotografia-em-almeirim-ate-domingo-video%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.4.0' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"fed1ee96d5","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Festa da fotografia em Almeirim até domingo (VÍDEO)" />
<meta property="og:url" content="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/" />
<meta property="og:description" content="A FotoFesta, festa da fotografia, que decorre até este domingo, 5 de maio, em Almeirim, numa organização da Descularte, trouxe na tarde deste sábado a Almeirim, o fotojornalista Luiz Carvalho, que …" />
<meta property="article:published_time" content="2019-05-04T20:10:50+00:00" />
<meta property="article:modified_time" content="2019-05-04T20:10:53+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?fit=1200%2C675" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Festa da fotografia em Almeirim até domingo (VÍDEO)" />
<meta name="twitter:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?fit=1200%2C675&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/",
                                "name": "Festa da fotografia em Almeirim até domingo (VÍDEO)"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-52696 single-format-standard tribe-no-js festa-da-fotografia-em-almeirim-ate-domingo-video global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">22.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ccdf337e8a3e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5ccdf337e8a3e" ><script>var block_td_uid_1_5ccdf337e8a3e = new tdBlock();
block_td_uid_1_5ccdf337e8a3e.id = "td_uid_1_5ccdf337e8a3e";
block_td_uid_1_5ccdf337e8a3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ccdf337e8a3e_rand","tdc_css_class":"td_uid_1_5ccdf337e8a3e_rand","tdc_css_class_style":"td_uid_1_5ccdf337e8a3e_rand_style"}';
block_td_uid_1_5ccdf337e8a3e.td_column_number = "3";
block_td_uid_1_5ccdf337e8a3e.block_type = "td_block_mega_menu";
block_td_uid_1_5ccdf337e8a3e.post_count = "5";
block_td_uid_1_5ccdf337e8a3e.found_posts = "4171";
block_td_uid_1_5ccdf337e8a3e.header_color = "";
block_td_uid_1_5ccdf337e8a3e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ccdf337e8a3e.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_1_5ccdf337e8a3e);
</script><div id=td_uid_1_5ccdf337e8a3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/" rel="bookmark" class="td-image-wrap" title="Mulher ataca criança com faca mas tem alta poucas horas depois"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher ataca criança com faca mas tem alta poucas horas depois"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/" rel="bookmark" title="Mulher ataca criança com faca mas tem alta poucas horas depois">Mulher ataca criança com faca mas tem alta poucas horas depois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/famoso-medico-presta-socorro-em-almeirim-mas-nao-evita-morte/" rel="bookmark" class="td-image-wrap" title="Famoso médico presta socorro em Almeirim, mas não evita morte"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/antonio-peças.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/antonio-peças.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/antonio-peças.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/antonio-peças.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Famoso médico presta socorro em Almeirim, mas não evita morte"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/famoso-medico-presta-socorro-em-almeirim-mas-nao-evita-morte/" rel="bookmark" title="Famoso médico presta socorro em Almeirim, mas não evita morte">Famoso médico presta socorro em Almeirim, mas não evita morte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/facil-feira-do-autor-da-comunidade-intermunicipal-da-leziria-do-tejo-inaugurada-em-almeirim/" rel="bookmark" class="td-image-wrap" title="FACIL &#8211; Feira do Autor da Comunidade Intermunicipal da Lezíria do Tejo inaugurada em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/FACIL-Feira-do-Autor-da-Comunidade-Intermunicipal-da-Lezíria-do-Tejo.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/FACIL-Feira-do-Autor-da-Comunidade-Intermunicipal-da-Lezíria-do-Tejo.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/FACIL-Feira-do-Autor-da-Comunidade-Intermunicipal-da-Lezíria-do-Tejo.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/FACIL-Feira-do-Autor-da-Comunidade-Intermunicipal-da-Lezíria-do-Tejo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/FACIL-Feira-do-Autor-da-Comunidade-Intermunicipal-da-Lezíria-do-Tejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FACIL &#8211; Feira do Autor da Comunidade Intermunicipal da Lezíria do Tejo inaugurada em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/facil-feira-do-autor-da-comunidade-intermunicipal-da-leziria-do-tejo-inaugurada-em-almeirim/" rel="bookmark" title="FACIL &#8211; Feira do Autor da Comunidade Intermunicipal da Lezíria do Tejo inaugurada em Almeirim">FACIL &#8211; Feira do Autor da Comunidade Intermunicipal da Lezíria do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/gnr-sensibiliza-e-fiscaliza-condutores/" rel="bookmark" class="td-image-wrap" title="GNR sensibiliza e fiscaliza condutores"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GNR sensibiliza e fiscaliza condutores"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/gnr-sensibiliza-e-fiscaliza-condutores/" rel="bookmark" title="GNR sensibiliza e fiscaliza condutores">GNR sensibiliza e fiscaliza condutores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/camiao-perde-galera-na-zona-industrial/" rel="bookmark" class="td-image-wrap" title="Camião perde galera na zona industrial"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/IMG_1861.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/IMG_1861.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/IMG_1861.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/IMG_1861.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/IMG_1861.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camião perde galera na zona industrial"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/camiao-perde-galera-na-zona-industrial/" rel="bookmark" title="Camião perde galera na zona industrial">Camião perde galera na zona industrial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ccdf337e8a3e" data-td_block_id="td_uid_1_5ccdf337e8a3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ccdf337e8a3e" data-td_block_id="td_uid_1_5ccdf337e8a3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ccdf338007d2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ccdf338007d2" ><script>var block_td_uid_2_5ccdf338007d2 = new tdBlock();
block_td_uid_2_5ccdf338007d2.id = "td_uid_2_5ccdf338007d2";
block_td_uid_2_5ccdf338007d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ccdf338007d2_rand","tdc_css_class":"td_uid_2_5ccdf338007d2_rand","tdc_css_class_style":"td_uid_2_5ccdf338007d2_rand_style"}';
block_td_uid_2_5ccdf338007d2.td_column_number = "3";
block_td_uid_2_5ccdf338007d2.block_type = "td_block_mega_menu";
block_td_uid_2_5ccdf338007d2.post_count = "5";
block_td_uid_2_5ccdf338007d2.found_posts = "2934";
block_td_uid_2_5ccdf338007d2.header_color = "";
block_td_uid_2_5ccdf338007d2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ccdf338007d2.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_2_5ccdf338007d2);
</script><div id=td_uid_2_5ccdf338007d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/ose-peseiro-um-torneio-com-uma-organizacao-extraordinaria-e-que-reune-as-familias-no-futebol/" rel="bookmark" class="td-image-wrap" title="José Peseiro: &#8220;Um torneio com uma organização extraordinária e que reúne as famílias no futebol&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_08_22.Quadro001.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_08_22.Quadro001.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_08_22.Quadro001.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_08_22.Quadro001.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_08_22.Quadro001.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="José Peseiro: &#8220;Um torneio com uma organização extraordinária e que reúne as famílias no futebol&#8221;"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/ose-peseiro-um-torneio-com-uma-organizacao-extraordinaria-e-que-reune-as-familias-no-futebol/" rel="bookmark" title="José Peseiro: &#8220;Um torneio com uma organização extraordinária e que reúne as famílias no futebol&#8221;">José Peseiro: &#8220;Um torneio com uma organização extraordinária e que reúne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/foi-o-melhor-torneio/" rel="bookmark" class="td-image-wrap" title="&#8220;Foi o melhor torneio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Torneio-Jose-Peseiro-Sporting.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Torneio-Jose-Peseiro-Sporting.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Torneio-Jose-Peseiro-Sporting.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Torneio-Jose-Peseiro-Sporting.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/Torneio-Jose-Peseiro-Sporting.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Foi o melhor torneio&#8221;"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/foi-o-melhor-torneio/" rel="bookmark" title="&#8220;Foi o melhor torneio&#8221;">&#8220;Foi o melhor torneio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/veteranos-de-almeirim-carimbam-acesso-ao-nacional/" rel="bookmark" class="td-image-wrap" title="Veteranos de Almeirim carimbam acesso ao Nacional"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/tenis-almeirim-veteranos.jpeg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/tenis-almeirim-veteranos.jpeg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/tenis-almeirim-veteranos.jpeg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/tenis-almeirim-veteranos.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/tenis-almeirim-veteranos.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veteranos de Almeirim carimbam acesso ao Nacional"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/veteranos-de-almeirim-carimbam-acesso-ao-nacional/" rel="bookmark" title="Veteranos de Almeirim carimbam acesso ao Nacional">Veteranos de Almeirim carimbam acesso ao Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/01/lucas-anjos-titular-na-equipa-de-portugal/" rel="bookmark" class="td-image-wrap" title="Lucas Anjos titular na equipa de Portugal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/portugal-lucas-anjos.png?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/portugal-lucas-anjos.png?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/portugal-lucas-anjos.png?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/05/portugal-lucas-anjos.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lucas Anjos titular na equipa de Portugal"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/01/lucas-anjos-titular-na-equipa-de-portugal/" rel="bookmark" title="Lucas Anjos titular na equipa de Portugal">Lucas Anjos titular na equipa de Portugal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/30/diogo-neves-deixa-bassano-mas-continua-em-italia/" rel="bookmark" class="td-image-wrap" title="Diogo Neves deixa Bassano mas contínua em Itália"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/Diogo-Neves-deixa-Bassano.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/Diogo-Neves-deixa-Bassano.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/Diogo-Neves-deixa-Bassano.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/Diogo-Neves-deixa-Bassano.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/Diogo-Neves-deixa-Bassano.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diogo Neves deixa Bassano mas contínua em Itália"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/30/diogo-neves-deixa-bassano-mas-continua-em-italia/" rel="bookmark" title="Diogo Neves deixa Bassano mas contínua em Itália">Diogo Neves deixa Bassano mas contínua em Itália</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ccdf338007d2" data-td_block_id="td_uid_2_5ccdf338007d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ccdf338007d2" data-td_block_id="td_uid_2_5ccdf338007d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5ccdf3380b4e9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ccdf3380b4e9" ><script>var block_td_uid_3_5ccdf3380b4e9 = new tdBlock();
block_td_uid_3_5ccdf3380b4e9.id = "td_uid_3_5ccdf3380b4e9";
block_td_uid_3_5ccdf3380b4e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5ccdf3380b4e9_rand","tdc_css_class":"td_uid_3_5ccdf3380b4e9_rand","tdc_css_class_style":"td_uid_3_5ccdf3380b4e9_rand_style"}';
block_td_uid_3_5ccdf3380b4e9.td_column_number = "3";
block_td_uid_3_5ccdf3380b4e9.block_type = "td_block_mega_menu";
block_td_uid_3_5ccdf3380b4e9.post_count = "5";
block_td_uid_3_5ccdf3380b4e9.found_posts = "737";
block_td_uid_3_5ccdf3380b4e9.header_color = "";
block_td_uid_3_5ccdf3380b4e9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccdf3380b4e9.max_num_pages = "148";
tdBlocksArray.push(block_td_uid_3_5ccdf3380b4e9);
</script><div id=td_uid_3_5ccdf3380b4e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/" rel="bookmark" class="td-image-wrap" title="Mulher ataca criança com faca mas tem alta poucas horas depois"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultima-Hora-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulher ataca criança com faca mas tem alta poucas horas depois"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/" rel="bookmark" title="Mulher ataca criança com faca mas tem alta poucas horas depois">Mulher ataca criança com faca mas tem alta poucas horas depois</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/30/aprovado-lancamento-do-concurso-para-reconstrucao-do-ivv/" rel="bookmark" class="td-image-wrap" title="Aprovado lançamento do concurso para reconstrução do IVV"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/IVV-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/IVV-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/IVV-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aprovado lançamento do concurso para reconstrução do IVV"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/30/aprovado-lancamento-do-concurso-para-reconstrucao-do-ivv/" rel="bookmark" title="Aprovado lançamento do concurso para reconstrução do IVV">Aprovado lançamento do concurso para reconstrução do IVV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/29/camara-distingue-personalidades-com-medalhas-de-grau-ouro/" rel="bookmark" class="td-image-wrap" title="Câmara distingue personalidades com medalhas de grau ouro"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Homenageados-25-abril-2019.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Homenageados-25-abril-2019.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Homenageados-25-abril-2019.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Homenageados-25-abril-2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Homenageados-25-abril-2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara distingue personalidades com medalhas de grau ouro"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/29/camara-distingue-personalidades-com-medalhas-de-grau-ouro/" rel="bookmark" title="Câmara distingue personalidades com medalhas de grau ouro">Câmara distingue personalidades com medalhas de grau ouro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/26/alunos-passam-a-deputados-e-vereadores-por-minutos/" rel="bookmark" class="td-image-wrap" title="Alunos passam a deputados e vereadores por minutos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Assembleia-crianças-alunos.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Assembleia-crianças-alunos.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Assembleia-crianças-alunos.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Assembleia-crianças-alunos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/Assembleia-crianças-alunos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alunos passam a deputados e vereadores por minutos"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/26/alunos-passam-a-deputados-e-vereadores-por-minutos/" rel="bookmark" title="Alunos passam a deputados e vereadores por minutos">Alunos passam a deputados e vereadores por minutos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/25/freguesia-da-carregueira-assinala-45-anos-de-liberdade-com-uma-assembleia-evocativa-video/" rel="bookmark" class="td-image-wrap" title="Freguesia da Carregueira assinala 45 anos de liberdade com uma assembleia evocativa (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/00000.00_00_19_17.Quadro001.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/00000.00_00_19_17.Quadro001.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/00000.00_00_19_17.Quadro001.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/00000.00_00_19_17.Quadro001.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/00000.00_00_19_17.Quadro001.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Freguesia da Carregueira assinala 45 anos de liberdade com uma assembleia evocativa (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/25/freguesia-da-carregueira-assinala-45-anos-de-liberdade-com-uma-assembleia-evocativa-video/" rel="bookmark" title="Freguesia da Carregueira assinala 45 anos de liberdade com uma assembleia evocativa (VÍDEO)">Freguesia da Carregueira assinala 45 anos de liberdade com uma assembleia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccdf3380b4e9" data-td_block_id="td_uid_3_5ccdf3380b4e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ccdf3380b4e9" data-td_block_id="td_uid_3_5ccdf3380b4e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5ccdf338158b1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5ccdf338158b1" ><script>var block_td_uid_4_5ccdf338158b1 = new tdBlock();
block_td_uid_4_5ccdf338158b1.id = "td_uid_4_5ccdf338158b1";
block_td_uid_4_5ccdf338158b1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5ccdf338158b1_rand","tdc_css_class":"td_uid_4_5ccdf338158b1_rand","tdc_css_class_style":"td_uid_4_5ccdf338158b1_rand_style"}';
block_td_uid_4_5ccdf338158b1.td_column_number = "3";
block_td_uid_4_5ccdf338158b1.block_type = "td_block_mega_menu";
block_td_uid_4_5ccdf338158b1.post_count = "5";
block_td_uid_4_5ccdf338158b1.found_posts = "631";
block_td_uid_4_5ccdf338158b1.header_color = "";
block_td_uid_4_5ccdf338158b1.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ccdf338158b1.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_4_5ccdf338158b1);
</script><div id=td_uid_4_5ccdf338158b1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/29/nersant-avanca-com-novas-candidaturas-a-projetos-de-formacao-acao/" rel="bookmark" class="td-image-wrap" title="NERSANT avança com novas candidaturas a projetos de formação-ação"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/startup-849805_1920.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/startup-849805_1920.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/startup-849805_1920.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/startup-849805_1920.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/startup-849805_1920.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NERSANT avança com novas candidaturas a projetos de formação-ação"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/29/nersant-avanca-com-novas-candidaturas-a-projetos-de-formacao-acao/" rel="bookmark" title="NERSANT avança com novas candidaturas a projetos de formação-ação">NERSANT avança com novas candidaturas a projetos de formação-ação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/26/agrocluster-ribatejo-inspira-empresas-a-apostar-na-economia-digital/" rel="bookmark" class="td-image-wrap" title="Agrocluster Ribatejo inspira empresas a apostar na economia digital"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/field-196173_1920.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/field-196173_1920.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/field-196173_1920.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/field-196173_1920.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/field-196173_1920.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrocluster Ribatejo inspira empresas a apostar na economia digital"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/26/agrocluster-ribatejo-inspira-empresas-a-apostar-na-economia-digital/" rel="bookmark" title="Agrocluster Ribatejo inspira empresas a apostar na economia digital">Agrocluster Ribatejo inspira empresas a apostar na economia digital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/22/distincao-pme-excelencia-atribuida-a-empresas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Distinção PME Excelência atribuída a empresas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/03/PME-excelencia.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/03/PME-excelencia.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/03/PME-excelencia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/03/PME-excelencia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Distinção PME Excelência atribuída a empresas de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/22/distincao-pme-excelencia-atribuida-a-empresas-de-almeirim/" rel="bookmark" title="Distinção PME Excelência atribuída a empresas de Almeirim">Distinção PME Excelência atribuída a empresas de Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/19/quinzena-da-enguia-em-benfica-do-ribatejo-e-aposta-ganha-video/" rel="bookmark" class="td-image-wrap" title="Quinzena da Enguia em Benfica do Ribatejo é aposta ganha (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/enguia-em-benfica-do-ribatejo.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/enguia-em-benfica-do-ribatejo.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/enguia-em-benfica-do-ribatejo.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/enguia-em-benfica-do-ribatejo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/enguia-em-benfica-do-ribatejo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quinzena da Enguia em Benfica do Ribatejo é aposta ganha (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/19/quinzena-da-enguia-em-benfica-do-ribatejo-e-aposta-ganha-video/" rel="bookmark" title="Quinzena da Enguia em Benfica do Ribatejo é aposta ganha (VÍDEO)">Quinzena da Enguia em Benfica do Ribatejo é aposta ganha (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/18/feelauto-pme-excelencia-pelo-segundo-ano/" rel="bookmark" class="td-image-wrap" title="Feelauto PME Excelência pelo segundo ano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/Feelauto-excelencia-2018.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/Feelauto-excelencia-2018.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/Feelauto-excelencia-2018.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/Feelauto-excelencia-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/Feelauto-excelencia-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feelauto PME Excelência pelo segundo ano"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/18/feelauto-pme-excelencia-pelo-segundo-ano/" rel="bookmark" title="Feelauto PME Excelência pelo segundo ano">Feelauto PME Excelência pelo segundo ano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ccdf338158b1" data-td_block_id="td_uid_4_5ccdf338158b1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ccdf338158b1" data-td_block_id="td_uid_4_5ccdf338158b1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5ccdf3381ff70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ccdf3381ff70" ><script>var block_td_uid_5_5ccdf3381ff70 = new tdBlock();
block_td_uid_5_5ccdf3381ff70.id = "td_uid_5_5ccdf3381ff70";
block_td_uid_5_5ccdf3381ff70.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5ccdf3381ff70_rand","tdc_css_class":"td_uid_5_5ccdf3381ff70_rand","tdc_css_class_style":"td_uid_5_5ccdf3381ff70_rand_style"}';
block_td_uid_5_5ccdf3381ff70.td_column_number = "3";
block_td_uid_5_5ccdf3381ff70.block_type = "td_block_mega_menu";
block_td_uid_5_5ccdf3381ff70.post_count = "5";
block_td_uid_5_5ccdf3381ff70.found_posts = "191";
block_td_uid_5_5ccdf3381ff70.header_color = "";
block_td_uid_5_5ccdf3381ff70.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ccdf3381ff70.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5ccdf3381ff70);
</script><div id=td_uid_5_5ccdf3381ff70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/" rel="bookmark" class="td-image-wrap" title="Festa da fotografia em Almeirim até domingo (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa da fotografia em Almeirim até domingo (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/" rel="bookmark" title="Festa da fotografia em Almeirim até domingo (VÍDEO)">Festa da fotografia em Almeirim até domingo (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/04/primeiro-festival-da-fotografia-traz-fotojornalista-luiz-carvalho-a-almeirim/" rel="bookmark" class="td-image-wrap" title="Primeiro festival da fotografia está acontecer em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeiro festival da fotografia está acontecer em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/04/primeiro-festival-da-fotografia-traz-fotojornalista-luiz-carvalho-a-almeirim/" rel="bookmark" title="Primeiro festival da fotografia está acontecer em Almeirim">Primeiro festival da fotografia está acontecer em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/veja-a-pegas-da-corrida-de-inauguracao-da-arena-de-almeirim-video/" rel="bookmark" class="td-image-wrap" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/veja-a-pegas-da-corrida-de-inauguracao-da-arena-de-almeirim-video/" rel="bookmark" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)">Veja a pegas da Corrida de Inauguração da Arena de Almeirim&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/corrida-de-inauguracao-da-renovada-arena-dalmeirim-1a-parte-video/" rel="bookmark" class="td-image-wrap" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/corrida-de-inauguracao-da-renovada-arena-dalmeirim-1a-parte-video/" rel="bookmark" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)">Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/fazcorus-festeja-aniversario-com-concerto/" rel="bookmark" class="td-image-wrap" title="FazCorus festeja aniversário com concerto"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FazCorus festeja aniversário com concerto"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/fazcorus-festeja-aniversario-com-concerto/" rel="bookmark" title="FazCorus festeja aniversário com concerto">FazCorus festeja aniversário com concerto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ccdf3381ff70" data-td_block_id="td_uid_5_5ccdf3381ff70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ccdf3381ff70" data-td_block_id="td_uid_5_5ccdf3381ff70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5ccdf33829d37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ccdf33829d37" ><script>var block_td_uid_6_5ccdf33829d37 = new tdBlock();
block_td_uid_6_5ccdf33829d37.id = "td_uid_6_5ccdf33829d37";
block_td_uid_6_5ccdf33829d37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5ccdf33829d37_rand","tdc_css_class":"td_uid_6_5ccdf33829d37_rand","tdc_css_class_style":"td_uid_6_5ccdf33829d37_rand_style"}';
block_td_uid_6_5ccdf33829d37.td_column_number = "3";
block_td_uid_6_5ccdf33829d37.block_type = "td_block_mega_menu";
block_td_uid_6_5ccdf33829d37.post_count = "5";
block_td_uid_6_5ccdf33829d37.found_posts = "496";
block_td_uid_6_5ccdf33829d37.header_color = "";
block_td_uid_6_5ccdf33829d37.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ccdf33829d37.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_6_5ccdf33829d37);
</script><div id=td_uid_6_5ccdf33829d37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/16/o-olhar-do-seu-cao-e-o-melhor-espelho-da-grandeza-da-sua-almaanonimo/" rel="bookmark" class="td-image-wrap" title="“O olhar do seu cão é o melhor espelho da grandeza da sua alma&#8221;(anónimo)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“O olhar do seu cão é o melhor espelho da grandeza da sua alma&#8221;(anónimo)"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/16/o-olhar-do-seu-cao-e-o-melhor-espelho-da-grandeza-da-sua-almaanonimo/" rel="bookmark" title="“O olhar do seu cão é o melhor espelho da grandeza da sua alma&#8221;(anónimo)">“O olhar do seu cão é o melhor espelho da grandeza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/16/defice/" rel="bookmark" class="td-image-wrap" title="Défice"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Défice"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/16/defice/" rel="bookmark" title="Défice">Défice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/16/brexit/" rel="bookmark" class="td-image-wrap" title="Brexit"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/16/brexit/" rel="bookmark" title="Brexit">Brexit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/16/mulheres/" rel="bookmark" class="td-image-wrap" title="Mulheres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/ana-rita-monteiro.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/ana-rita-monteiro.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/ana-rita-monteiro.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/ana-rita-monteiro.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mulheres"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/16/mulheres/" rel="bookmark" title="Mulheres">Mulheres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/03/pampilho-ao-alto-lviv/" rel="bookmark" class="td-image-wrap" title="Pampilho ao Alto LVIV"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pampilho ao Alto LVIV"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/03/pampilho-ao-alto-lviv/" rel="bookmark" title="Pampilho ao Alto LVIV">Pampilho ao Alto LVIV</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ccdf33829d37" data-td_block_id="td_uid_6_5ccdf33829d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ccdf33829d37" data-td_block_id="td_uid_6_5ccdf33829d37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ccdf33834157_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ccdf33834157" ><script>var block_td_uid_7_5ccdf33834157 = new tdBlock();
block_td_uid_7_5ccdf33834157.id = "td_uid_7_5ccdf33834157";
block_td_uid_7_5ccdf33834157.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ccdf33834157_rand","tdc_css_class":"td_uid_7_5ccdf33834157_rand","tdc_css_class_style":"td_uid_7_5ccdf33834157_rand_style"}';
block_td_uid_7_5ccdf33834157.td_column_number = "3";
block_td_uid_7_5ccdf33834157.block_type = "td_block_mega_menu";
block_td_uid_7_5ccdf33834157.post_count = "4";
block_td_uid_7_5ccdf33834157.found_posts = "1153";
block_td_uid_7_5ccdf33834157.header_color = "";
block_td_uid_7_5ccdf33834157.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccdf33834157.max_num_pages = "289";
tdBlocksArray.push(block_td_uid_7_5ccdf33834157);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ccdf33834157" id="td_uid_8_5ccdf338361ab" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_9_5ccdf338362df" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="69" href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_10_5ccdf3383645f" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="70" href="http://109.71.44.138/category/mais/almeirim-katmandu/">Almeirim &#8211; Katmandu</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_11_5ccdf338365dc" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="67" href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_12_5ccdf33836750" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_13_5ccdf338368c3" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_14_5ccdf33836a3a" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_15_5ccdf33836bac" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_16_5ccdf33836cf8" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_17_5ccdf33836e6a" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_18_5ccdf33836fdb" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_19_5ccdf33837176" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_20_5ccdf3383731c" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_21_5ccdf338374ac" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_7_5ccdf33834157"  id="td_uid_22_5ccdf33837651" data-td_block_id="td_uid_7_5ccdf33834157" data-td_filter_value="59" href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_7_5ccdf33834157 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/nao-ha-solucoes-ha-caminhos-3-de-maio-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 3 de maio"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 3 de maio"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/nao-ha-solucoes-ha-caminhos-3-de-maio-2/" rel="bookmark" title="Não há soluções, há caminhos: 3 de maio">Não há soluções, há caminhos: 3 de maio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/pedro-bento-a-melhor-de-todas-as-etapas-ate-agora-video/" rel="bookmark" class="td-image-wrap" title="Pedro Bento: &#8220;A melhor de todas as etapas até agora&#8221; (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/pedro-bento.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/pedro-bento.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/pedro-bento.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/pedro-bento.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/pedro-bento.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pedro Bento: &#8220;A melhor de todas as etapas até agora&#8221; (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/mais/almeirim-katmandu/" class="td-post-category">Almeirim &#8211; Katmandu</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/pedro-bento-a-melhor-de-todas-as-etapas-ate-agora-video/" rel="bookmark" title="Pedro Bento: &#8220;A melhor de todas as etapas até agora&#8221; (VÍDEO)">Pedro Bento: &#8220;A melhor de todas as etapas até agora&#8221; (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" class="td-image-wrap" title="Inauguração da Arena D`Almeirim (Fotogaleria)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inauguração da Arena D`Almeirim (Fotogaleria)"/></a></div>                <a href="http://109.71.44.138/category/mais/tauromaquia/" class="td-post-category">Tauromaquia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" title="Inauguração da Arena D`Almeirim (Fotogaleria)">Inauguração da Arena D`Almeirim (Fotogaleria)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/01/nao-ha-solucoes-ha-caminhos-1-de-maio-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 1 de maio"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 1 de maio"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/01/nao-ha-solucoes-ha-caminhos-1-de-maio-2/" rel="bookmark" title="Não há soluções, há caminhos: 1 de maio">Não há soluções, há caminhos: 1 de maio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ccdf33834157" data-td_block_id="td_uid_7_5ccdf33834157"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ccdf33834157" data-td_block_id="td_uid_7_5ccdf33834157"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-52696" class="td-post-template-10 post-52696 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Cultura" class="entry-crumb" href="http://109.71.44.138/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Festa da fotografia em Almeirim até domingo (VÍDEO)</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?fit=1920%2C1080" data-caption=""><img width="1068" height="601" class="entry-thumb td-modal-image" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=1068%2C601" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?w=1920 1920w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=300%2C169 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=768%2C432 768w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=1080%2C608 1080w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=696%2C392 696w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=1068%2C601 1068w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?resize=747%2C420 747w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?w=1392 1392w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="00000.00_00_02_31.Quadro001"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Festa da fotografia em Almeirim até domingo (VÍDEO)</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-05-04T21:10:50+00:00" >4 de Maio de 2019</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>A FotoFesta, festa da fotografia, que decorre até este domingo, 5 de maio, em Almeirim, numa organização da Descularte, trouxe na tarde deste sábado a Almeirim, o fotojornalista Luiz Carvalho, que deu uma conferência sobre fotojornalismo, na Igreja do Espírito Santo, local onde decorre a primeira iniciativa do género no concelho. </p>



<p><br> Durante a manhã o primeiro workshop, dado por Paulo Carlos, serviu para se saber mais sobre &#8220;Fotografia de Rua&#8221;. O presidente da Câmara de Almeirim, Pedro Ribeiro, também marcou presença no festival<br> Este domingo a festa continua. Durante todo o dia pode tirar uma fotografia com a sua mãe, ou com os seus filhos, depois de ser maquilhado por Diogo Mascarenhas Andrade, ex-maquilhador da RTP e maquilhador da revista Playboy. A foto vai poder levar para casa totalmente grátis. </p>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_23_5ccdf33884cb3_rand td_block_template_1"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><p>A iniciativa conta ainda com os fotógrafos Vítor Carvalho e José Bonito. </p>



<figure class="wp-block-embed-facebook wp-block-embed is-type-video is-provider-facebook"><div class="wp-block-embed__wrapper">
<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/ffalmeirim/videos/405408913647084/?t=0"></div>
</div></figure>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_24_5ccdf33885692_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.almeirinense.com/category/mais/por-onde-anda/" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/05/banner_noticia_.jpg"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_25_5ccdf3388674c" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2019%2F05%2F04%2Ffesta-da-fotografia-em-almeirim-ate-domingo-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Festa da fotografia em Almeirim até domingo (VÍDEO)&body=http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Festa da fotografia em Almeirim até domingo (VÍDEO) %0A%0A http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Festa+da+fotografia+em+Almeirim+at%C3%A9+domingo+%28V%C3%8DDEO%29&url=http%3A%2F%2F109.71.44.138%2F2019%2F05%2F04%2Ffesta-da-fotografia-em-almeirim-ate-domingo-video%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_25_5ccdf3388674c">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2019/05/04/mulher-ataca-crianca-com-faca-mas-tem-alta-poucas-horas-depois/">Mulher ataca criança com faca mas tem alta poucas horas depois</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/hugof/">Hugo Figueiredo</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hugo Figueiredo"></span><meta itemprop="datePublished" content="2019-05-04T21:10:50+00:00"><meta itemprop="dateModified" content="2019-05-04T21:10:53+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2019/05/04/festa-da-fotografia-em-almeirim-ate-domingo-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Festa da fotografia em Almeirim até domingo (VÍDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/00000.00_00_02_31.Quadro001.jpg?fit=1920%2C1080"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_26_5ccdf33887b7b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ccdf33887b7b" ><script>var block_td_uid_26_5ccdf33887b7b = new tdBlock();
block_td_uid_26_5ccdf33887b7b.id = "td_uid_26_5ccdf33887b7b";
block_td_uid_26_5ccdf33887b7b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_26_5ccdf33887b7b_rand","td_column_number":3,"live_filter_cur_post_id":52696,"live_filter_cur_post_author":"21","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5ccdf33887b7b_rand","tdc_css_class_style":"td_uid_26_5ccdf33887b7b_rand_style"}';
block_td_uid_26_5ccdf33887b7b.td_column_number = "3";
block_td_uid_26_5ccdf33887b7b.block_type = "td_block_related_posts";
block_td_uid_26_5ccdf33887b7b.post_count = "3";
block_td_uid_26_5ccdf33887b7b.found_posts = "190";
block_td_uid_26_5ccdf33887b7b.header_color = "";
block_td_uid_26_5ccdf33887b7b.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ccdf33887b7b.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_26_5ccdf33887b7b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5ccdf338886d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5ccdf33887b7b" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_28_5ccdf33888715" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5ccdf33887b7b" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_26_5ccdf33887b7b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/04/primeiro-festival-da-fotografia-traz-fotojornalista-luiz-carvalho-a-almeirim/" rel="bookmark" class="td-image-wrap" title="Primeiro festival da fotografia está acontecer em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/festa-fotografia.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeiro festival da fotografia está acontecer em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/04/primeiro-festival-da-fotografia-traz-fotojornalista-luiz-carvalho-a-almeirim/" rel="bookmark" title="Primeiro festival da fotografia está acontecer em Almeirim">Primeiro festival da fotografia está acontecer em Almeirim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/veja-a-pegas-da-corrida-de-inauguracao-da-arena-de-almeirim-video/" rel="bookmark" class="td-image-wrap" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1463.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/veja-a-pegas-da-corrida-de-inauguracao-da-arena-de-almeirim-video/" rel="bookmark" title="Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)">Veja a pegas da Corrida de Inauguração da Arena de Almeirim (VÍDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/03/corrida-de-inauguracao-da-renovada-arena-dalmeirim-1a-parte-video/" rel="bookmark" class="td-image-wrap" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1603.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/03/corrida-de-inauguracao-da-renovada-arena-dalmeirim-1a-parte-video/" rel="bookmark" title="Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)">Corrida de Inauguração da renovada Arena D`Almeirim &#8211; 1ª Parte (VÍDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ccdf33887b7b" data-td_block_id="td_uid_26_5ccdf33887b7b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ccdf33887b7b" data-td_block_id="td_uid_26_5ccdf33887b7b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/04/capa-15ABR19.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/04/capa-15ABR19.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="vmcerror">Error type: "Forbidden". Error message: "Daily Limit Exceeded. The quota will be reset at midnight Pacific Time (PT). You may monitor your quota usage and adjust limits in the API Console: https://console.developers.google.com/apis/api/youtube.googleapis.com/quotas?project=918262557202" Domain: "usageLimits". Reason: "dailyLimitExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/user/AlmeirinenseTV" target="_blank">AlmeirinenseTV</a> belongs to a username. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_29_5ccdf338d9e16_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5ccdf338d9e16" >
<style>
body .td_uid_29_5ccdf338d9e16_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_29_5ccdf338d9e16_rand .td-pulldown-filter-link:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-subcat-item a:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_29_5ccdf338d9e16_rand .td_quote_on_blocks,
            body .td_uid_29_5ccdf338d9e16_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_29_5ccdf338d9e16_rand .td-next-prev-wrap a:hover,
            body .td_uid_29_5ccdf338d9e16_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_29_5ccdf338d9e16_rand .block-title > *,
            body .td_uid_29_5ccdf338d9e16_rand .td-read-more a,
            body .td_uid_29_5ccdf338d9e16_rand .td-weather-information:before,
            body .td_uid_29_5ccdf338d9e16_rand .td-weather-week:before,
            body .td_uid_29_5ccdf338d9e16_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_29_5ccdf338d9e16_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_29_5ccdf338d9e16_rand .td-post-category,
            body .td_uid_29_5ccdf338d9e16_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_29_5ccdf338d9e16_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_29_5ccdf338d9e16_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_29_5ccdf338d9e16 = new tdBlock();
block_td_uid_29_5ccdf338d9e16.id = "td_uid_29_5ccdf338d9e16";
block_td_uid_29_5ccdf338d9e16.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_29_5ccdf338d9e16_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_29_5ccdf338d9e16_rand","tdc_css_class_style":"td_uid_29_5ccdf338d9e16_rand_style"}';
block_td_uid_29_5ccdf338d9e16.td_column_number = "1";
block_td_uid_29_5ccdf338d9e16.block_type = "td_block_slide";
block_td_uid_29_5ccdf338d9e16.post_count = "10";
block_td_uid_29_5ccdf338d9e16.found_posts = "258";
block_td_uid_29_5ccdf338d9e16.header_color = "#70932d";
block_td_uid_29_5ccdf338d9e16.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ccdf338d9e16.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_29_5ccdf338d9e16);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_29_5ccdf338d9e16 class="td_block_inner"><div id="td_uid_30_5ccdf338dd665" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_30_5ccdf338dd665_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" class="td-image-wrap" title="Inauguração da Arena D`Almeirim (Fotogaleria)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/05/MG_1382.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração da Arena D`Almeirim (Fotogaleria)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/" rel="bookmark" title="Inauguração da Arena D`Almeirim (Fotogaleria)">Inauguração da Arena D`Almeirim (Fotogaleria)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-02T12:51:43+00:00" >2 de Maio de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/05/02/inauguracao-da-arena-dalmeirim-fotogaleria/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/" rel="bookmark" class="td-image-wrap" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/58825854_671447303307212_8421160248626118656_o.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/desporto/">Desporto</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/" rel="bookmark" title="Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)">Torneio Internacional Almeirim Women&#8217;s CUP 2019 (Galeria de Fotos)</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-28T23:29:25+00:00" >28 de Abril de 2019</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2019/04/28/torneio-internacional-almeirim-womens-cup-2019-galeria-de-fotos/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" class="td-image-wrap" title="Exposição Jardim de Infância nº3"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição Jardim de Infância nº3"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" title="Exposição Jardim de Infância nº3">Exposição Jardim de Infância nº3</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T00:55:55+00:00" >6 de Novembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="Espetáculo da I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Espetáculo da I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" title="Espetáculo da I Gala O Almeirinense">Espetáculo da I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T12:33:06+00:00" >30 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" class="td-image-wrap" title="32ª Edição dos 20 km de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="32ª Edição dos 20 km de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" title="32ª Edição dos 20 km de Almeirim">32ª Edição dos 20 km de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T19:22:12+00:00" >28 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" title="I Gala O Almeirinense">I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T00:01:56+00:00" >26 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Salto à Corda nos Escuteiros de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Salto à Corda nos Escuteiros de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" title="Salto à Corda nos Escuteiros de Almeirim">Salto à Corda nos Escuteiros de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T00:01:23+00:00" >11 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T00:01:09+00:00" >3 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" class="td-image-wrap" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada">Fazendense x Atlético Ouriense &#8211; 1ª jornada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T00:01:30+00:00" >16 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/#respond">0</a></div></div></div></div><div id="td_uid_30_5ccdf338dd665_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" class="td-image-wrap" title="2º Encontro de Motos Clássicas"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2º Encontro de Motos Clássicas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" title="2º Encontro de Motos Clássicas">2º Encontro de Motos Clássicas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:00:50+00:00" >3 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="6"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="df4914f54879000797c4a01759127891"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="13239f9939"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="6"data-uid="92784f21d07aca4a1dd9af1a26f5e5a7"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Acredita na subida do União de Almeirim ao Campeonato de Portugal?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="11" data-type="text" data-vn="45" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="11"><span class="basic-answer-content"><span class="basic-text">Sim</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="12" data-type="text" data-vn="87" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="12"><span class="basic-answer-content"><span class="basic-text">Não</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#404040;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_31_5ccdf338f0794_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_5ccdf338f0794" ><div class="td-block-title-wrap"></div><div id=td_uid_31_5ccdf338f0794 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwzbZYdFNYt" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/50ebe632fcb590373d3648c27f335ed9/5D72A2B4/t51.2885-15/sh0.08/e35/s640x640/58613111_2437997599567306_5218479210169471629_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bwx2tsblcdA" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/6928c24866ae1d0196a7bb33d7d96852/5D77CB3B/t51.2885-15/sh0.08/e35/s640x640/57568585_368793743726505_4334827058307231633_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bwxy_2OlIaF" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/7045195ce764f88432a5354c3ef18dac/5D52351F/t51.2885-15/sh0.08/e35/s640x640/58079963_2294160707522246_1731205646451244104_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwxyR5jFXNa" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/9aca54e4e50556904388618e8bed1264/5D562A18/t51.2885-15/sh0.08/e35/s640x640/57506135_1126117957560676_5390343640498276005_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BwkojJnFVm2" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/85ddbc70a37fa1c47acd7e31aa899a43/5D528336/t51.2885-15/sh0.08/e35/s640x640/58410679_131472374609631_6927464243180512048_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bwhmsd2F6f3" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/2ff127f0a1ab01ca1e33c4ae393c3b5d/5D5838DE/t51.2885-15/sh0.08/e35/s640x640/56781294_290329575227815_2241983033534103199_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-51196" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:51196,&quot;slug&quot;:&quot;arena-pop&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51196&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:true,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-51196" class="pum-container popmake theme-10211 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-full wp-image-52633" src="http://www.almeirinense.com/wp-content/uploads/2019/05/dgf_popup.jpg" alt="" width="768" height="1005" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
<div id="pum-51144" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51144,&quot;slug&quot;:&quot;piscinas&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51144&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:&quot;1&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51144">

	<div id="popmake-51144" class="pum-container popmake theme-10211 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				            <div id="pum_popup_title_51144" class="pum-title popmake-title">
				Splash			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-51145" src="http://www.almeirinense.com/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n-210x300.jpg" alt="" width="359" height="513" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2017/10/16/guitarra-dalma-muda-de-formato/" rel="bookmark" class="td-image-wrap" title="Guitarra D&#8217;Alma muda de formato"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guitarra D&#8217;Alma muda de formato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2017/10/16/guitarra-dalma-muda-de-formato/" rel="bookmark" title="Guitarra D&#8217;Alma muda de formato">Guitarra D&#8217;Alma muda de formato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T20:16:07+00:00" >16 de Outubro de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2017/07/20/sergio-rossi-rebeca-e-the-pilinhas-nas-festas-de-sao-jose-em-fazendas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Sérgio Rossi, Rebeca e The Pilinhas nas Festas de São José em Fazendas de Almeirim"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/07/Festas-Fazendas-2014.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/07/Festas-Fazendas-2014.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/07/Festas-Fazendas-2014.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sérgio Rossi, Rebeca e The Pilinhas nas Festas de São José em Fazendas de Almeirim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2017/07/20/sergio-rossi-rebeca-e-the-pilinhas-nas-festas-de-sao-jose-em-fazendas-de-almeirim/" rel="bookmark" title="Sérgio Rossi, Rebeca e The Pilinhas nas Festas de São José em Fazendas de Almeirim">Sérgio Rossi, Rebeca e The Pilinhas nas Festas de São José...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T17:35:38+00:00" >20 de Julho de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/23/sexta-feira-ha-cinema-no-parque-na-zona-norte/" rel="bookmark" class="td-image-wrap" title="Sexta-feira há &#8220;Cinema no Parque&#8221; na Zona Norte"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sexta-feira há &#8220;Cinema no Parque&#8221; na Zona Norte"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/23/sexta-feira-ha-cinema-no-parque-na-zona-norte/" rel="bookmark" title="Sexta-feira há &#8220;Cinema no Parque&#8221; na Zona Norte">Sexta-feira há &#8220;Cinema no Parque&#8221; na Zona Norte</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-23T07:13:20+00:00" >23 de Agosto de 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};var tribe_system_info = {"sysinfo_optin_nonce":"b38281f5a0","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"15fb9c0f31","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201918'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.5","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18779","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51196":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":true,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"cookies":[{"event":"on_popup_open","settings":{"name":"pum-51196","key":"","session":true,"time":"1 month","path":true}}],"theme_id":"10211","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"default-theme","id":51196,"slug":"arena-pop"},"pum-51144":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":true,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51144","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"10211","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":51144,"slug":"piscinas"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1556884079&#038;ver=1.8.5'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"pt_PT"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[22.1,71.8],"today_humidity":46,"today_wind_speed":[5.1,3.2],"today_min":[18.9,66],"today_max":[26.7,80],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1557003600,"day_name":"S\u00e1b","day_temp":[16,60],"owm_day_index":0},{"timestamp":1557014400,"day_name":"Dom","day_temp":[24,74],"owm_day_index":1},{"timestamp":1557100800,"day_name":"Seg","day_temp":[19,66],"owm_day_index":9},{"timestamp":1557187200,"day_name":"Ter","day_temp":[18,64],"owm_day_index":17},{"timestamp":1557273600,"day_name":"Qua","day_temp":[17,63],"owm_day_index":25},{"timestamp":1557360000,"day_name":"Qui","day_temp":[11,52],"owm_day_index":33}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_30_5ccdf338dd665").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_30_5ccdf338dd665 .prevButton"),
        navNextSelector: jQuery("#td_uid_30_5ccdf338dd665 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[52696]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201918.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'148149145',post:'52696',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '52696' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ccdf339151fc"></textarea>
						<div id="td_live_css_uid_1_5ccdf339151fc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ccdf339151fc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ccdf339151fc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>