<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Folar solidário a favor do CRIAL | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?fit=600%2C450" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Folar solidário a favor do CRIAL" href="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='http://109.71.44.138/wp-content/plugins/td-newsletter/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1554377543&#038;ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"b3fa4ed514","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fantasma da Ópera chega a Portugal pela mão de Armando Calado (VÍDEO)' href='http://109.71.44.138/2019/04/09/fantasma-da-opera-chega-a-portugal-pela-mao-de-armando-calado-video/' />
<link rel='next' title='Não há soluções, há caminhos: 10 abril' href='http://109.71.44.138/2019/04/10/nao-ha-solucoes-ha-caminhos-10-abril/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-ds0' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F04%2F10%2Ffolar-solidario-a-favor-do-crial-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F04%2F10%2Ffolar-solidario-a-favor-do-crial-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.3.8' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"3a0d029db7","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Folar solidário a favor do CRIAL" />
<meta property="og:url" content="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/" />
<meta property="og:description" content="É já no próximo dia 17, quarta feira, pelas 14 horas no Parque das Laranjeiras, junto ao CRIAL, a venda, pelo valor simbólico de um &#8220;crialito&#8221;, do Folar de Páscoa Solidário idealizado, …" />
<meta property="article:published_time" content="2019-04-10T10:45:19+00:00" />
<meta property="article:modified_time" content="2019-04-10T11:07:45+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?fit=600%2C450" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Folar solidário a favor do CRIAL" />
<meta name="twitter:image" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?fit=600%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/sociedade/",
                                "name": "Sociedade"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/",
                                "name": "Folar solidário a favor do CRIAL"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-51708 single-format-standard tribe-no-js folar-solidario-a-favor-do-crial-2 global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5cadd974d8e5a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5cadd974d8e5a" ><script>var block_td_uid_1_5cadd974d8e5a = new tdBlock();
block_td_uid_1_5cadd974d8e5a.id = "td_uid_1_5cadd974d8e5a";
block_td_uid_1_5cadd974d8e5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5cadd974d8e5a_rand","tdc_css_class":"td_uid_1_5cadd974d8e5a_rand","tdc_css_class_style":"td_uid_1_5cadd974d8e5a_rand_style"}';
block_td_uid_1_5cadd974d8e5a.td_column_number = "3";
block_td_uid_1_5cadd974d8e5a.block_type = "td_block_mega_menu";
block_td_uid_1_5cadd974d8e5a.post_count = "5";
block_td_uid_1_5cadd974d8e5a.found_posts = "4108";
block_td_uid_1_5cadd974d8e5a.header_color = "";
block_td_uid_1_5cadd974d8e5a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cadd974d8e5a.max_num_pages = "822";
tdBlocksArray.push(block_td_uid_1_5cadd974d8e5a);
</script><div id=td_uid_1_5cadd974d8e5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/" rel="bookmark" class="td-image-wrap" title="Folar solidário a favor do CRIAL"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Folar solidário a favor do CRIAL"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/" rel="bookmark" title="Folar solidário a favor do CRIAL">Folar solidário a favor do CRIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/esgotado-encontro-nacional-de-desporto-senior/" rel="bookmark" class="td-image-wrap" title="Esgotado. Encontro nacional de desporto sénior"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esgotado. Encontro nacional de desporto sénior"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/esgotado-encontro-nacional-de-desporto-senior/" rel="bookmark" title="Esgotado. Encontro nacional de desporto sénior">Esgotado. Encontro nacional de desporto sénior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/exposicao-de-fotografia-do-crial-na-galeria-municipal/" rel="bookmark" class="td-image-wrap" title="Exposição de Fotografia do CRIAL na Galeria Municipal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exposição de Fotografia do CRIAL na Galeria Municipal"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/exposicao-de-fotografia-do-crial-na-galeria-municipal/" rel="bookmark" title="Exposição de Fotografia do CRIAL na Galeria Municipal">Exposição de Fotografia do CRIAL na Galeria Municipal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/coaching-feminino-um-workshop-para-todas-as-mulheres/" rel="bookmark" class="td-image-wrap" title="Coaching Feminino, um workshop para todas as mulheres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coaching Feminino, um workshop para todas as mulheres"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/coaching-feminino-um-workshop-para-todas-as-mulheres/" rel="bookmark" title="Coaching Feminino, um workshop para todas as mulheres">Coaching Feminino, um workshop para todas as mulheres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/08/ser-pai-no-presente/" rel="bookmark" class="td-image-wrap" title="Ser Pai no Presente"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ser Pai no Presente"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/08/ser-pai-no-presente/" rel="bookmark" title="Ser Pai no Presente">Ser Pai no Presente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cadd974d8e5a" data-td_block_id="td_uid_1_5cadd974d8e5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5cadd974d8e5a" data-td_block_id="td_uid_1_5cadd974d8e5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cadd974e2b47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cadd974e2b47" ><script>var block_td_uid_2_5cadd974e2b47 = new tdBlock();
block_td_uid_2_5cadd974e2b47.id = "td_uid_2_5cadd974e2b47";
block_td_uid_2_5cadd974e2b47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5cadd974e2b47_rand","tdc_css_class":"td_uid_2_5cadd974e2b47_rand","tdc_css_class_style":"td_uid_2_5cadd974e2b47_rand_style"}';
block_td_uid_2_5cadd974e2b47.td_column_number = "3";
block_td_uid_2_5cadd974e2b47.block_type = "td_block_mega_menu";
block_td_uid_2_5cadd974e2b47.post_count = "5";
block_td_uid_2_5cadd974e2b47.found_posts = "2873";
block_td_uid_2_5cadd974e2b47.header_color = "";
block_td_uid_2_5cadd974e2b47.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cadd974e2b47.max_num_pages = "575";
tdBlocksArray.push(block_td_uid_2_5cadd974e2b47);
</script><div id=td_uid_2_5cadd974e2b47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/10/dia-t-todos-ao-abc/" rel="bookmark" class="td-image-wrap" title="Dia &#8220;T&#8221;: Todos ao ABC"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia &#8220;T&#8221;: Todos ao ABC"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/10/dia-t-todos-ao-abc/" rel="bookmark" title="Dia &#8220;T&#8221;: Todos ao ABC">Dia &#8220;T&#8221;: Todos ao ABC</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/xiii-torneio-jose-peseiro-apresentado-no-sabado/" rel="bookmark" class="td-image-wrap" title="XIII Torneio José Peseiro apresentado no sábado"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/torneio-jose-peseiro-26.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/torneio-jose-peseiro-26.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/torneio-jose-peseiro-26.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/torneio-jose-peseiro-26.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/torneio-jose-peseiro-26.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="XIII Torneio José Peseiro apresentado no sábado"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/xiii-torneio-jose-peseiro-apresentado-no-sabado/" rel="bookmark" title="XIII Torneio José Peseiro apresentado no sábado">XIII Torneio José Peseiro apresentado no sábado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/08/novos-20-kms-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap" title="&#8220;Novos&#8221; 20 kms com inscrições abertas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-1.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-1.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Novos&#8221; 20 kms com inscrições abertas"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/08/novos-20-kms-com-inscricoes-abertas/" rel="bookmark" title="&#8220;Novos&#8221; 20 kms com inscrições abertas">&#8220;Novos&#8221; 20 kms com inscrições abertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/08/paco-dos-negros-e-raposense-conhecem-adversarios/" rel="bookmark" class="td-image-wrap" title="Paço dos Negros e Raposense conhecem adversários"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Raposense-2018_2019.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Raposense-2018_2019.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Raposense-2018_2019.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Raposense-2018_2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Raposense-2018_2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paço dos Negros e Raposense conhecem adversários"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/08/paco-dos-negros-e-raposense-conhecem-adversarios/" rel="bookmark" title="Paço dos Negros e Raposense conhecem adversários">Paço dos Negros e Raposense conhecem adversários</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/07/xavi-5-benfica-perde/" rel="bookmark" class="td-image-wrap" title="Xavi 5 &#8211; Benfica perde"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/tigres.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Xavi 5 &#8211; Benfica perde"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/07/xavi-5-benfica-perde/" rel="bookmark" title="Xavi 5 &#8211; Benfica perde">Xavi 5 &#8211; Benfica perde</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cadd974e2b47" data-td_block_id="td_uid_2_5cadd974e2b47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cadd974e2b47" data-td_block_id="td_uid_2_5cadd974e2b47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5cadd974ee364_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5cadd974ee364" ><script>var block_td_uid_3_5cadd974ee364 = new tdBlock();
block_td_uid_3_5cadd974ee364.id = "td_uid_3_5cadd974ee364";
block_td_uid_3_5cadd974ee364.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5cadd974ee364_rand","tdc_css_class":"td_uid_3_5cadd974ee364_rand","tdc_css_class_style":"td_uid_3_5cadd974ee364_rand_style"}';
block_td_uid_3_5cadd974ee364.td_column_number = "3";
block_td_uid_3_5cadd974ee364.block_type = "td_block_mega_menu";
block_td_uid_3_5cadd974ee364.post_count = "5";
block_td_uid_3_5cadd974ee364.found_posts = "727";
block_td_uid_3_5cadd974ee364.header_color = "";
block_td_uid_3_5cadd974ee364.ajax_pagination_infinite_stop = "";
block_td_uid_3_5cadd974ee364.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_3_5cadd974ee364);
</script><div id=td_uid_3_5cadd974ee364 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/06/eurodeputada-liliana-rodrigues-visita-almeirim-e-leva-boa-imagem-do-concelho/" rel="bookmark" class="td-image-wrap" title="Eurodeputada Liliana Rodrigues visita Almeirim e leva boa imagem do concelho (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/eurodeputada-visita-Almeirim-e-leva-uma-boa-imagem-do-concelho.mp4_snapshot_01.33.980.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/eurodeputada-visita-Almeirim-e-leva-uma-boa-imagem-do-concelho.mp4_snapshot_01.33.980.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/eurodeputada-visita-Almeirim-e-leva-uma-boa-imagem-do-concelho.mp4_snapshot_01.33.980.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/eurodeputada-visita-Almeirim-e-leva-uma-boa-imagem-do-concelho.mp4_snapshot_01.33.980.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/eurodeputada-visita-Almeirim-e-leva-uma-boa-imagem-do-concelho.mp4_snapshot_01.33.980.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurodeputada Liliana Rodrigues visita Almeirim e leva boa imagem do concelho (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/06/eurodeputada-liliana-rodrigues-visita-almeirim-e-leva-boa-imagem-do-concelho/" rel="bookmark" title="Eurodeputada Liliana Rodrigues visita Almeirim e leva boa imagem do concelho (VÍDEO)">Eurodeputada Liliana Rodrigues visita Almeirim e leva boa imagem do concelho&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/05/eurodeputada-de-visita-a-almeirim/" rel="bookmark" class="td-image-wrap" title="Eurodeputada de visita a Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-visita-compal-js.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-visita-compal-js.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-visita-compal-js.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-visita-compal-js.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-visita-compal-js.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurodeputada de visita a Almeirim"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/05/eurodeputada-de-visita-a-almeirim/" rel="bookmark" title="Eurodeputada de visita a Almeirim">Eurodeputada de visita a Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/04/eurodeputada-liliana-rodrigues-visita-almeirim/" rel="bookmark" class="td-image-wrap" title="Eurodeputada Liliana Rodrigues visita Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-site-.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-site-.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-site-.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-site-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/liliana-rodrigues-site-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eurodeputada Liliana Rodrigues visita Almeirim"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/04/eurodeputada-liliana-rodrigues-visita-almeirim/" rel="bookmark" title="Eurodeputada Liliana Rodrigues visita Almeirim">Eurodeputada Liliana Rodrigues visita Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/03/o-melhor-da-ultima-decada-medicos-para-todos/" rel="bookmark" class="td-image-wrap" title="O melhor da última década: Médicos para todos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/centro-de-saude-almeirim.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/centro-de-saude-almeirim.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/centro-de-saude-almeirim.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/centro-de-saude-almeirim.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O melhor da última década: Médicos para todos"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/03/o-melhor-da-ultima-decada-medicos-para-todos/" rel="bookmark" title="O melhor da última década: Médicos para todos">O melhor da última década: Médicos para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/02/presidente-da-camara-de-almeirim-e-a-favor-da-renacionalizacao-dos-ctt/" rel="bookmark" class="td-image-wrap" title="Presidente da Câmara de Almeirim é a favor da renacionalização dos CTT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/pedro-ribeiro-ctt-site.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/pedro-ribeiro-ctt-site.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/pedro-ribeiro-ctt-site.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/pedro-ribeiro-ctt-site.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/pedro-ribeiro-ctt-site.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente da Câmara de Almeirim é a favor da renacionalização dos CTT"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/02/presidente-da-camara-de-almeirim-e-a-favor-da-renacionalizacao-dos-ctt/" rel="bookmark" title="Presidente da Câmara de Almeirim é a favor da renacionalização dos CTT">Presidente da Câmara de Almeirim é a favor da renacionalização dos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5cadd974ee364" data-td_block_id="td_uid_3_5cadd974ee364"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5cadd974ee364" data-td_block_id="td_uid_3_5cadd974ee364"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5cadd97504d5b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5cadd97504d5b" ><script>var block_td_uid_4_5cadd97504d5b = new tdBlock();
block_td_uid_4_5cadd97504d5b.id = "td_uid_4_5cadd97504d5b";
block_td_uid_4_5cadd97504d5b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5cadd97504d5b_rand","tdc_css_class":"td_uid_4_5cadd97504d5b_rand","tdc_css_class_style":"td_uid_4_5cadd97504d5b_rand_style"}';
block_td_uid_4_5cadd97504d5b.td_column_number = "3";
block_td_uid_4_5cadd97504d5b.block_type = "td_block_mega_menu";
block_td_uid_4_5cadd97504d5b.post_count = "5";
block_td_uid_4_5cadd97504d5b.found_posts = "621";
block_td_uid_4_5cadd97504d5b.header_color = "";
block_td_uid_4_5cadd97504d5b.ajax_pagination_infinite_stop = "";
block_td_uid_4_5cadd97504d5b.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_4_5cadd97504d5b);
</script><div id=td_uid_4_5cadd97504d5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/04/plataforma-de-venda-online-da-movalmeirim-quer-atrair-novos-clientes/" rel="bookmark" class="td-image-wrap" title="Plataforma de venda online da MOVALMEIRIM quer atrair novos clientes (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/movalmeirim-helena-fidalgo-joaquim-martins.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/movalmeirim-helena-fidalgo-joaquim-martins.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/movalmeirim-helena-fidalgo-joaquim-martins.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/movalmeirim-helena-fidalgo-joaquim-martins.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/movalmeirim-helena-fidalgo-joaquim-martins.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plataforma de venda online da MOVALMEIRIM quer atrair novos clientes (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/04/plataforma-de-venda-online-da-movalmeirim-quer-atrair-novos-clientes/" rel="bookmark" title="Plataforma de venda online da MOVALMEIRIM quer atrair novos clientes (VÍDEO)">Plataforma de venda online da MOVALMEIRIM quer atrair novos clientes (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/03/encherim-conquista-seis-medalhas-no-principal-concurso-nacional-de-enchidos/" rel="bookmark" class="td-image-wrap" title="Encherim conquista seis medalhas no principal concurso nacional de enchidos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encherim conquista seis medalhas no principal concurso nacional de enchidos"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/03/encherim-conquista-seis-medalhas-no-principal-concurso-nacional-de-enchidos/" rel="bookmark" title="Encherim conquista seis medalhas no principal concurso nacional de enchidos">Encherim conquista seis medalhas no principal concurso nacional de enchidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/30/o-fim-de-semana-mais-barato-do-ano-em-almeirim/" rel="bookmark" class="td-image-wrap" title="O fim de semana mais barato do ano em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O fim de semana mais barato do ano em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/30/o-fim-de-semana-mais-barato-do-ano-em-almeirim/" rel="bookmark" title="O fim de semana mais barato do ano em Almeirim">O fim de semana mais barato do ano em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/29/nersant-finaliza-projetos-de-formacao-acao-com-entrega-de-diplomas-as-empresas-participantes/" rel="bookmark" class="td-image-wrap" title="NERSANT finaliza projetos de formação-ação com entrega de diplomas às empresas participantes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NERSANT finaliza projetos de formação-ação com entrega de diplomas às empresas participantes"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/29/nersant-finaliza-projetos-de-formacao-acao-com-entrega-de-diplomas-as-empresas-participantes/" rel="bookmark" title="NERSANT finaliza projetos de formação-ação com entrega de diplomas às empresas participantes">NERSANT finaliza projetos de formação-ação com entrega de diplomas às empresas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/28/mini-amazon-de-almeirim-online-ate-julho/" rel="bookmark" class="td-image-wrap" title="“Mini Amazon” de Almeirim online até julho"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV-almeirim-portal-vendas.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV-almeirim-portal-vendas.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV-almeirim-portal-vendas.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV-almeirim-portal-vendas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/MOV-almeirim-portal-vendas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Mini Amazon” de Almeirim online até julho"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/28/mini-amazon-de-almeirim-online-ate-julho/" rel="bookmark" title="“Mini Amazon” de Almeirim online até julho">“Mini Amazon” de Almeirim online até julho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5cadd97504d5b" data-td_block_id="td_uid_4_5cadd97504d5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5cadd97504d5b" data-td_block_id="td_uid_4_5cadd97504d5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5cadd9750ef1d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cadd9750ef1d" ><script>var block_td_uid_5_5cadd9750ef1d = new tdBlock();
block_td_uid_5_5cadd9750ef1d.id = "td_uid_5_5cadd9750ef1d";
block_td_uid_5_5cadd9750ef1d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5cadd9750ef1d_rand","tdc_css_class":"td_uid_5_5cadd9750ef1d_rand","tdc_css_class_style":"td_uid_5_5cadd9750ef1d_rand_style"}';
block_td_uid_5_5cadd9750ef1d.td_column_number = "3";
block_td_uid_5_5cadd9750ef1d.block_type = "td_block_mega_menu";
block_td_uid_5_5cadd9750ef1d.post_count = "5";
block_td_uid_5_5cadd9750ef1d.found_posts = "173";
block_td_uid_5_5cadd9750ef1d.header_color = "";
block_td_uid_5_5cadd9750ef1d.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cadd9750ef1d.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_5_5cadd9750ef1d);
</script><div id=td_uid_5_5cadd9750ef1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/fantasma-da-opera-chega-a-portugal-pela-mao-de-armando-calado-video/" rel="bookmark" class="td-image-wrap" title="Fantasma da Ópera chega a Portugal pela mão de Armando Calado (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/armando-calado.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/armando-calado.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/armando-calado.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/armando-calado.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/04/armando-calado.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fantasma da Ópera chega a Portugal pela mão de Armando Calado (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/fantasma-da-opera-chega-a-portugal-pela-mao-de-armando-calado-video/" rel="bookmark" title="Fantasma da Ópera chega a Portugal pela mão de Armando Calado (VÍDEO)">Fantasma da Ópera chega a Portugal pela mão de Armando Calado&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/protagonistas-falam-sobre-a-corrida-de-reinauguracao-da-arena-dalmeirim-video/" rel="bookmark" class="td-image-wrap" title="Protagonistas falam sobre a Corrida de reinauguração da Arena D`Almeirim (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/00010.00_01_31_12.Quadro001.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/00010.00_01_31_12.Quadro001.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/00010.00_01_31_12.Quadro001.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/00010.00_01_31_12.Quadro001.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/00010.00_01_31_12.Quadro001.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Protagonistas falam sobre a Corrida de reinauguração da Arena D`Almeirim (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/protagonistas-falam-sobre-a-corrida-de-reinauguracao-da-arena-dalmeirim-video/" rel="bookmark" title="Protagonistas falam sobre a Corrida de reinauguração da Arena D`Almeirim (VÍDEO)">Protagonistas falam sobre a Corrida de reinauguração da Arena D`Almeirim (VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/04/bilhetes-para-corrida-de-inauguracao-da-arena-dalmeirim-ja-estao-a-venda/" rel="bookmark" class="td-image-wrap" title="Bilhetes para corrida de inauguração da Arena d`Almeirim já estão à venda"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/bilhetes-a-venda.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/bilhetes-a-venda.png?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/bilhetes-a-venda.png?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/bilhetes-a-venda.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/04/bilhetes-a-venda.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bilhetes para corrida de inauguração da Arena d`Almeirim já estão à venda"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/04/bilhetes-para-corrida-de-inauguracao-da-arena-dalmeirim-ja-estao-a-venda/" rel="bookmark" title="Bilhetes para corrida de inauguração da Arena d`Almeirim já estão à venda">Bilhetes para corrida de inauguração da Arena d`Almeirim já estão à&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/26/oficina-de-teatro-na-api-com-aula-aberta/" rel="bookmark" class="td-image-wrap" title="Oficina de Teatro na API com aula aberta"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/centro-de-estudos-proabraçar-inauguraçao.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/centro-de-estudos-proabraçar-inauguraçao.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/centro-de-estudos-proabraçar-inauguraçao.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/centro-de-estudos-proabraçar-inauguraçao.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/centro-de-estudos-proabraçar-inauguraçao.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oficina de Teatro na API com aula aberta"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/26/oficina-de-teatro-na-api-com-aula-aberta/" rel="bookmark" title="Oficina de Teatro na API com aula aberta">Oficina de Teatro na API com aula aberta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/22/o-musical-cinderela-chega-ao-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="O Musical “Cinderela” chega ao Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Teatro-da-banda-marcial-de-almeirim.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Teatro-da-banda-marcial-de-almeirim.png?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Teatro-da-banda-marcial-de-almeirim.png?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Teatro-da-banda-marcial-de-almeirim.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Teatro-da-banda-marcial-de-almeirim.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O Musical “Cinderela” chega ao Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/22/o-musical-cinderela-chega-ao-cine-teatro-de-almeirim/" rel="bookmark" title="O Musical “Cinderela” chega ao Cine Teatro de Almeirim">O Musical “Cinderela” chega ao Cine Teatro de Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cadd9750ef1d" data-td_block_id="td_uid_5_5cadd9750ef1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cadd9750ef1d" data-td_block_id="td_uid_5_5cadd9750ef1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5cadd97519c82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5cadd97519c82" ><script>var block_td_uid_6_5cadd97519c82 = new tdBlock();
block_td_uid_6_5cadd97519c82.id = "td_uid_6_5cadd97519c82";
block_td_uid_6_5cadd97519c82.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5cadd97519c82_rand","tdc_css_class":"td_uid_6_5cadd97519c82_rand","tdc_css_class_style":"td_uid_6_5cadd97519c82_rand_style"}';
block_td_uid_6_5cadd97519c82.td_column_number = "3";
block_td_uid_6_5cadd97519c82.block_type = "td_block_mega_menu";
block_td_uid_6_5cadd97519c82.post_count = "5";
block_td_uid_6_5cadd97519c82.found_posts = "492";
block_td_uid_6_5cadd97519c82.header_color = "";
block_td_uid_6_5cadd97519c82.ajax_pagination_infinite_stop = "";
block_td_uid_6_5cadd97519c82.max_num_pages = "99";
tdBlocksArray.push(block_td_uid_6_5cadd97519c82);
</script><div id=td_uid_6_5cadd97519c82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/03/pampilho-ao-alto-lviv/" rel="bookmark" class="td-image-wrap" title="Pampilho ao Alto LVIV"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pampilho ao Alto LVIV"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/03/pampilho-ao-alto-lviv/" rel="bookmark" title="Pampilho ao Alto LVIV">Pampilho ao Alto LVIV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/03/incompetencias-2-2/" rel="bookmark" class="td-image-wrap" title="(In)Competências 2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/COUTINHO-lopes.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/COUTINHO-lopes.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/COUTINHO-lopes.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(In)Competências 2"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/03/incompetencias-2-2/" rel="bookmark" title="(In)Competências 2">(In)Competências 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/01/face-ou-coroa-2/" rel="bookmark" class="td-image-wrap" title="Face ou Coroa"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Face ou Coroa"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/01/face-ou-coroa-2/" rel="bookmark" title="Face ou Coroa">Face ou Coroa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/01/violencia-2/" rel="bookmark" class="td-image-wrap" title="Violência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/10/Pedro-Marques-rodrigues-jsd.gif?resize=218%2C150" alt="" title="Violência"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/01/violencia-2/" rel="bookmark" title="Violência">Violência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/01/igualdade-e-violencia-2/" rel="bookmark" class="td-image-wrap" title="Igualdade e Violência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/joaquim-gomes.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/joaquim-gomes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/joaquim-gomes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Igualdade e Violência"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/01/igualdade-e-violencia-2/" rel="bookmark" title="Igualdade e Violência">Igualdade e Violência</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5cadd97519c82" data-td_block_id="td_uid_6_5cadd97519c82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5cadd97519c82" data-td_block_id="td_uid_6_5cadd97519c82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5cadd97523298_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5cadd97523298" ><script>var block_td_uid_7_5cadd97523298 = new tdBlock();
block_td_uid_7_5cadd97523298.id = "td_uid_7_5cadd97523298";
block_td_uid_7_5cadd97523298.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5cadd97523298_rand","tdc_css_class":"td_uid_7_5cadd97523298_rand","tdc_css_class_style":"td_uid_7_5cadd97523298_rand_style"}';
block_td_uid_7_5cadd97523298.td_column_number = "3";
block_td_uid_7_5cadd97523298.block_type = "td_block_mega_menu";
block_td_uid_7_5cadd97523298.post_count = "4";
block_td_uid_7_5cadd97523298.found_posts = "1115";
block_td_uid_7_5cadd97523298.header_color = "";
block_td_uid_7_5cadd97523298.ajax_pagination_infinite_stop = "";
block_td_uid_7_5cadd97523298.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_7_5cadd97523298);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5cadd97523298" id="td_uid_8_5cadd975256a8" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_9_5cadd975257d8" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="69" href="http://109.71.44.138/category/mais/por-onde-anda/">Por onde anda?</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_10_5cadd97525979" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="67" href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_11_5cadd97525af0" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_12_5cadd97525c59" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_13_5cadd97525dd1" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_14_5cadd97525f42" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_15_5cadd975260ba" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_16_5cadd97526236" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_17_5cadd975263b9" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_18_5cadd97526576" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_19_5cadd97526740" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_20_5cadd975268c2" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a><a class="mega-menu-sub-cat-td_uid_7_5cadd97523298"  id="td_uid_21_5cadd97526a32" data-td_block_id="td_uid_7_5cadd97523298" data-td_filter_value="59" href="http://109.71.44.138/category/mais/perdidos-e-abandonados/">Adoção, perdidos e abandonados</a></div></div><div id=td_uid_7_5cadd97523298 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/10/nao-ha-solucoes-ha-caminhos-10-abril/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 10 abril"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 10 abril"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/10/nao-ha-solucoes-ha-caminhos-10-abril/" rel="bookmark" title="Não há soluções, há caminhos: 10 abril">Não há soluções, há caminhos: 10 abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/nao-ha-solucoes-ha-caminhos-9-abril/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 9 abril"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 9 abril"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/nao-ha-solucoes-ha-caminhos-9-abril/" rel="bookmark" title="Não há soluções, há caminhos: 9 abril">Não há soluções, há caminhos: 9 abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/08/nao-ha-solucoes-ha-caminhos-8-abril/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 8 abril"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 8 abril"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/08/nao-ha-solucoes-ha-caminhos-8-abril/" rel="bookmark" title="Não há soluções, há caminhos: 8 abril">Não há soluções, há caminhos: 8 abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/07/nao-ha-solucoes-ha-caminhos-7-abril/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 7 abril"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 7 abril"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/07/nao-ha-solucoes-ha-caminhos-7-abril/" rel="bookmark" title="Não há soluções, há caminhos: 7 abril">Não há soluções, há caminhos: 7 abril</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5cadd97523298" data-td_block_id="td_uid_7_5cadd97523298"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5cadd97523298" data-td_block_id="td_uid_7_5cadd97523298"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-51708" class="td-post-template-10 post-51708 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Sociedade" class="entry-crumb" href="http://109.71.44.138/category/sociedade/">Sociedade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Folar solidário a favor do CRIAL</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?fit=600%2C450" data-caption=""><img width="600" height="450" class="entry-thumb td-modal-image" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=600%2C450" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?w=600 600w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=300%2C225 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=80%2C60 80w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=265%2C198 265w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?resize=560%2C420 560w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="crial folar"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Folar solidário a favor do CRIAL</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:45:19+00:00" >10 de Abril de 2019</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>É já no próximo dia 17, quarta feira, pelas 14 horas no Parque das Laranjeiras, junto ao CRIAL, a venda, pelo valor simbólico de um &#8220;crialito&#8221;, do Folar de Páscoa Solidário idealizado, confecionado e oferecido pelo Formador de Padaria e Pastelaria Paulo Chagas.</p>



<p>A aproximação e ajuda do Paulo Chagas ao CRIAL, assim como a outras instituições de  sociais do concelho, não é novidade, tendo já promovido iniciativas semelhantes noutras zonas do País. <br><br>&#8220;Depois do Bolo Rei Gigante com uma primeira edição e cerca de 40 metros, temos o propósito de no ano que vem ser ainda maior. Felizes dos concelhos e das instituições que têm amizades altruístas como a do Paulo Chagas&#8221;, destaca José Carlos Silva, Presidente do CRIAL.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_22_5cadd9756a42b_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.feelauto.pt/" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/03/54224967_398981697580905_2445128424960819200_n.jpg"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_23_5cadd9756b65e" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2019%2F04%2F10%2Ffolar-solidario-a-favor-do-crial-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Folar solidário a favor do CRIAL&body=http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Folar solidário a favor do CRIAL %0A%0A http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Folar+solid%C3%A1rio+a+favor+do+CRIAL&url=http%3A%2F%2F109.71.44.138%2F2019%2F04%2F10%2Ffolar-solidario-a-favor-do-crial-2%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_23_5cadd9756b65e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2019/04/09/fantasma-da-opera-chega-a-portugal-pela-mao-de-armando-calado-video/">Fantasma da Ópera chega a Portugal pela mão de Armando Calado (VÍDEO)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2019/04/10/nao-ha-solucoes-ha-caminhos-10-abril/">Não há soluções, há caminhos: 10 abril</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2019-04-10T11:45:19+00:00"><meta itemprop="dateModified" content="2019-04-10T12:07:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2019/04/10/folar-solidario-a-favor-do-crial-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Folar solidário a favor do CRIAL"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/crial-folar.jpg?fit=600%2C450"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_24_5cadd9756cc7f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5cadd9756cc7f" ><script>var block_td_uid_24_5cadd9756cc7f = new tdBlock();
block_td_uid_24_5cadd9756cc7f.id = "td_uid_24_5cadd9756cc7f";
block_td_uid_24_5cadd9756cc7f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_24_5cadd9756cc7f_rand","td_column_number":3,"live_filter_cur_post_id":51708,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5cadd9756cc7f_rand","tdc_css_class_style":"td_uid_24_5cadd9756cc7f_rand_style"}';
block_td_uid_24_5cadd9756cc7f.td_column_number = "3";
block_td_uid_24_5cadd9756cc7f.block_type = "td_block_related_posts";
block_td_uid_24_5cadd9756cc7f.post_count = "3";
block_td_uid_24_5cadd9756cc7f.found_posts = "4107";
block_td_uid_24_5cadd9756cc7f.header_color = "";
block_td_uid_24_5cadd9756cc7f.ajax_pagination_infinite_stop = "";
block_td_uid_24_5cadd9756cc7f.max_num_pages = "1369";
tdBlocksArray.push(block_td_uid_24_5cadd9756cc7f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5cadd9756d94b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5cadd9756cc7f" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_26_5cadd9756d98c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5cadd9756cc7f" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_24_5cadd9756cc7f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/esgotado-encontro-nacional-de-desporto-senior/" rel="bookmark" class="td-image-wrap" title="Esgotado. Encontro nacional de desporto sénior"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/04/desporto-senior.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Esgotado. Encontro nacional de desporto sénior"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/esgotado-encontro-nacional-de-desporto-senior/" rel="bookmark" title="Esgotado. Encontro nacional de desporto sénior">Esgotado. Encontro nacional de desporto sénior</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/exposicao-de-fotografia-do-crial-na-galeria-municipal/" rel="bookmark" class="td-image-wrap" title="Exposição de Fotografia do CRIAL na Galeria Municipal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/exposição-crial.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exposição de Fotografia do CRIAL na Galeria Municipal"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/exposicao-de-fotografia-do-crial-na-galeria-municipal/" rel="bookmark" title="Exposição de Fotografia do CRIAL na Galeria Municipal">Exposição de Fotografia do CRIAL na Galeria Municipal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/04/09/coaching-feminino-um-workshop-para-todas-as-mulheres/" rel="bookmark" class="td-image-wrap" title="Coaching Feminino, um workshop para todas as mulheres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/04/cartaz-coaching-feminino.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coaching Feminino, um workshop para todas as mulheres"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/04/09/coaching-feminino-um-workshop-para-todas-as-mulheres/" rel="bookmark" title="Coaching Feminino, um workshop para todas as mulheres">Coaching Feminino, um workshop para todas as mulheres</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5cadd9756cc7f" data-td_block_id="td_uid_24_5cadd9756cc7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5cadd9756cc7f" data-td_block_id="td_uid_24_5cadd9756cc7f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/04/ALMEIRIM-1186.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/04/ALMEIRIM-1186.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="vmcerror">Error type: "Forbidden". Error message: "The request cannot be completed because you have exceeded your <a href="/youtube/v3/getting-started#quota">quota</a>." Domain: "youtube.quota". Reason: "quotaExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/user/AlmeirinenseTV" target="_blank">AlmeirinenseTV</a> belongs to a username. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_27_5cadd975cac81_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5cadd975cac81" >
<style>
body .td_uid_27_5cadd975cac81_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_27_5cadd975cac81_rand .td-pulldown-filter-link:hover,
            body .td_uid_27_5cadd975cac81_rand .td-subcat-item a:hover,
            body .td_uid_27_5cadd975cac81_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_27_5cadd975cac81_rand .td_quote_on_blocks,
            body .td_uid_27_5cadd975cac81_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_27_5cadd975cac81_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_27_5cadd975cac81_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_27_5cadd975cac81_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_27_5cadd975cac81_rand .td-next-prev-wrap a:hover,
            body .td_uid_27_5cadd975cac81_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_27_5cadd975cac81_rand .block-title > *,
            body .td_uid_27_5cadd975cac81_rand .td-read-more a,
            body .td_uid_27_5cadd975cac81_rand .td-weather-information:before,
            body .td_uid_27_5cadd975cac81_rand .td-weather-week:before,
            body .td_uid_27_5cadd975cac81_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_27_5cadd975cac81_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_27_5cadd975cac81_rand .td-post-category,
            body .td_uid_27_5cadd975cac81_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_27_5cadd975cac81_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_27_5cadd975cac81_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_27_5cadd975cac81 = new tdBlock();
block_td_uid_27_5cadd975cac81.id = "td_uid_27_5cadd975cac81";
block_td_uid_27_5cadd975cac81.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_27_5cadd975cac81_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_27_5cadd975cac81_rand","tdc_css_class_style":"td_uid_27_5cadd975cac81_rand_style"}';
block_td_uid_27_5cadd975cac81.td_column_number = "1";
block_td_uid_27_5cadd975cac81.block_type = "td_block_slide";
block_td_uid_27_5cadd975cac81.post_count = "10";
block_td_uid_27_5cadd975cac81.found_posts = "256";
block_td_uid_27_5cadd975cac81.header_color = "#70932d";
block_td_uid_27_5cadd975cac81.ajax_pagination_infinite_stop = "";
block_td_uid_27_5cadd975cac81.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_27_5cadd975cac81);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_27_5cadd975cac81 class="td_block_inner"><div id="td_uid_28_5cadd975cdff3" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_28_5cadd975cdff3_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" class="td-image-wrap" title="Exposição Jardim de Infância nº3"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição Jardim de Infância nº3"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" title="Exposição Jardim de Infância nº3">Exposição Jardim de Infância nº3</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T00:55:55+00:00" >6 de Novembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="Espetáculo da I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Espetáculo da I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" title="Espetáculo da I Gala O Almeirinense">Espetáculo da I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T12:33:06+00:00" >30 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" class="td-image-wrap" title="32ª Edição dos 20 km de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="32ª Edição dos 20 km de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" title="32ª Edição dos 20 km de Almeirim">32ª Edição dos 20 km de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T19:22:12+00:00" >28 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" title="I Gala O Almeirinense">I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T00:01:56+00:00" >26 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Salto à Corda nos Escuteiros de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Salto à Corda nos Escuteiros de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" title="Salto à Corda nos Escuteiros de Almeirim">Salto à Corda nos Escuteiros de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T00:01:23+00:00" >11 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T00:01:09+00:00" >3 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" class="td-image-wrap" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada">Fazendense x Atlético Ouriense &#8211; 1ª jornada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T00:01:30+00:00" >16 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" class="td-image-wrap" title="2º Encontro de Motos Clássicas"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2º Encontro de Motos Clássicas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" title="2º Encontro de Motos Clássicas">2º Encontro de Motos Clássicas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:00:50+00:00" >3 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim">Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T00:54:16+00:00" >1 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_28_5cadd975cdff3_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" class="td-image-wrap" title="Inauguração do 6º Festival da Sopa da Pedra"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração do 6º Festival da Sopa da Pedra"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" title="Inauguração do 6º Festival da Sopa da Pedra">Inauguração do 6º Festival da Sopa da Pedra</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T00:01:47+00:00" >30 de Agosto de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="6"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="ad9c569aeb9a0313fc9b2a42871d63b1"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="6d9af33439"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="6"data-uid="bfbc1e83240d30246cac8d6202cda0d4"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Acredita na subida do União de Almeirim ao Campeonato de Portugal?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="11" data-type="text" data-vn="16" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="11"><span class="basic-answer-content"><span class="basic-text">Sim</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="12" data-type="text" data-vn="45" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="12"><span class="basic-answer-content"><span class="basic-text">Não</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#404040;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_29_5cadd975e16c9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5cadd975e16c9" ><div class="td-block-title-wrap"></div><div id=td_uid_29_5cadd975e16c9 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bv9kiAHlh0M" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/76c6b981c797189a197f9e9daefd6cf2/5D49C175/t51.2885-15/sh0.08/e35/s640x640/56249805_868309266842353_9203347361085277641_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bv70b2FlJyS" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/1cd769dd49d300fc276145992801704c/5D397F5F/t51.2885-15/sh0.08/e35/s640x640/54800394_2008385642789708_676554515966241079_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BuzeqrZFoPh" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/310b59e86f2c84f037c9f310c0f31faa/5D50A5CA/t51.2885-15/sh0.08/e35/s640x640/54447088_526975244375502_1701826464897601370_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Buzd35ul_IY" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/6c94a9b9ad566bfbc09c65a70b902089/5D485A42/t51.2885-15/sh0.08/e35/s640x640/52136329_308437903200002_2355522841232682199_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BuzZT0SlsrV" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/0f54e9f714770954e67b85eb302cc2ca/5D3F1C85/t51.2885-15/sh0.08/e35/s640x640/52646728_591661594681599_4308177816445497687_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BumCcYIlxYS" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/fbec4ca01cb94d4adaf68775570bec3b/5D3535B2/t51.2885-15/sh0.08/e35/c123.0.753.753/s640x640/52849509_2061980740537831_751411449350640799_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-51144" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:51144,&quot;slug&quot;:&quot;piscinas&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-51144&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:&quot;1&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_51144">

	<div id="popmake-51144" class="pum-container popmake theme-10211 pum-responsive pum-responsive-large responsive size-large pum-position-fixed">

				

				            <div id="pum_popup_title_51144" class="pum-title popmake-title">
				Splash			</div>
		

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-51145" src="http://www.almeirinense.com/wp-content/uploads/2019/04/55498802_1981849785258391_2506856691371343872_n-210x300.jpg" alt="" width="359" height="513" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2016/11/03/mercado-municipal-volta-a-ser-alvo-de-assaltos/" rel="bookmark" class="td-image-wrap" title="Mercado Municipal volta a ser alvo de assaltos"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/mercado-municipal-roubos.jpg?resize=100%2C70" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/mercado-municipal-roubos.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/11/mercado-municipal-roubos.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mercado Municipal volta a ser alvo de assaltos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2016/11/03/mercado-municipal-volta-a-ser-alvo-de-assaltos/" rel="bookmark" title="Mercado Municipal volta a ser alvo de assaltos">Mercado Municipal volta a ser alvo de assaltos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-03T10:58:44+00:00" >3 de Novembro de 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2017/10/11/escuteiros-de-almeirim-fazem-promessas/" rel="bookmark" class="td-image-wrap" title="Escuteiros de Almeirim fazem Promessas"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/08/Escuteiros-1.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/08/Escuteiros-1.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/08/Escuteiros-1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Escuteiros de Almeirim fazem Promessas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2017/10/11/escuteiros-de-almeirim-fazem-promessas/" rel="bookmark" title="Escuteiros de Almeirim fazem Promessas">Escuteiros de Almeirim fazem Promessas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-11T11:44:21+00:00" >11 de Outubro de 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/02/01/camara-compra-terreno-para-aumentar-casa-da-cultura/" rel="bookmark" class="td-image-wrap" title="Câmara compra terreno para aumentar Casa da Cultura"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/casa-cma-compra-faz.jpg?resize=100%2C70" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/casa-cma-compra-faz.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/02/casa-cma-compra-faz.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Câmara compra terreno para aumentar Casa da Cultura"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/02/01/camara-compra-terreno-para-aumentar-casa-da-cultura/" rel="bookmark" title="Câmara compra terreno para aumentar Casa da Cultura">Câmara compra terreno para aumentar Casa da Cultura</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-01T15:40:23+00:00" >1 de Fevereiro de 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};var tribe_system_info = {"sysinfo_optin_nonce":"3195de6035","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"d7450594e4","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.3.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.8.3","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"18779","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-51144":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":true,"position_fixed":true,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-51144","key":"","session":false,"time":"1 month","path":true}}],"theme_id":"10211","size":"large","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":51144,"slug":"piscinas"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1554377543&#038;ver=1.8.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"shower-rain-d","today_icon_text":"aguaceiros","today_temp":[13.7,56.6],"today_humidity":82,"today_wind_speed":[5.7,3.5],"today_min":[12.2,54],"today_max":[14.4,58],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1554897600,"day_name":"Qua","day_temp":[17,62],"owm_day_index":0},{"timestamp":1554940800,"day_name":"Qui","day_temp":[20,68],"owm_day_index":4},{"timestamp":1555027200,"day_name":"Sex","day_temp":[22,71],"owm_day_index":12},{"timestamp":1555113600,"day_name":"S\u00e1b","day_temp":[23,74],"owm_day_index":20},{"timestamp":1555200000,"day_name":"Dom","day_temp":[23,74],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_28_5cadd975cdff3").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_28_5cadd975cdff3 .prevButton"),
        navNextSelector: jQuery("#td_uid_28_5cadd975cdff3 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[51708]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201915.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'148149145',post:'51708',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '51708' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cadd9760a6dc"></textarea>
						<div id="td_live_css_uid_1_5cadd9760a6dc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cadd9760a6dc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cadd9760a6dc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>