<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Aposta cultural forte até maio | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?fit=1000%2C667" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Aposta cultural forte até maio" href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1551114340&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.0.3'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"2e33592058","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Não há soluções, há caminhos: 12 março' href='http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-12-marco/' />
<link rel='next' title='Greve afeta distribuição de correio em Almeirim' href='http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-d4c' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F03%2F12%2Faposta-cultural-forte-ate-maio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F03%2F12%2Faposta-cultural-forte-ate-maio%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.3.6' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"2dd6f23ce0","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Aposta cultural forte até maio" />
<meta property="og:url" content="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" />
<meta property="og:description" content="Depois dos êxitos recentes no Cine Teatro de Almeirim e Centro Cultural de Fazendas de Almeirim, a Câmara Municipal mantém a aposta forte na programação cultural. O concerto com a Orquestra de Cord…" />
<meta property="article:published_time" content="2019-03-12T15:30:57+00:00" />
<meta property="article:modified_time" content="2019-03-12T15:37:12+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?fit=1000%2C667" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Aposta cultural forte até maio" />
<meta name="twitter:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?fit=1000%2C667&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/sociedade/",
                                "name": "Sociedade"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/",
                                "name": "Aposta cultural forte até maio"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-50232 single-format-standard tribe-no-js aposta-cultural-forte-ate-maio global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c87edb10951f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c87edb10951f" ><script>var block_td_uid_1_5c87edb10951f = new tdBlock();
block_td_uid_1_5c87edb10951f.id = "td_uid_1_5c87edb10951f";
block_td_uid_1_5c87edb10951f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c87edb10951f_rand","tdc_css_class":"td_uid_1_5c87edb10951f_rand","tdc_css_class_style":"td_uid_1_5c87edb10951f_rand_style"}';
block_td_uid_1_5c87edb10951f.td_column_number = "3";
block_td_uid_1_5c87edb10951f.block_type = "td_block_mega_menu";
block_td_uid_1_5c87edb10951f.post_count = "5";
block_td_uid_1_5c87edb10951f.found_posts = "4003";
block_td_uid_1_5c87edb10951f.header_color = "";
block_td_uid_1_5c87edb10951f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c87edb10951f.max_num_pages = "801";
tdBlocksArray.push(block_td_uid_1_5c87edb10951f);
</script><div id=td_uid_1_5c87edb10951f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Greve afeta distribuição de correio em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greve afeta distribuição de correio em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/" rel="bookmark" title="Greve afeta distribuição de correio em Almeirim">Greve afeta distribuição de correio em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" rel="bookmark" class="td-image-wrap" title="Aposta cultural forte até maio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aposta cultural forte até maio"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" rel="bookmark" title="Aposta cultural forte até maio">Aposta cultural forte até maio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/quarteto-de-ricardo-toscano-traz-a-almeirim-a-magia-e-o-risco-do-jazz/" rel="bookmark" class="td-image-wrap" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/quarteto-de-ricardo-toscano-traz-a-almeirim-a-magia-e-o-risco-do-jazz/" rel="bookmark" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz">Quarteto de Ricardo Toscano traz a Almeirim a magia e o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/recolha-de-sangue-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Recolha de Sangue em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recolha de Sangue em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/recolha-de-sangue-em-almeirim/" rel="bookmark" title="Recolha de Sangue em Almeirim">Recolha de Sangue em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/11/tejo-a-copo-2019-colocou-a-prova-produtores-e-restaurante-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Tejo a Copo 2019 colocou à prova produtores e restaurante de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Tejo-a-copo14.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Tejo-a-copo14.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Tejo-a-copo14.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Tejo-a-copo14.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/Tejo-a-copo14.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tejo a Copo 2019 colocou à prova produtores e restaurante de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/11/tejo-a-copo-2019-colocou-a-prova-produtores-e-restaurante-de-almeirim/" rel="bookmark" title="Tejo a Copo 2019 colocou à prova produtores e restaurante de Almeirim">Tejo a Copo 2019 colocou à prova produtores e restaurante de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c87edb10951f" data-td_block_id="td_uid_1_5c87edb10951f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c87edb10951f" data-td_block_id="td_uid_1_5c87edb10951f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c87edb11e9de_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c87edb11e9de" ><script>var block_td_uid_2_5c87edb11e9de = new tdBlock();
block_td_uid_2_5c87edb11e9de.id = "td_uid_2_5c87edb11e9de";
block_td_uid_2_5c87edb11e9de.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c87edb11e9de_rand","tdc_css_class":"td_uid_2_5c87edb11e9de_rand","tdc_css_class_style":"td_uid_2_5c87edb11e9de_rand_style"}';
block_td_uid_2_5c87edb11e9de.td_column_number = "3";
block_td_uid_2_5c87edb11e9de.block_type = "td_block_mega_menu";
block_td_uid_2_5c87edb11e9de.post_count = "5";
block_td_uid_2_5c87edb11e9de.found_posts = "2832";
block_td_uid_2_5c87edb11e9de.header_color = "";
block_td_uid_2_5c87edb11e9de.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c87edb11e9de.max_num_pages = "567";
tdBlocksArray.push(block_td_uid_2_5c87edb11e9de);
</script><div id=td_uid_2_5c87edb11e9de class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/demissoes-no-tigres/" rel="bookmark" class="td-image-wrap" title="Demissões no Tigres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/JOSE-SALVADOR.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/JOSE-SALVADOR.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/JOSE-SALVADOR.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Demissões no Tigres"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/demissoes-no-tigres/" rel="bookmark" title="Demissões no Tigres">Demissões no Tigres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/__trashed/" rel="bookmark" class="td-image-wrap" title="Patinagem coloca “Tigres em Movimento”"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/Patinagem-junho-2017.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/Patinagem-junho-2017.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/Patinagem-junho-2017.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/Patinagem-junho-2017.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patinagem coloca “Tigres em Movimento”"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/__trashed/" rel="bookmark" title="Patinagem coloca “Tigres em Movimento”">Patinagem coloca “Tigres em Movimento”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/11/hoquei-andre-luis-nao-dormiu-muito-mas-agora-nao-pede-muito/" rel="bookmark" class="td-image-wrap" title="Hóquei: André Luís não dormiu muito mas agora não pede muito"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/andre-luis.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/andre-luis.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/andre-luis.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/andre-luis.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/andre-luis.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hóquei: André Luís não dormiu muito mas agora não pede muito"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/11/hoquei-andre-luis-nao-dormiu-muito-mas-agora-nao-pede-muito/" rel="bookmark" title="Hóquei: André Luís não dormiu muito mas agora não pede muito">Hóquei: André Luís não dormiu muito mas agora não pede muito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/11/meninas-do-futalmeirim-vencem-vitoria-de-santarem/" rel="bookmark" class="td-image-wrap" title="Meninas do FutAlmeirim vencem Vitória de Santarém"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/futalmeirim-feminino-.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/futalmeirim-feminino-.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/futalmeirim-feminino-.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/futalmeirim-feminino-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/futalmeirim-feminino-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meninas do FutAlmeirim vencem Vitória de Santarém"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/11/meninas-do-futalmeirim-vencem-vitoria-de-santarem/" rel="bookmark" title="Meninas do FutAlmeirim vencem Vitória de Santarém">Meninas do FutAlmeirim vencem Vitória de Santarém</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/10/uniao-de-almeirim-vence-fazendense-no-derby-concelhio/" rel="bookmark" class="td-image-wrap" title="União de Almeirim vence Fazendense no derby concelhio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/uniao-de-almeirim-x-fazendense-27.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/uniao-de-almeirim-x-fazendense-27.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/uniao-de-almeirim-x-fazendense-27.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/uniao-de-almeirim-x-fazendense-27.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/uniao-de-almeirim-x-fazendense-27.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="União de Almeirim vence Fazendense no derby concelhio"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/10/uniao-de-almeirim-vence-fazendense-no-derby-concelhio/" rel="bookmark" title="União de Almeirim vence Fazendense no derby concelhio">União de Almeirim vence Fazendense no derby concelhio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c87edb11e9de" data-td_block_id="td_uid_2_5c87edb11e9de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c87edb11e9de" data-td_block_id="td_uid_2_5c87edb11e9de"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c87edb13497b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c87edb13497b" ><script>var block_td_uid_3_5c87edb13497b = new tdBlock();
block_td_uid_3_5c87edb13497b.id = "td_uid_3_5c87edb13497b";
block_td_uid_3_5c87edb13497b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c87edb13497b_rand","tdc_css_class":"td_uid_3_5c87edb13497b_rand","tdc_css_class_style":"td_uid_3_5c87edb13497b_rand_style"}';
block_td_uid_3_5c87edb13497b.td_column_number = "3";
block_td_uid_3_5c87edb13497b.block_type = "td_block_mega_menu";
block_td_uid_3_5c87edb13497b.post_count = "5";
block_td_uid_3_5c87edb13497b.found_posts = "708";
block_td_uid_3_5c87edb13497b.header_color = "";
block_td_uid_3_5c87edb13497b.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c87edb13497b.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_3_5c87edb13497b);
</script><div id=td_uid_3_5c87edb13497b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/camara-recebe-nova-carrinha/" rel="bookmark" class="td-image-wrap" title="Câmara recebe nova carrinha"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/pedro-ribeiro-cma-carrinha-ford-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/pedro-ribeiro-cma-carrinha-ford-2.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/pedro-ribeiro-cma-carrinha-ford-2.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/pedro-ribeiro-cma-carrinha-ford-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/pedro-ribeiro-cma-carrinha-ford-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara recebe nova carrinha"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/camara-recebe-nova-carrinha/" rel="bookmark" title="Câmara recebe nova carrinha">Câmara recebe nova carrinha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/08/presidente-e-vereadores-entregam-mimos-as-colaboradoras/" rel="bookmark" class="td-image-wrap" title="Presidente e Vereadores entregam &#8220;mimos&#8221; às colaboradoras"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/flores-cma-dia-mulher.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/flores-cma-dia-mulher.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/flores-cma-dia-mulher.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/flores-cma-dia-mulher.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/flores-cma-dia-mulher.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente e Vereadores entregam &#8220;mimos&#8221; às colaboradoras"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/08/presidente-e-vereadores-entregam-mimos-as-colaboradoras/" rel="bookmark" title="Presidente e Vereadores entregam &#8220;mimos&#8221; às colaboradoras">Presidente e Vereadores entregam &#8220;mimos&#8221; às colaboradoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/07/no-verao-ja-se-podem-carregar-carros-em-almeirim/" rel="bookmark" class="td-image-wrap" title="No verão já se podem carregar carros em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/posto-carregamento-carros.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/posto-carregamento-carros.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/posto-carregamento-carros.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/posto-carregamento-carros.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No verão já se podem carregar carros em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/07/no-verao-ja-se-podem-carregar-carros-em-almeirim/" rel="bookmark" title="No verão já se podem carregar carros em Almeirim">No verão já se podem carregar carros em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/06/lanches-saudaveis-estao-a-chegar/" rel="bookmark" class="td-image-wrap" title="Lanches saudáveis estão a chegar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/03/CMA-refeicoes-escolas-Almeirim.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/03/CMA-refeicoes-escolas-Almeirim.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/03/CMA-refeicoes-escolas-Almeirim.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lanches saudáveis estão a chegar"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/06/lanches-saudaveis-estao-a-chegar/" rel="bookmark" title="Lanches saudáveis estão a chegar">Lanches saudáveis estão a chegar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/06/executivo-aprova-trabalhos-complementares-para-escola-em-paco-dos-negros/" rel="bookmark" class="td-image-wrap" title="Executivo aprova trabalhos complementares para Escola em Paço dos Negros"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Escola-Paço-dos-Negros-obras.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Escola-Paço-dos-Negros-obras.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Escola-Paço-dos-Negros-obras.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Escola-Paço-dos-Negros-obras.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Escola-Paço-dos-Negros-obras.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Executivo aprova trabalhos complementares para Escola em Paço dos Negros"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/06/executivo-aprova-trabalhos-complementares-para-escola-em-paco-dos-negros/" rel="bookmark" title="Executivo aprova trabalhos complementares para Escola em Paço dos Negros">Executivo aprova trabalhos complementares para Escola em Paço dos Negros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c87edb13497b" data-td_block_id="td_uid_3_5c87edb13497b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c87edb13497b" data-td_block_id="td_uid_3_5c87edb13497b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c87edb140cba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c87edb140cba" ><script>var block_td_uid_4_5c87edb140cba = new tdBlock();
block_td_uid_4_5c87edb140cba.id = "td_uid_4_5c87edb140cba";
block_td_uid_4_5c87edb140cba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c87edb140cba_rand","tdc_css_class":"td_uid_4_5c87edb140cba_rand","tdc_css_class_style":"td_uid_4_5c87edb140cba_rand_style"}';
block_td_uid_4_5c87edb140cba.td_column_number = "3";
block_td_uid_4_5c87edb140cba.block_type = "td_block_mega_menu";
block_td_uid_4_5c87edb140cba.post_count = "5";
block_td_uid_4_5c87edb140cba.found_posts = "605";
block_td_uid_4_5c87edb140cba.header_color = "";
block_td_uid_4_5c87edb140cba.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c87edb140cba.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_4_5c87edb140cba);
</script><div id=td_uid_4_5c87edb140cba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/11/ribatejo-tem-mais-122-empresas-em-fevereiro-almeirim-criou-nove/" rel="bookmark" class="td-image-wrap" title="Ribatejo tem mais 122 empresas em fevereiro: Almeirim criou nove"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/nersant.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/nersant.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/nersant.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ribatejo tem mais 122 empresas em fevereiro: Almeirim criou nove"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/11/ribatejo-tem-mais-122-empresas-em-fevereiro-almeirim-criou-nove/" rel="bookmark" title="Ribatejo tem mais 122 empresas em fevereiro: Almeirim criou nove">Ribatejo tem mais 122 empresas em fevereiro: Almeirim criou nove</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/11/projeto-para-defumar-o-peixe-vence-concurso-de-ideias-de-negocio/" rel="bookmark" class="td-image-wrap" title="Projeto para defumar o peixe vence Concurso de Ideias de Negócio da Nersant"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/smoked-fish-411485_1920.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/smoked-fish-411485_1920.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/smoked-fish-411485_1920.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/smoked-fish-411485_1920.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/03/smoked-fish-411485_1920.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeto para defumar o peixe vence Concurso de Ideias de Negócio da Nersant"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/11/projeto-para-defumar-o-peixe-vence-concurso-de-ideias-de-negocio/" rel="bookmark" title="Projeto para defumar o peixe vence Concurso de Ideias de Negócio da Nersant">Projeto para defumar o peixe vence Concurso de Ideias de Negócio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/07/paula-borrego-distinguida-como-profissional-do-ano-pelo-rotary/" rel="bookmark" class="td-image-wrap" title="Paula Borrego distinguida como Profissional do Ano pelo Rotary"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/01/Borrego-Leonor-e-Irmão-2.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/01/Borrego-Leonor-e-Irmão-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/01/Borrego-Leonor-e-Irmão-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paula Borrego distinguida como Profissional do Ano pelo Rotary"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/07/paula-borrego-distinguida-como-profissional-do-ano-pelo-rotary/" rel="bookmark" title="Paula Borrego distinguida como Profissional do Ano pelo Rotary">Paula Borrego distinguida como Profissional do Ano pelo Rotary</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/04/caixa-geral-de-despositos-distingue-feelauto/" rel="bookmark" class="td-image-wrap" title="Caixa Geral de Depósitos distingue Feelauto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/feelhouse.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/feelhouse.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/feelhouse.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/feelhouse.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/feelhouse.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa Geral de Depósitos distingue Feelauto"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/04/caixa-geral-de-despositos-distingue-feelauto/" rel="bookmark" title="Caixa Geral de Depósitos distingue Feelauto">Caixa Geral de Depósitos distingue Feelauto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/04/nersant-e-agrocluster-lancam-montra-virtual-de-produtos-e-servicos-biologicos-2/" rel="bookmark" class="td-image-wrap" title="NERSANT e Agrocluster lançam montra virtual de produtos e serviços biológicos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/germ-2871773_960_720.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/germ-2871773_960_720.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/germ-2871773_960_720.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/germ-2871773_960_720.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/germ-2871773_960_720.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NERSANT e Agrocluster lançam montra virtual de produtos e serviços biológicos"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/04/nersant-e-agrocluster-lancam-montra-virtual-de-produtos-e-servicos-biologicos-2/" rel="bookmark" title="NERSANT e Agrocluster lançam montra virtual de produtos e serviços biológicos">NERSANT e Agrocluster lançam montra virtual de produtos e serviços biológicos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c87edb140cba" data-td_block_id="td_uid_4_5c87edb140cba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c87edb140cba" data-td_block_id="td_uid_4_5c87edb140cba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c87edb14e4ee_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c87edb14e4ee" ><script>var block_td_uid_5_5c87edb14e4ee = new tdBlock();
block_td_uid_5_5c87edb14e4ee.id = "td_uid_5_5c87edb14e4ee";
block_td_uid_5_5c87edb14e4ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c87edb14e4ee_rand","tdc_css_class":"td_uid_5_5c87edb14e4ee_rand","tdc_css_class_style":"td_uid_5_5c87edb14e4ee_rand_style"}';
block_td_uid_5_5c87edb14e4ee.td_column_number = "3";
block_td_uid_5_5c87edb14e4ee.block_type = "td_block_mega_menu";
block_td_uid_5_5c87edb14e4ee.post_count = "5";
block_td_uid_5_5c87edb14e4ee.found_posts = "167";
block_td_uid_5_5c87edb14e4ee.header_color = "";
block_td_uid_5_5c87edb14e4ee.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c87edb14e4ee.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_5_5c87edb14e4ee);
</script><div id=td_uid_5_5c87edb14e4ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" rel="bookmark" class="td-image-wrap" title="Aposta cultural forte até maio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aposta cultural forte até maio"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/" rel="bookmark" title="Aposta cultural forte até maio">Aposta cultural forte até maio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/26/agrupamento-de-escolas-lanca-concurso-de-fotografia/" rel="bookmark" class="td-image-wrap" title="Agrupamento de Escolas lança concurso de fotografia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/fotografia.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/fotografia.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/fotografia.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/fotografia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/fotografia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agrupamento de Escolas lança concurso de fotografia"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/26/agrupamento-de-escolas-lanca-concurso-de-fotografia/" rel="bookmark" title="Agrupamento de Escolas lança concurso de fotografia">Agrupamento de Escolas lança concurso de fotografia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/22/bruno-nogueira-ja-nao-ha-bilhetes/" rel="bookmark" class="td-image-wrap" title="Bruno Nogueira: Já não há bilhetes"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Bruno-Nogueira-esgotado.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Bruno-Nogueira-esgotado.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Bruno-Nogueira-esgotado.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Bruno-Nogueira-esgotado.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Bruno-Nogueira-esgotado.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruno Nogueira: Já não há bilhetes"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/22/bruno-nogueira-ja-nao-ha-bilhetes/" rel="bookmark" title="Bruno Nogueira: Já não há bilhetes">Bruno Nogueira: Já não há bilhetes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/22/palestra-esta-sexta-feira-sobre-a-eira-da-alorna/" rel="bookmark" class="td-image-wrap" title="Palestra esta sexta-feira sobre a &#8220;Eira da Alorna&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/10/biblioteca-almeirim.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/10/biblioteca-almeirim.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/10/biblioteca-almeirim.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Palestra esta sexta-feira sobre a &#8220;Eira da Alorna&#8221;"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/22/palestra-esta-sexta-feira-sobre-a-eira-da-alorna/" rel="bookmark" title="Palestra esta sexta-feira sobre a &#8220;Eira da Alorna&#8221;">Palestra esta sexta-feira sobre a &#8220;Eira da Alorna&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/rui-sinel-de-cordes-regressa-a-almeirim-2/" rel="bookmark" class="td-image-wrap" title="Rui Sinel de Cordes regressa a Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/02/rui-sinel-de-cordes.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/02/rui-sinel-de-cordes.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/02/rui-sinel-de-cordes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rui Sinel de Cordes regressa a Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/rui-sinel-de-cordes-regressa-a-almeirim-2/" rel="bookmark" title="Rui Sinel de Cordes regressa a Almeirim">Rui Sinel de Cordes regressa a Almeirim</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c87edb14e4ee" data-td_block_id="td_uid_5_5c87edb14e4ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c87edb14e4ee" data-td_block_id="td_uid_5_5c87edb14e4ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c87edb1656b4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c87edb1656b4" ><script>var block_td_uid_6_5c87edb1656b4 = new tdBlock();
block_td_uid_6_5c87edb1656b4.id = "td_uid_6_5c87edb1656b4";
block_td_uid_6_5c87edb1656b4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c87edb1656b4_rand","tdc_css_class":"td_uid_6_5c87edb1656b4_rand","tdc_css_class_style":"td_uid_6_5c87edb1656b4_rand_style"}';
block_td_uid_6_5c87edb1656b4.td_column_number = "3";
block_td_uid_6_5c87edb1656b4.block_type = "td_block_mega_menu";
block_td_uid_6_5c87edb1656b4.post_count = "5";
block_td_uid_6_5c87edb1656b4.found_posts = "478";
block_td_uid_6_5c87edb1656b4.header_color = "";
block_td_uid_6_5c87edb1656b4.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c87edb1656b4.max_num_pages = "96";
tdBlocksArray.push(block_td_uid_6_5c87edb1656b4);
</script><div id=td_uid_6_5c87edb1656b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/repeticao/" rel="bookmark" class="td-image-wrap" title="Repetição"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repetição"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/repeticao/" rel="bookmark" title="Repetição">Repetição</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/mercado-de-capitais/" rel="bookmark" class="td-image-wrap" title="Mercado de Capitais"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/nuno-fazenda.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mercado de Capitais"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/mercado-de-capitais/" rel="bookmark" title="Mercado de Capitais">Mercado de Capitais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/01/fusao-nuclear-por-luis-guimarais/" rel="bookmark" class="td-image-wrap" title="Fusão Nuclear, por Luís Guimarãis"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/luis-guimarais.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/luis-guimarais.png?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/luis-guimarais.png?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/luis-guimarais.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/03/luis-guimarais.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fusão Nuclear, por Luís Guimarãis"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/01/fusao-nuclear-por-luis-guimarais/" rel="bookmark" title="Fusão Nuclear, por Luís Guimarãis">Fusão Nuclear, por Luís Guimarãis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/01/violencia/" rel="bookmark" class="td-image-wrap" title="Violência"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violência"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/01/violencia/" rel="bookmark" title="Violência">Violência</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/01/sustentabilidade/" rel="bookmark" class="td-image-wrap" title="Sustentabilidade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Antonio-Cruz-Martins_Almeirim.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Antonio-Cruz-Martins_Almeirim.jpg?w=1000 1000w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Antonio-Cruz-Martins_Almeirim.jpg?resize=300%2C208 300w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Antonio-Cruz-Martins_Almeirim.jpg?resize=768%2C532 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sustentabilidade"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/01/sustentabilidade/" rel="bookmark" title="Sustentabilidade">Sustentabilidade</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c87edb1656b4" data-td_block_id="td_uid_6_5c87edb1656b4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c87edb1656b4" data-td_block_id="td_uid_6_5c87edb1656b4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c87edb177421_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c87edb177421" ><script>var block_td_uid_7_5c87edb177421 = new tdBlock();
block_td_uid_7_5c87edb177421.id = "td_uid_7_5c87edb177421";
block_td_uid_7_5c87edb177421.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c87edb177421_rand","tdc_css_class":"td_uid_7_5c87edb177421_rand","tdc_css_class_style":"td_uid_7_5c87edb177421_rand_style"}';
block_td_uid_7_5c87edb177421.td_column_number = "3";
block_td_uid_7_5c87edb177421.block_type = "td_block_mega_menu";
block_td_uid_7_5c87edb177421.post_count = "4";
block_td_uid_7_5c87edb177421.found_posts = "1038";
block_td_uid_7_5c87edb177421.header_color = "";
block_td_uid_7_5c87edb177421.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c87edb177421.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_7_5c87edb177421);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c87edb177421" id="td_uid_8_5c87edb17ba2a" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_9_5c87edb17bb81" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="67" href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_10_5c87edb17bd0b" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_11_5c87edb17d963" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_12_5c87edb17db0d" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_13_5c87edb17dc94" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_14_5c87edb17de1f" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_15_5c87edb17dfa3" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_16_5c87edb17e11c" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_17_5c87edb17e2b2" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_18_5c87edb17e42a" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5c87edb177421"  id="td_uid_19_5c87edb17e5b1" data-td_block_id="td_uid_7_5c87edb177421" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></div></div><div id=td_uid_7_5c87edb177421 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-12-marco/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 12 março"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 12 março"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-12-marco/" rel="bookmark" title="Não há soluções, há caminhos: 12 março">Não há soluções, há caminhos: 12 março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-10-marco/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 10 março"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 10 março"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-10-marco/" rel="bookmark" title="Não há soluções, há caminhos: 10 março">Não há soluções, há caminhos: 10 março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-09-marco/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 09 março"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 09 março"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-09-marco/" rel="bookmark" title="Não há soluções, há caminhos: 09 março">Não há soluções, há caminhos: 09 março</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-11-marco/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 11 março"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 11 março"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-11-marco/" rel="bookmark" title="Não há soluções, há caminhos: 11 março">Não há soluções, há caminhos: 11 março</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c87edb177421" data-td_block_id="td_uid_7_5c87edb177421"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c87edb177421" data-td_block_id="td_uid_7_5c87edb177421"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-50232" class="td-post-template-10 post-50232 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade category-cultura td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Sociedade" class="entry-crumb" href="http://109.71.44.138/category/sociedade/">Sociedade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aposta cultural forte até maio</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?fit=1000%2C667" data-caption=""><img width="1000" height="667" class="entry-thumb td-modal-image" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=1000%2C667" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?w=1000 1000w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=300%2C200 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=768%2C512 768w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=696%2C464 696w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?resize=630%2C420 630w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="DCM-TRIO"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Aposta cultural forte até maio</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-03-12T16:30:57+00:00" >12 de Março de 2019</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>Depois dos êxitos recentes no Cine Teatro de Almeirim e Centro Cultural de Fazendas de Almeirim, a Câmara Municipal mantém a aposta forte na programação cultural. O concerto com a Orquestra de Cordas da Casa Pia, no dia 16 de março, pelas 17h no Centro Cultural de Fazendas de Almeirim, bilhetes disponíveis na tesouraria da CMA, junta de freguesia de Fazendas de Almeirim e no Pólo da biblioteca (gratuito, sujeito à lotação da sala). A 23 de março, o grupo da região DCM fazem uma “Viagem aos anos 80” num concerto de acesso gratuito no Cine Teatro. A 30 de março, no Cine Teatro de Almeirim com entradas livres, o circulo cultural Scalabitano apresenta a peça &#8220;Branco, Vermelho e Preto&#8221;. Quase passado um mês, a 27 de abril, pelas 21h, o Cine Teatro apresenta o grupo de animação e teatro &#8220;Espelho Mágico&#8221;. A 10 de maio, pelas 21h30, a revista regressa com “Volta a Portugal em Revista”. No dia seguinte, Diogo Batáguas apresenta “Quero Lá Saber”, pelas 17h, e o espetáculo custa 12 euros. A calendarização incluiu também , no dia 25 de maio, pelas 21h, David Fonseca que vai apresentar um concerto intimista na celebração dos 20 anos de carreira.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_20_5c87edb21746a_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.feelauto.pt/" target="_blank"> <img src="https://i0.wp.com/www.almeirinense.com/wp-content/uploads/2019/01/INDECISO_ok.png"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_21_5c87edb2192d0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2019%2F03%2F12%2Faposta-cultural-forte-ate-maio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Aposta cultural forte até maio&body=http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Aposta cultural forte até maio %0A%0A http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aposta+cultural+forte+at%C3%A9+maio&url=http%3A%2F%2F109.71.44.138%2F2019%2F03%2F12%2Faposta-cultural-forte-ate-maio%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_21_5c87edb2192d0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2019/03/12/nao-ha-solucoes-ha-caminhos-12-marco/">Não há soluções, há caminhos: 12 março</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/">Greve afeta distribuição de correio em Almeirim</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2019-03-12T16:30:57+00:00"><meta itemprop="dateModified" content="2019-03-12T16:37:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2019/03/12/aposta-cultural-forte-ate-maio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Aposta cultural forte até maio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/03/DCM-TRIO-1.jpg?fit=1000%2C667"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_22_5c87edb21d941_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c87edb21d941" ><script>var block_td_uid_22_5c87edb21d941 = new tdBlock();
block_td_uid_22_5c87edb21d941.id = "td_uid_22_5c87edb21d941";
block_td_uid_22_5c87edb21d941.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_5c87edb21d941_rand","td_column_number":3,"live_filter_cur_post_id":50232,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5c87edb21d941_rand","tdc_css_class_style":"td_uid_22_5c87edb21d941_rand_style"}';
block_td_uid_22_5c87edb21d941.td_column_number = "3";
block_td_uid_22_5c87edb21d941.block_type = "td_block_related_posts";
block_td_uid_22_5c87edb21d941.post_count = "3";
block_td_uid_22_5c87edb21d941.found_posts = "4162";
block_td_uid_22_5c87edb21d941.header_color = "";
block_td_uid_22_5c87edb21d941.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c87edb21d941.max_num_pages = "1388";
tdBlocksArray.push(block_td_uid_22_5c87edb21d941);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_5c87edb21e7e4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5c87edb21d941" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_24_5c87edb21edb6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5c87edb21d941" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_22_5c87edb21d941 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Greve afeta distribuição de correio em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/07/ctt-correios.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greve afeta distribuição de correio em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/greve-afeta-distribuicao-de-correio-em-almeirim/" rel="bookmark" title="Greve afeta distribuição de correio em Almeirim">Greve afeta distribuição de correio em Almeirim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/quarteto-de-ricardo-toscano-traz-a-almeirim-a-magia-e-o-risco-do-jazz/" rel="bookmark" class="td-image-wrap" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/03/Toscano-Almeirim.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/quarteto-de-ricardo-toscano-traz-a-almeirim-a-magia-e-o-risco-do-jazz/" rel="bookmark" title="Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz">Quarteto de Ricardo Toscano traz a Almeirim a magia e o risco do Jazz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/03/12/recolha-de-sangue-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Recolha de Sangue em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/07/recolha-de-sangue.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recolha de Sangue em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/03/12/recolha-de-sangue-em-almeirim/" rel="bookmark" title="Recolha de Sangue em Almeirim">Recolha de Sangue em Almeirim</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c87edb21d941" data-td_block_id="td_uid_22_5c87edb21d941"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c87edb21d941" data-td_block_id="td_uid_22_5c87edb21d941"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/03/Almeirim-1184-capa.jpg" target="_blank"> <img src="https://i0.wp.com/www.almeirinense.com/wp-content/uploads/2019/03/Almeirim-1184-capa.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/443/index.html" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="vmcerror">Error type: "Forbidden". Error message: "Daily Limit Exceeded. The quota will be reset at midnight Pacific Time (PT). You may monitor your quota usage and adjust limits in the API Console: https://console.developers.google.com/apis/api/youtube.googleapis.com/quotas?project=918262557202" Domain: "usageLimits". Reason: "dailyLimitExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/user/AlmeirinenseTV" target="_blank">AlmeirinenseTV</a> belongs to a username. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_25_5c87edb28167d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5c87edb28167d" >
<style>
body .td_uid_25_5c87edb28167d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_25_5c87edb28167d_rand .td-pulldown-filter-link:hover,
            body .td_uid_25_5c87edb28167d_rand .td-subcat-item a:hover,
            body .td_uid_25_5c87edb28167d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_25_5c87edb28167d_rand .td_quote_on_blocks,
            body .td_uid_25_5c87edb28167d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_25_5c87edb28167d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_25_5c87edb28167d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_25_5c87edb28167d_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_25_5c87edb28167d_rand .td-next-prev-wrap a:hover,
            body .td_uid_25_5c87edb28167d_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_25_5c87edb28167d_rand .block-title > *,
            body .td_uid_25_5c87edb28167d_rand .td-read-more a,
            body .td_uid_25_5c87edb28167d_rand .td-weather-information:before,
            body .td_uid_25_5c87edb28167d_rand .td-weather-week:before,
            body .td_uid_25_5c87edb28167d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_25_5c87edb28167d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_25_5c87edb28167d_rand .td-post-category,
            body .td_uid_25_5c87edb28167d_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_25_5c87edb28167d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_25_5c87edb28167d_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_25_5c87edb28167d = new tdBlock();
block_td_uid_25_5c87edb28167d.id = "td_uid_25_5c87edb28167d";
block_td_uid_25_5c87edb28167d.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_25_5c87edb28167d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_25_5c87edb28167d_rand","tdc_css_class_style":"td_uid_25_5c87edb28167d_rand_style"}';
block_td_uid_25_5c87edb28167d.td_column_number = "1";
block_td_uid_25_5c87edb28167d.block_type = "td_block_slide";
block_td_uid_25_5c87edb28167d.post_count = "10";
block_td_uid_25_5c87edb28167d.found_posts = "256";
block_td_uid_25_5c87edb28167d.header_color = "#70932d";
block_td_uid_25_5c87edb28167d.ajax_pagination_infinite_stop = "";
block_td_uid_25_5c87edb28167d.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_25_5c87edb28167d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_25_5c87edb28167d class="td_block_inner"><div id="td_uid_26_5c87edb287978" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_26_5c87edb287978_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" class="td-image-wrap" title="Exposição Jardim de Infância nº3"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição Jardim de Infância nº3"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" title="Exposição Jardim de Infância nº3">Exposição Jardim de Infância nº3</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T00:55:55+00:00" >6 de Novembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="Espetáculo da I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Espetáculo da I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" title="Espetáculo da I Gala O Almeirinense">Espetáculo da I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T12:33:06+00:00" >30 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" class="td-image-wrap" title="32ª Edição dos 20 km de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="32ª Edição dos 20 km de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" title="32ª Edição dos 20 km de Almeirim">32ª Edição dos 20 km de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T19:22:12+00:00" >28 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" title="I Gala O Almeirinense">I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T00:01:56+00:00" >26 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Salto à Corda nos Escuteiros de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Salto à Corda nos Escuteiros de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" title="Salto à Corda nos Escuteiros de Almeirim">Salto à Corda nos Escuteiros de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T00:01:23+00:00" >11 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T00:01:09+00:00" >3 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" class="td-image-wrap" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada">Fazendense x Atlético Ouriense &#8211; 1ª jornada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T00:01:30+00:00" >16 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" class="td-image-wrap" title="2º Encontro de Motos Clássicas"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2º Encontro de Motos Clássicas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" title="2º Encontro de Motos Clássicas">2º Encontro de Motos Clássicas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:00:50+00:00" >3 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim">Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T00:54:16+00:00" >1 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_26_5c87edb287978_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" class="td-image-wrap" title="Inauguração do 6º Festival da Sopa da Pedra"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração do 6º Festival da Sopa da Pedra"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" title="Inauguração do 6º Festival da Sopa da Pedra">Inauguração do 6º Festival da Sopa da Pedra</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T00:01:47+00:00" >30 de Agosto de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="6"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="5ea5cc24079d0ceee32ecd483bd71dc6"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="fa6071513f"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="6"data-uid="8f48dcce72bd4c1a20efbb07fbb15086"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Como avalia o campeonato realizado pela equipa sénior do HC Tigres?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="11" data-type="text" data-vn="240" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="11"><span class="basic-answer-content"><span class="basic-text">Bom</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="12" data-type="text" data-vn="176" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="12"><span class="basic-answer-content"><span class="basic-text">Razoável</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="13" data-type="text" data-vn="17" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="13"><span class="basic-answer-content"><span class="basic-text">Mau</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#404040;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_27_5c87edb2b03f9_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5c87edb2b03f9" ><div class="td-block-title-wrap"></div><div id=td_uid_27_5c87edb2b03f9 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BuzeqrZFoPh" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/9a129b4a111ed488852d67a58cc6513e/5D2918CA/t51.2885-15/sh0.08/e35/s640x640/54447088_526975244375502_1701826464897601370_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Buzd35ul_IY" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/00bdc58bf15b371bfc48314408914662/5D20CD42/t51.2885-15/sh0.08/e35/s640x640/52136329_308437903200002_2355522841232682199_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BuzZT0SlsrV" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/23cb9c7305923c068fc28b968b8fa98a/5D178F85/t51.2885-15/sh0.08/e35/s640x640/52646728_591661594681599_4308177816445497687_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BumCcYIlxYS" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/7398daebb56e8c9bbdd6fc14dd058a9d/5D0DA8B2/t51.2885-15/sh0.08/e35/c123.0.753.753/s640x640/52849509_2061980740537831_751411449350640799_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bt7LRPtFzvd" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/ace142391a729e7ff3c7157fa8d5a75f/5D0D3F9F/t51.2885-15/e35/c39.0.402.402/50847821_2242574989292332_5180841235128773711_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BtdbzxKlEuw" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/333a7c31b8878c6b48d95a1c486c7671/5C8AE2B7/t51.2885-15/e35/c157.0.406.406/51683095_113643273082439_2794402560510872785_n.jpg?_nc_ht=instagram.flis3-1.fna.fbcdn.net"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://109.71.44.138/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-49491" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:49491,&quot;slug&quot;:&quot;parreira&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-49491" class="pum-container popmake theme-10211 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone size-medium wp-image-49487" src="http://www.almeirinense.com/wp-content/uploads/2019/02/popup_parreira-229x300.jpg" alt="" width="229" height="300" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Fechar            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/01/hoje-e-dia-de-celebrar-o-amor-nos-restaurantes-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Hoje é dia de celebrar o amor nos restaurantes de Almeirim"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/dia-dos-namorados_222.jpg?resize=100%2C70" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/dia-dos-namorados_222.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/dia-dos-namorados_222.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/dia-dos-namorados_222.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hoje é dia de celebrar o amor nos restaurantes de Almeirim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/01/hoje-e-dia-de-celebrar-o-amor-nos-restaurantes-de-almeirim/" rel="bookmark" title="Hoje é dia de celebrar o amor nos restaurantes de Almeirim">Hoje é dia de celebrar o amor nos restaurantes de Almeirim</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T16:07:21+00:00" >1 de Fevereiro de 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/12/31/nao-ha-solucoes-ha-caminhos-31-dezembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos : 31 dezembro"><img width="100" height="70" class="entry-thumb" src="http://109.71.44.138/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/12/31/nao-ha-solucoes-ha-caminhos-31-dezembro/" rel="bookmark" title="Não há soluções, há caminhos : 31 dezembro">Não há soluções, há caminhos : 31 dezembro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T10:44:25+00:00" >31 de Dezembro de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/05/29/almeirinenses-as-portas-do-titulo-no-sopa-da-pedra-classic/" rel="bookmark" class="td-image-wrap" title="Almeirinenses às portas do título no Sopa da Pedra Classic"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/Sopa-da-Pedra-Classic-2018.jpg?resize=100%2C70" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/Sopa-da-Pedra-Classic-2018.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/Sopa-da-Pedra-Classic-2018.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/Sopa-da-Pedra-Classic-2018.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Almeirinenses às portas do título no Sopa da Pedra Classic"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/05/29/almeirinenses-as-portas-do-titulo-no-sopa-da-pedra-classic/" rel="bookmark" title="Almeirinenses às portas do título no Sopa da Pedra Classic">Almeirinenses às portas do título no Sopa da Pedra Classic</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-29T11:21:11+00:00" >29 de Maio de 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};var tribe_system_info = {"sysinfo_optin_nonce":"e3ef67f5f8","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"875fcc2b13","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.3.6'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10211","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-49491":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_id":"10211","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"cookies":[],"id":49491,"slug":"parreira"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1551114340&#038;ver=1.7.30'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u limpo","today_temp":[17.2,62.9],"today_humidity":59,"today_wind_speed":[3.6,2.2],"today_min":[14.4,58],"today_max":[20,68],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1552413600,"day_name":"Ter","day_temp":[17,62],"owm_day_index":0},{"timestamp":1552435200,"day_name":"Qua","day_temp":[17,63],"owm_day_index":2},{"timestamp":1552521600,"day_name":"Qui","day_temp":[19,67],"owm_day_index":10},{"timestamp":1552608000,"day_name":"Sex","day_temp":[22,72],"owm_day_index":18},{"timestamp":1552694400,"day_name":"S\u00e1b","day_temp":[20,69],"owm_day_index":26},{"timestamp":1552780800,"day_name":"Dom","day_temp":[7,45],"owm_day_index":34}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_26_5c87edb287978").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_26_5c87edb287978 .prevButton"),
        navNextSelector: jQuery("#td_uid_26_5c87edb287978 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[50232]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1',blog:'148149145',post:'50232',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '50232' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c87edb2cc512"></textarea>
						<div id="td_live_css_uid_1_5c87edb2cc512" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c87edb2cc512');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c87edb2cc512");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>