<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221; | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?fit=960%2C960" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;" href="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://109.71.44.138/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.0.3'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?render=explicit&onload=YOPPollOnLoadRecaptcha'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"4a300a2088","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gonçalo Andrade vence Torneio “Ponte da Boutaca' href='http://109.71.44.138/2019/02/19/goncalo-andrade-vence-torneio-ponte-da-boutaca/' />
<link rel='next' title='Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões de esclarecimento' href='http://109.71.44.138/2019/02/19/marianos-paco-dos-negros-benfica-fazendas-raposa-e-almeirim-recebem-sessoes-de-esclarecimento/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-cOC' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F02%2F19%2Finscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2019%2F02%2F19%2Finscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.16 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.3.3' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"29eeeda2dc","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;" />
<meta property="og:url" content="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/" />
<meta property="og:description" content="A primeira edição do Concurso de Fotografia “Vinhos do Tejo” é uma iniciativa organizada pela Confraria Enófila Nossa Senhora do Tejo em parceria com a Comissão Vitivinícola Regional do Tejo (CVRT)…" />
<meta property="article:published_time" content="2019-02-19T09:35:11+00:00" />
<meta property="article:modified_time" content="2019-02-19T09:35:12+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?fit=960%2C960" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="960" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;" />
<meta name="twitter:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?fit=960%2C960&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/cultura/",
                                "name": "Cultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/",
                                "name": "Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-49266 single-format-standard tribe-no-js inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">11.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c6bf7ac1b13e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c6bf7ac1b13e" ><script>var block_td_uid_1_5c6bf7ac1b13e = new tdBlock();
block_td_uid_1_5c6bf7ac1b13e.id = "td_uid_1_5c6bf7ac1b13e";
block_td_uid_1_5c6bf7ac1b13e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c6bf7ac1b13e_rand","tdc_css_class":"td_uid_1_5c6bf7ac1b13e_rand","tdc_css_class_style":"td_uid_1_5c6bf7ac1b13e_rand_style"}';
block_td_uid_1_5c6bf7ac1b13e.td_column_number = "3";
block_td_uid_1_5c6bf7ac1b13e.block_type = "td_block_mega_menu";
block_td_uid_1_5c6bf7ac1b13e.post_count = "5";
block_td_uid_1_5c6bf7ac1b13e.found_posts = "3923";
block_td_uid_1_5c6bf7ac1b13e.header_color = "";
block_td_uid_1_5c6bf7ac1b13e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c6bf7ac1b13e.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_1_5c6bf7ac1b13e);
</script><div id=td_uid_1_5c6bf7ac1b13e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/rotary-club-organiza-palestra/" rel="bookmark" class="td-image-wrap" title="Rotary Club organiza palestra"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/12/Rotary-dez-2018.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/12/Rotary-dez-2018.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/12/Rotary-dez-2018.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/12/Rotary-dez-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/12/Rotary-dez-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rotary Club organiza palestra"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/rotary-club-organiza-palestra/" rel="bookmark" title="Rotary Club organiza palestra">Rotary Club organiza palestra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/18/duarte-vitor-jovem-cavaleiro-procura-oportunidade/" rel="bookmark" class="td-image-wrap" title="Duarte Vítor, jovem cavaleiro procura oportunidade"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/Duarte-VitorJPG.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/Duarte-VitorJPG.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/Duarte-VitorJPG.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/Duarte-VitorJPG.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/Duarte-VitorJPG.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Duarte Vítor, jovem cavaleiro procura oportunidade"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/18/duarte-vitor-jovem-cavaleiro-procura-oportunidade/" rel="bookmark" title="Duarte Vítor, jovem cavaleiro procura oportunidade">Duarte Vítor, jovem cavaleiro procura oportunidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/18/morreu-empresario-de-pacos-dos-negros-joao-tome-da-silva/" rel="bookmark" class="td-image-wrap" title="Morreu empresário de Paço dos Negros João Tomé da Silva"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/joao-mereda.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/joao-mereda.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/joao-mereda.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/joao-mereda.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morreu empresário de Paço dos Negros João Tomé da Silva"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/18/morreu-empresario-de-pacos-dos-negros-joao-tome-da-silva/" rel="bookmark" title="Morreu empresário de Paço dos Negros João Tomé da Silva">Morreu empresário de Paço dos Negros João Tomé da Silva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/18/acidente-junto-a-quinta-da-alorna-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Acidente junto à Quinta da Alorna  em Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/acidente_alorna.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/acidente_alorna.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/acidente_alorna.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/acidente_alorna.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/acidente_alorna.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acidente junto à Quinta da Alorna  em Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/18/acidente-junto-a-quinta-da-alorna-em-almeirim/" rel="bookmark" title="Acidente junto à Quinta da Alorna  em Almeirim">Acidente junto à Quinta da Alorna  em Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/17/tuna-academica-de-coimbra-enche-centro-cultural-de-fazendas-de-almeirim-video/" rel="bookmark" class="td-image-wrap" title="Tuna Académica de Coimbra esgota Centro Cultural de Fazendas de Almeirim (com vídeo)"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/00029.MTS_snapshot_00.06.153.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/00029.MTS_snapshot_00.06.153.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/00029.MTS_snapshot_00.06.153.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/00029.MTS_snapshot_00.06.153.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/00029.MTS_snapshot_00.06.153.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tuna Académica de Coimbra esgota Centro Cultural de Fazendas de Almeirim (com vídeo)"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/17/tuna-academica-de-coimbra-enche-centro-cultural-de-fazendas-de-almeirim-video/" rel="bookmark" title="Tuna Académica de Coimbra esgota Centro Cultural de Fazendas de Almeirim (com vídeo)">Tuna Académica de Coimbra esgota Centro Cultural de Fazendas de Almeirim&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c6bf7ac1b13e" data-td_block_id="td_uid_1_5c6bf7ac1b13e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c6bf7ac1b13e" data-td_block_id="td_uid_1_5c6bf7ac1b13e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c6bf7ac2527d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c6bf7ac2527d" ><script>var block_td_uid_2_5c6bf7ac2527d = new tdBlock();
block_td_uid_2_5c6bf7ac2527d.id = "td_uid_2_5c6bf7ac2527d";
block_td_uid_2_5c6bf7ac2527d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c6bf7ac2527d_rand","tdc_css_class":"td_uid_2_5c6bf7ac2527d_rand","tdc_css_class_style":"td_uid_2_5c6bf7ac2527d_rand_style"}';
block_td_uid_2_5c6bf7ac2527d.td_column_number = "3";
block_td_uid_2_5c6bf7ac2527d.block_type = "td_block_mega_menu";
block_td_uid_2_5c6bf7ac2527d.post_count = "5";
block_td_uid_2_5c6bf7ac2527d.found_posts = "2798";
block_td_uid_2_5c6bf7ac2527d.header_color = "";
block_td_uid_2_5c6bf7ac2527d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c6bf7ac2527d.max_num_pages = "560";
tdBlocksArray.push(block_td_uid_2_5c6bf7ac2527d);
</script><div id=td_uid_2_5c6bf7ac2527d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/goncalo-andrade-vence-torneio-ponte-da-boutaca/" rel="bookmark" class="td-image-wrap" title="Gonçalo Andrade vence Torneio “Ponte da Boutaca"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/Gonçalo-Andrade-e-Carlos-Nunes.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/Gonçalo-Andrade-e-Carlos-Nunes.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/Gonçalo-Andrade-e-Carlos-Nunes.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/Gonçalo-Andrade-e-Carlos-Nunes.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/Gonçalo-Andrade-e-Carlos-Nunes.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gonçalo Andrade vence Torneio “Ponte da Boutaca"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/goncalo-andrade-vence-torneio-ponte-da-boutaca/" rel="bookmark" title="Gonçalo Andrade vence Torneio “Ponte da Boutaca">Gonçalo Andrade vence Torneio “Ponte da Boutaca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/18/aos-tres-anos-so-queria-brincar-com-bolas-e-agora-chega-a-selecao-nacional/" rel="bookmark" class="td-image-wrap" title="Aos três anos só queria brincar com bolas e agora já marca pela seleção nacional"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/MARAGARIA-DESTQUE.jpeg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/MARAGARIA-DESTQUE.jpeg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/MARAGARIA-DESTQUE.jpeg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/MARAGARIA-DESTQUE.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/MARAGARIA-DESTQUE.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aos três anos só queria brincar com bolas e agora já marca pela seleção nacional"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/18/aos-tres-anos-so-queria-brincar-com-bolas-e-agora-chega-a-selecao-nacional/" rel="bookmark" title="Aos três anos só queria brincar com bolas e agora já marca pela seleção nacional">Aos três anos só queria brincar com bolas e agora já&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/17/uniao-de-almeirim-mais-perto-da-subida/" rel="bookmark" class="td-image-wrap" title="União de Almeirim mais perto dos lugares de subida"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/img_2735.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/img_2735.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/img_2735.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/img_2735.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/img_2735.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="União de Almeirim mais perto dos lugares de subida"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/17/uniao-de-almeirim-mais-perto-da-subida/" rel="bookmark" title="União de Almeirim mais perto dos lugares de subida">União de Almeirim mais perto dos lugares de subida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/17/tigres-coloca-fisica-mais-longe-da-subida/" rel="bookmark" class="td-image-wrap" title="Tigres coloca Física mais longe da subida"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/fredy-tigres.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/fredy-tigres.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/fredy-tigres.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/fredy-tigres.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/fredy-tigres.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tigres coloca Física mais longe da subida"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/17/tigres-coloca-fisica-mais-longe-da-subida/" rel="bookmark" title="Tigres coloca Física mais longe da subida">Tigres coloca Física mais longe da subida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/16/raposense-vence-turquel-e-assume-a-lideranca-do-grupo/" rel="bookmark" class="td-image-wrap" title="Raposense vence Turquel e assume a liderança do grupo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/raposa-vitoria.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/raposa-vitoria.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/raposa-vitoria.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/raposa-vitoria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/raposa-vitoria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Raposense vence Turquel e assume a liderança do grupo"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/16/raposense-vence-turquel-e-assume-a-lideranca-do-grupo/" rel="bookmark" title="Raposense vence Turquel e assume a liderança do grupo">Raposense vence Turquel e assume a liderança do grupo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c6bf7ac2527d" data-td_block_id="td_uid_2_5c6bf7ac2527d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c6bf7ac2527d" data-td_block_id="td_uid_2_5c6bf7ac2527d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c6bf7ac2f481_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c6bf7ac2f481" ><script>var block_td_uid_3_5c6bf7ac2f481 = new tdBlock();
block_td_uid_3_5c6bf7ac2f481.id = "td_uid_3_5c6bf7ac2f481";
block_td_uid_3_5c6bf7ac2f481.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c6bf7ac2f481_rand","tdc_css_class":"td_uid_3_5c6bf7ac2f481_rand","tdc_css_class_style":"td_uid_3_5c6bf7ac2f481_rand_style"}';
block_td_uid_3_5c6bf7ac2f481.td_column_number = "3";
block_td_uid_3_5c6bf7ac2f481.block_type = "td_block_mega_menu";
block_td_uid_3_5c6bf7ac2f481.post_count = "5";
block_td_uid_3_5c6bf7ac2f481.found_posts = "699";
block_td_uid_3_5c6bf7ac2f481.header_color = "";
block_td_uid_3_5c6bf7ac2f481.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c6bf7ac2f481.max_num_pages = "140";
tdBlocksArray.push(block_td_uid_3_5c6bf7ac2f481);
</script><div id=td_uid_3_5c6bf7ac2f481 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/encherim-nao-reconhece-divida/" rel="bookmark" class="td-image-wrap" title="Encherim não reconhece dívida"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/10/Encherim.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encherim não reconhece dívida"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/encherim-nao-reconhece-divida/" rel="bookmark" title="Encherim não reconhece dívida">Encherim não reconhece dívida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/cma-aprova-tolerancia-de-ponto-no-carnaval/" rel="bookmark" class="td-image-wrap" title="CMA aprova tolerância de ponto no Carnaval"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/02/carnaval-raposa-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/02/carnaval-raposa-2.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/02/carnaval-raposa-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/02/carnaval-raposa-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CMA aprova tolerância de ponto no Carnaval"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/cma-aprova-tolerancia-de-ponto-no-carnaval/" rel="bookmark" title="CMA aprova tolerância de ponto no Carnaval">CMA aprova tolerância de ponto no Carnaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/marianos-paco-dos-negros-benfica-fazendas-raposa-e-almeirim-recebem-sessoes-de-esclarecimento/" rel="bookmark" class="td-image-wrap" title="Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões de esclarecimento"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/fogos-generica.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/fogos-generica.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/fogos-generica.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões de esclarecimento"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/marianos-paco-dos-negros-benfica-fazendas-raposa-e-almeirim-recebem-sessoes-de-esclarecimento/" rel="bookmark" title="Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões de esclarecimento">Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/14/greve-efeitos-da-paralisacao/" rel="bookmark" class="td-image-wrap" title="Greve: Efeitos da paralisação"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Canto-do-Jardim-P3-greveJPG.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Canto-do-Jardim-P3-greveJPG.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Canto-do-Jardim-P3-greveJPG.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Canto-do-Jardim-P3-greveJPG.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greve: Efeitos da paralisação"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/14/greve-efeitos-da-paralisacao/" rel="bookmark" title="Greve: Efeitos da paralisação">Greve: Efeitos da paralisação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/14/largo-dos-namorados-recebe-bancos/" rel="bookmark" class="td-image-wrap" title="Largo dos Namorados recebe bancos"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/banco-largo-dos-namorados.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/banco-largo-dos-namorados.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/banco-largo-dos-namorados.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/banco-largo-dos-namorados.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/banco-largo-dos-namorados.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Largo dos Namorados recebe bancos"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/14/largo-dos-namorados-recebe-bancos/" rel="bookmark" title="Largo dos Namorados recebe bancos">Largo dos Namorados recebe bancos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c6bf7ac2f481" data-td_block_id="td_uid_3_5c6bf7ac2f481"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c6bf7ac2f481" data-td_block_id="td_uid_3_5c6bf7ac2f481"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c6bf7ac38d47_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c6bf7ac38d47" ><script>var block_td_uid_4_5c6bf7ac38d47 = new tdBlock();
block_td_uid_4_5c6bf7ac38d47.id = "td_uid_4_5c6bf7ac38d47";
block_td_uid_4_5c6bf7ac38d47.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c6bf7ac38d47_rand","tdc_css_class":"td_uid_4_5c6bf7ac38d47_rand","tdc_css_class_style":"td_uid_4_5c6bf7ac38d47_rand_style"}';
block_td_uid_4_5c6bf7ac38d47.td_column_number = "3";
block_td_uid_4_5c6bf7ac38d47.block_type = "td_block_mega_menu";
block_td_uid_4_5c6bf7ac38d47.post_count = "5";
block_td_uid_4_5c6bf7ac38d47.found_posts = "591";
block_td_uid_4_5c6bf7ac38d47.header_color = "";
block_td_uid_4_5c6bf7ac38d47.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c6bf7ac38d47.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_4_5c6bf7ac38d47);
</script><div id=td_uid_4_5c6bf7ac38d47 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/18/casas-do-ambiente-presentes-na-nauticampo-2019/" rel="bookmark" class="td-image-wrap" title="Casas do Ambiente presentes na Nauticampo 2019"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/casas-do-ambiente.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/casas-do-ambiente.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/casas-do-ambiente.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/casas-do-ambiente.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/11/casas-do-ambiente.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casas do Ambiente presentes na Nauticampo 2019"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/18/casas-do-ambiente-presentes-na-nauticampo-2019/" rel="bookmark" title="Casas do Ambiente presentes na Nauticampo 2019">Casas do Ambiente presentes na Nauticampo 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/16/falcoaria-da-quinta-do-casal-branco-entre-os-30-melhores-vinhos-de-portugal/" rel="bookmark" class="td-image-wrap" title="Falcoaria da Quinta do casal Branco entre os 30 melhores vinhos de Portugal"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/quinta.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/quinta.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/quinta.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/quinta.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/quinta.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Falcoaria da Quinta do casal Branco entre os 30 melhores vinhos de Portugal"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/16/falcoaria-da-quinta-do-casal-branco-entre-os-30-melhores-vinhos-de-portugal/" rel="bookmark" title="Falcoaria da Quinta do casal Branco entre os 30 melhores vinhos de Portugal">Falcoaria da Quinta do casal Branco entre os 30 melhores vinhos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/11/nasceram-11-novas-empresas-em-almeirim-em-janeiro/" rel="bookmark" class="td-image-wrap" title="Nasceram 11 novas empresas em Almeirim em Janeiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/empresas.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/empresas.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/empresas.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/empresas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2019/02/empresas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nasceram 11 novas empresas em Almeirim em Janeiro"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/11/nasceram-11-novas-empresas-em-almeirim-em-janeiro/" rel="bookmark" title="Nasceram 11 novas empresas em Almeirim em Janeiro">Nasceram 11 novas empresas em Almeirim em Janeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/06/almeirim-em-peso-maior-feira-europeia-dedicada-as-frutas-e-aos-horticolas/" rel="bookmark" class="td-image-wrap" title="Almeirim em peso maior feira europeia dedicada às frutas e aos hortícolas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Gonçalo-Andrade-e-Capulas-Santos.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Gonçalo-Andrade-e-Capulas-Santos.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Gonçalo-Andrade-e-Capulas-Santos.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Gonçalo-Andrade-e-Capulas-Santos.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Gonçalo-Andrade-e-Capulas-Santos.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim em peso maior feira europeia dedicada às frutas e aos hortícolas"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/06/almeirim-em-peso-maior-feira-europeia-dedicada-as-frutas-e-aos-horticolas/" rel="bookmark" title="Almeirim em peso maior feira europeia dedicada às frutas e aos hortícolas">Almeirim em peso maior feira europeia dedicada às frutas e aos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/05/almeirim-ajuda-exportacoes-a-atingir-pela-primeira-vez-os-e1500-milhoes/" rel="bookmark" class="td-image-wrap" title="Almeirim ajuda exportações a atingir pela primeira vez os €1500 milhões"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/09/Gonçalo-Santos-Andrade-1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim ajuda exportações a atingir pela primeira vez os €1500 milhões"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/05/almeirim-ajuda-exportacoes-a-atingir-pela-primeira-vez-os-e1500-milhoes/" rel="bookmark" title="Almeirim ajuda exportações a atingir pela primeira vez os €1500 milhões">Almeirim ajuda exportações a atingir pela primeira vez os €1500 milhões</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c6bf7ac38d47" data-td_block_id="td_uid_4_5c6bf7ac38d47"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c6bf7ac38d47" data-td_block_id="td_uid_4_5c6bf7ac38d47"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5c6bf7ac42a66_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c6bf7ac42a66" ><script>var block_td_uid_5_5c6bf7ac42a66 = new tdBlock();
block_td_uid_5_5c6bf7ac42a66.id = "td_uid_5_5c6bf7ac42a66";
block_td_uid_5_5c6bf7ac42a66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5c6bf7ac42a66_rand","tdc_css_class":"td_uid_5_5c6bf7ac42a66_rand","tdc_css_class_style":"td_uid_5_5c6bf7ac42a66_rand_style"}';
block_td_uid_5_5c6bf7ac42a66.td_column_number = "3";
block_td_uid_5_5c6bf7ac42a66.block_type = "td_block_mega_menu";
block_td_uid_5_5c6bf7ac42a66.post_count = "5";
block_td_uid_5_5c6bf7ac42a66.found_posts = "162";
block_td_uid_5_5c6bf7ac42a66.header_color = "";
block_td_uid_5_5c6bf7ac42a66.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c6bf7ac42a66.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_5_5c6bf7ac42a66);
</script><div id=td_uid_5_5c6bf7ac42a66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/" rel="bookmark" class="td-image-wrap" title="Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/" rel="bookmark" title="Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;">Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/02/apanharam-a-azeitona-ferraram-com-a-rama-no-chao/" rel="bookmark" class="td-image-wrap" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/02/apanharam-a-azeitona-ferraram-com-a-rama-no-chao/" rel="bookmark" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;">&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/01/batutando-na-cultura-25/" rel="bookmark" class="td-image-wrap" title="Batutando na Cultura #25"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batutando na Cultura #25"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/01/batutando-na-cultura-25/" rel="bookmark" title="Batutando na Cultura #25">Batutando na Cultura #25</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" class="td-image-wrap" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro">Gentes de Almeirim: Serão de Tradições, no Cine-Teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/artigo-de-hermenegildo-marmelo/" rel="bookmark" class="td-image-wrap" title="Artigo de Hermenegildo Marmelo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/01/real-associação.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/01/real-associação.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/01/real-associação.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/01/real-associação.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/01/real-associação.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artigo de Hermenegildo Marmelo"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/artigo-de-hermenegildo-marmelo/" rel="bookmark" title="Artigo de Hermenegildo Marmelo">Artigo de Hermenegildo Marmelo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c6bf7ac42a66" data-td_block_id="td_uid_5_5c6bf7ac42a66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c6bf7ac42a66" data-td_block_id="td_uid_5_5c6bf7ac42a66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5c6bf7ac4c63c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c6bf7ac4c63c" ><script>var block_td_uid_6_5c6bf7ac4c63c = new tdBlock();
block_td_uid_6_5c6bf7ac4c63c.id = "td_uid_6_5c6bf7ac4c63c";
block_td_uid_6_5c6bf7ac4c63c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5c6bf7ac4c63c_rand","tdc_css_class":"td_uid_6_5c6bf7ac4c63c_rand","tdc_css_class_style":"td_uid_6_5c6bf7ac4c63c_rand_style"}';
block_td_uid_6_5c6bf7ac4c63c.td_column_number = "3";
block_td_uid_6_5c6bf7ac4c63c.block_type = "td_block_mega_menu";
block_td_uid_6_5c6bf7ac4c63c.post_count = "5";
block_td_uid_6_5c6bf7ac4c63c.found_posts = "456";
block_td_uid_6_5c6bf7ac4c63c.header_color = "";
block_td_uid_6_5c6bf7ac4c63c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c6bf7ac4c63c.max_num_pages = "92";
tdBlocksArray.push(block_td_uid_6_5c6bf7ac4c63c);
</script><div id=td_uid_6_5c6bf7ac4c63c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/14/dia-dos-namorados/" rel="bookmark" class="td-image-wrap" title="Dia dos namorados"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia dos namorados"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/14/dia-dos-namorados/" rel="bookmark" title="Dia dos namorados">Dia dos namorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/13/travessia-integral-da-serra-de-montemuro-110km-as-cegas-com-filipe-torres/" rel="bookmark" class="td-image-wrap" title="Travessia Integral da Serra de Montemuro (110km) &#8211; às cegas com Filipe Torres"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Filipe-Torres.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Filipe-Torres.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Filipe-Torres.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/Filipe-Torres.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travessia Integral da Serra de Montemuro (110km) &#8211; às cegas com Filipe Torres"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/13/travessia-integral-da-serra-de-montemuro-110km-as-cegas-com-filipe-torres/" rel="bookmark" title="Travessia Integral da Serra de Montemuro (110km) &#8211; às cegas com Filipe Torres">Travessia Integral da Serra de Montemuro (110km) &#8211; às cegas com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/12/travessia-integral-da-serra-de-montemuro-sete-pecados-mortais-por-joao-bastos/" rel="bookmark" class="td-image-wrap" title="Travessia Integral da Serra de Montemuro &#8211; Sete pecados mortais, por João Bastos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/João-Bastos-2.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/João-Bastos-2.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/João-Bastos-2.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/João-Bastos-2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2019/02/João-Bastos-2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Travessia Integral da Serra de Montemuro &#8211; Sete pecados mortais, por João Bastos"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/12/travessia-integral-da-serra-de-montemuro-sete-pecados-mortais-por-joao-bastos/" rel="bookmark" title="Travessia Integral da Serra de Montemuro &#8211; Sete pecados mortais, por João Bastos">Travessia Integral da Serra de Montemuro &#8211; Sete pecados mortais, por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/cada-sonho-que-deixas-para-tras-e-um-pedaco-do-teu-futuro-que-deixa-de-existir/" rel="bookmark" class="td-image-wrap" title="Cada sonho que deixas para trás, é um pedaço do teu futuro que deixa de existir"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/12/armindo-Bento.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cada sonho que deixas para trás, é um pedaço do teu futuro que deixa de existir"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/cada-sonho-que-deixas-para-tras-e-um-pedaco-do-teu-futuro-que-deixa-de-existir/" rel="bookmark" title="Cada sonho que deixas para trás, é um pedaço do teu futuro que deixa de existir">Cada sonho que deixas para trás, é um pedaço do teu&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/deixem-as-criancas-serem-as-protagonistas/" rel="bookmark" class="td-image-wrap" title="Deixem as crianças serem as protagonistas"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/spencer-lopes.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deixem as crianças serem as protagonistas"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/deixem-as-criancas-serem-as-protagonistas/" rel="bookmark" title="Deixem as crianças serem as protagonistas">Deixem as crianças serem as protagonistas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c6bf7ac4c63c" data-td_block_id="td_uid_6_5c6bf7ac4c63c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c6bf7ac4c63c" data-td_block_id="td_uid_6_5c6bf7ac4c63c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c6bf7ac564c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c6bf7ac564c4" ><script>var block_td_uid_7_5c6bf7ac564c4 = new tdBlock();
block_td_uid_7_5c6bf7ac564c4.id = "td_uid_7_5c6bf7ac564c4";
block_td_uid_7_5c6bf7ac564c4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c6bf7ac564c4_rand","tdc_css_class":"td_uid_7_5c6bf7ac564c4_rand","tdc_css_class_style":"td_uid_7_5c6bf7ac564c4_rand_style"}';
block_td_uid_7_5c6bf7ac564c4.td_column_number = "3";
block_td_uid_7_5c6bf7ac564c4.block_type = "td_block_mega_menu";
block_td_uid_7_5c6bf7ac564c4.post_count = "4";
block_td_uid_7_5c6bf7ac564c4.found_posts = "1008";
block_td_uid_7_5c6bf7ac564c4.header_color = "";
block_td_uid_7_5c6bf7ac564c4.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c6bf7ac564c4.max_num_pages = "252";
tdBlocksArray.push(block_td_uid_7_5c6bf7ac564c4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4" id="td_uid_8_5c6bf7ac57dac" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_9_5c6bf7ac57ec9" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="67" href="http://109.71.44.138/category/mais/tauromaquia/">Tauromaquia</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_10_5c6bf7ac58052" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_11_5c6bf7ac581c7" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_12_5c6bf7ac58338" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_13_5c6bf7ac584b1" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_14_5c6bf7ac58621" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_15_5c6bf7ac5878b" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_16_5c6bf7ac588fb" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_17_5c6bf7ac58a67" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_18_5c6bf7ac58be0" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5c6bf7ac564c4"  id="td_uid_19_5c6bf7ac58d50" data-td_block_id="td_uid_7_5c6bf7ac564c4" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></div></div><div id=td_uid_7_5c6bf7ac564c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/16/nao-ha-solucoes-ha-caminhos-16-fevereiro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 16 fevereiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 16 fevereiro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/16/nao-ha-solucoes-ha-caminhos-16-fevereiro-2/" rel="bookmark" title="Não há soluções, há caminhos: 16 fevereiro">Não há soluções, há caminhos: 16 fevereiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/15/nao-ha-solucoes-ha-caminhos-15-fevereiro-2/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 15 fevereiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 15 fevereiro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/15/nao-ha-solucoes-ha-caminhos-15-fevereiro-2/" rel="bookmark" title="Não há soluções, há caminhos: 15 fevereiro">Não há soluções, há caminhos: 15 fevereiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/14/nao-ha-solucoes-ha-caminhos-14-fevereiro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 14 fevereiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 14 fevereiro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/14/nao-ha-solucoes-ha-caminhos-14-fevereiro/" rel="bookmark" title="Não há soluções, há caminhos: 14 fevereiro">Não há soluções, há caminhos: 14 fevereiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/13/nao-ha-solucoes-ha-caminhos-13-fevereiro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 13 fevereiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 13 fevereiro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/13/nao-ha-solucoes-ha-caminhos-13-fevereiro/" rel="bookmark" title="Não há soluções, há caminhos: 13 fevereiro">Não há soluções, há caminhos: 13 fevereiro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c6bf7ac564c4" data-td_block_id="td_uid_7_5c6bf7ac564c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c6bf7ac564c4" data-td_block_id="td_uid_7_5c6bf7ac564c4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-49266" class="td-post-template-10 post-49266 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Cultura" class="entry-crumb" href="http://109.71.44.138/category/cultura/">Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?fit=960%2C960" data-caption=""><img width="960" height="960" class="entry-thumb td-modal-image" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=960%2C960" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?w=960 960w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=150%2C150 150w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=300%2C300 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=768%2C768 768w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=696%2C696 696w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?resize=420%2C420 420w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="Confraria enofila"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-02-19T10:35:11+00:00" >19 de Fevereiro de 2019</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        
<p>A primeira edição do Concurso de Fotografia “Vinhos do Tejo” é uma iniciativa organizada pela Confraria Enófila Nossa Senhora do Tejo em parceria com a Comissão Vitivinícola Regional do Tejo (CVRT) e com a Rota dos Vinhos do Tejo.</p>



<p>Abertas as inscrições de 15 de Fevereiro a 15 de Março 2019</p>



<div class="td-a-rec td-a-rec-id-content_inline  td_uid_20_5c6bf7aca1b17_rand td_block_template_1"><span class="td-adspot-title">Publicidade</span><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div><p>A 1ª edição do Concurso de Fotografia “Vinhos do Tejo” é de “TEMA LIVRE” enquadrando-se sempre em tudo que se relacione com a Região dos Vinhos do Tejo (produtores, vinhas, vinho, paisagem, vindimas, poda, floração, trabalhos na adega, provas, enoturismo, património, gastronomia, tradições, etc). Os participantes podem iniciar o seu trabalho logo após a sua inscrição até 30 de Outubro de 2019, data limite para entrega das fotografias.<br>As condições de participação estão no regulamento que se encontra em&nbsp;<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.confrariadotejo.pt%2F%3Ffbclid%3DIwAR1fWkGAAKuDSQ3zFnljk-sK3eydDCDvCeqPHAHcJEIbLhbtgW5kK-K61RA&amp;h=AT2AgkAaY1s8X9tQHO1UWvY5fQMO0FPZdcK33MUA3ue7rioy1TS1sfsKPpsGNExpoAQL2ioeHqCbY0TNhlJVeypIDG50POYQi-jeJyAjEV8oGuSjj4btJHEI4Bl7gjGjuxrA0L-ol55I4IrpHhD5kc6ms4KyKxK7iQ" target="_blank" rel="noreferrer noopener">www.confrariadotejo.pt</a>&nbsp;onde também se encontra a ficha de inscrição</p>



<p>Os prémios a atribuir são: 1º, 2º e 3º lugar, respectivamente “Fim-de-semana no Tejo” (2 pessoas), Experiência Vínica no Tejo” (2 pessoas) e “Curso de Vinhos do Tejo” (1 pessoa). Do 4º ao 10º lugar serão entregues menções honrosas;</p>



<p>A participação no concurso presume a aceitação expressa das disposições contidas no regulamento.</p>



<p>Regulamento, ficha de inscrição e esclarecimentos devem ser solicitados à entidade organizadora através do seguinte e-mail: confraria.enofila.tejo@gmail.com</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_21_5c6bf7aca2538_rand td_block_template_1"><span class="td-adspot-title">.</span>	<div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.feelauto.pt/" target="_blank"> <img src="https://i0.wp.com/www.almeirinense.com/wp-content/uploads/2019/01/INDECISO_ok.png"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_22_5c6bf7aca368a" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2019%2F02%2F19%2Finscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221;&body=http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Inscrições abertas para o I Concurso de fotografia &#8220;Vinhos do Tejo&#8221; %0A%0A http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Inscri%C3%A7%C3%B5es+abertas+para+o+I+Concurso+de+fotografia+%E2%80%9CVinhos+do+Tejo%E2%80%9D&url=http%3A%2F%2F109.71.44.138%2F2019%2F02%2F19%2Finscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_22_5c6bf7aca368a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2019/02/19/goncalo-andrade-vence-torneio-ponte-da-boutaca/">Gonçalo Andrade vence Torneio “Ponte da Boutaca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2019/02/19/marianos-paco-dos-negros-benfica-fazendas-raposa-e-almeirim-recebem-sessoes-de-esclarecimento/">Marianos, Paço dos Negros, Benfica, Fazendas, Raposa e Almeirim recebem sessões de esclarecimento</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/maria/">Maria Vieira</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Vieira"></span><meta itemprop="datePublished" content="2019-02-19T10:35:11+00:00"><meta itemprop="dateModified" content="2019-02-19T10:35:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2019/02/19/inscricoes-abertas-para-o-i-concurso-de-fotografia-vinhos-do-tejo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Inscrições abertas para o I Concurso de fotografia &quot;Vinhos do Tejo&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2019/02/Confraria-enofila.jpg?fit=960%2C960"><meta itemprop="width" content="960"><meta itemprop="height" content="960"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_23_5c6bf7aca4e36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5c6bf7aca4e36" ><script>var block_td_uid_23_5c6bf7aca4e36 = new tdBlock();
block_td_uid_23_5c6bf7aca4e36.id = "td_uid_23_5c6bf7aca4e36";
block_td_uid_23_5c6bf7aca4e36.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_23_5c6bf7aca4e36_rand","td_column_number":3,"live_filter_cur_post_id":49266,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5c6bf7aca4e36_rand","tdc_css_class_style":"td_uid_23_5c6bf7aca4e36_rand_style"}';
block_td_uid_23_5c6bf7aca4e36.td_column_number = "3";
block_td_uid_23_5c6bf7aca4e36.block_type = "td_block_related_posts";
block_td_uid_23_5c6bf7aca4e36.post_count = "3";
block_td_uid_23_5c6bf7aca4e36.found_posts = "161";
block_td_uid_23_5c6bf7aca4e36.header_color = "";
block_td_uid_23_5c6bf7aca4e36.ajax_pagination_infinite_stop = "";
block_td_uid_23_5c6bf7aca4e36.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_23_5c6bf7aca4e36);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_24_5c6bf7aca5ba7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_23_5c6bf7aca4e36" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_25_5c6bf7aca5be8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_23_5c6bf7aca4e36" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_23_5c6bf7aca4e36 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/02/apanharam-a-azeitona-ferraram-com-a-rama-no-chao/" rel="bookmark" class="td-image-wrap" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/02/apanharam-a-azeitona-ferraram-com-a-rama-no-chao/" rel="bookmark" title="&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;">&#8220;Apanharam a azeitona, ferraram com a rama no chão&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/02/01/batutando-na-cultura-25/" rel="bookmark" class="td-image-wrap" title="Batutando na Cultura #25"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/filipe-costa.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Batutando na Cultura #25"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/02/01/batutando-na-cultura-25/" rel="bookmark" title="Batutando na Cultura #25">Batutando na Cultura #25</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" class="td-image-wrap" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/05/Gentes-de-Almeirim-2-Andorra.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2019/01/29/gentes-de-almeirim-serao-de-tradicoes-no-cine-teatro/" rel="bookmark" title="Gentes de Almeirim: Serão de Tradições, no Cine-Teatro">Gentes de Almeirim: Serão de Tradições, no Cine-Teatro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5c6bf7aca4e36" data-td_block_id="td_uid_23_5c6bf7aca4e36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5c6bf7aca4e36" data-td_block_id="td_uid_23_5c6bf7aca4e36"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2019/02/ALMEIRIM_1183_capa.png" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2019/02/ALMEIRIM_1183_capa.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/443/index.html" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/cTdu254sgMk?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=cTdu254sgMk" data-playerid="ytcplayer1" data-quality="high" title="No Dia de São Valentim celebra-se o amor nos restaurantes de Almeirim" style="background-image:url(https://i.ytimg.com/vi/cTdu254sgMk/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=7woQg2WJY3o" data-playerid="ytcplayer1" data-quality="high" title="Entregues chaves das lojas da renovada Arena D`Almeirim" style="background-image:url(https://i.ytimg.com/vi/7woQg2WJY3o/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=IHifHpoJ5LI" data-playerid="ytcplayer1" data-quality="high" title="Daniel Sampaio em Almeirim" style="background-image:url(https://i.ytimg.com/vi/IHifHpoJ5LI/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=suesthXPJ78" data-playerid="ytcplayer1" data-quality="high" title="Almeirinense vence nacional de dança" style="background-image:url(https://i.ytimg.com/vi/suesthXPJ78/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">302</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCiMyiqiAXUpNBZyo3CAS7gQ" data-wid="1" data-playlist="UUiMyiqiAXUpNBZyo3CAS7gQ" data-token="CAQQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUiMyiqiAXUpNBZyo3CAS7gQ" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_26_5c6bf7ae119df_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5c6bf7ae119df" >
<style>
body .td_uid_26_5c6bf7ae119df_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_26_5c6bf7ae119df_rand .td-pulldown-filter-link:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-subcat-item a:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_26_5c6bf7ae119df_rand .td_quote_on_blocks,
            body .td_uid_26_5c6bf7ae119df_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_26_5c6bf7ae119df_rand .td-next-prev-wrap a:hover,
            body .td_uid_26_5c6bf7ae119df_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_26_5c6bf7ae119df_rand .block-title > *,
            body .td_uid_26_5c6bf7ae119df_rand .td-read-more a,
            body .td_uid_26_5c6bf7ae119df_rand .td-weather-information:before,
            body .td_uid_26_5c6bf7ae119df_rand .td-weather-week:before,
            body .td_uid_26_5c6bf7ae119df_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_26_5c6bf7ae119df_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_26_5c6bf7ae119df_rand .td-post-category,
            body .td_uid_26_5c6bf7ae119df_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_26_5c6bf7ae119df_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_26_5c6bf7ae119df_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_26_5c6bf7ae119df = new tdBlock();
block_td_uid_26_5c6bf7ae119df.id = "td_uid_26_5c6bf7ae119df";
block_td_uid_26_5c6bf7ae119df.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_26_5c6bf7ae119df_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_26_5c6bf7ae119df_rand","tdc_css_class_style":"td_uid_26_5c6bf7ae119df_rand_style"}';
block_td_uid_26_5c6bf7ae119df.td_column_number = "1";
block_td_uid_26_5c6bf7ae119df.block_type = "td_block_slide";
block_td_uid_26_5c6bf7ae119df.post_count = "10";
block_td_uid_26_5c6bf7ae119df.found_posts = "256";
block_td_uid_26_5c6bf7ae119df.header_color = "#70932d";
block_td_uid_26_5c6bf7ae119df.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c6bf7ae119df.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_26_5c6bf7ae119df);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_26_5c6bf7ae119df class="td_block_inner"><div id="td_uid_27_5c6bf7ae14d8c" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_27_5c6bf7ae14d8c_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" class="td-image-wrap" title="Exposição Jardim de Infância nº3"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/11/exposiçao-jardim-n3-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição Jardim de Infância nº3"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/" rel="bookmark" title="Exposição Jardim de Infância nº3">Exposição Jardim de Infância nº3</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-06T00:55:55+00:00" >6 de Novembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/11/06/exposicao-jardim-de-infancia-no3/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="Espetáculo da I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/espetáculo-gala-106.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Espetáculo da I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/" rel="bookmark" title="Espetáculo da I Gala O Almeirinense">Espetáculo da I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-30T12:33:06+00:00" >30 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/30/espetaculo-da-i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" class="td-image-wrap" title="32ª Edição dos 20 km de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/32-edição-20-kms-almeirim-127.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="32ª Edição dos 20 km de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/" rel="bookmark" title="32ª Edição dos 20 km de Almeirim">32ª Edição dos 20 km de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-28T19:22:12+00:00" >28 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/28/32a-edicao-dos-20-km-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" class="td-image-wrap" title="I Gala O Almeirinense"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/I-GALA-O-ALMEIRINENSE-35.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="I Gala O Almeirinense"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/" rel="bookmark" title="I Gala O Almeirinense">I Gala O Almeirinense</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-26T00:01:56+00:00" >26 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/26/i-gala-o-almeirinense/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Salto à Corda nos Escuteiros de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCUTEIROS-53.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Salto à Corda nos Escuteiros de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/" rel="bookmark" title="Salto à Corda nos Escuteiros de Almeirim">Salto à Corda nos Escuteiros de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T00:01:23+00:00" >11 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/11/salto-a-corda-nos-escuteiros-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T00:01:09+00:00" >3 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" class="td-image-wrap" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada">Fazendense x Atlético Ouriense &#8211; 1ª jornada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T00:01:30+00:00" >16 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" class="td-image-wrap" title="2º Encontro de Motos Clássicas"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2º Encontro de Motos Clássicas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" title="2º Encontro de Motos Clássicas">2º Encontro de Motos Clássicas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:00:50+00:00" >3 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim">Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T00:54:16+00:00" >1 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_27_5c6bf7ae14d8c_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" class="td-image-wrap" title="Inauguração do 6º Festival da Sopa da Pedra"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração do 6º Festival da Sopa da Pedra"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" title="Inauguração do 6º Festival da Sopa da Pedra">Inauguração do 6º Festival da Sopa da Pedra</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T00:01:47+00:00" >30 de Agosto de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="6"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="bb760df1891fc882fc83dabfea6b5902"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="d1b426bd11"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="6"data-uid="1c1f054064f2a9e6f433d12a1ac4b681"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Como avalia o campeonato realizado pela equipa sénior do HC Tigres?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="11" data-type="text" data-vn="216" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="11"><span class="basic-answer-content"><span class="basic-text">Bom</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="12" data-type="text" data-vn="166" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="12"><span class="basic-answer-content"><span class="basic-text">Razoável</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="13" data-type="text" data-vn="12" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[6]" value="13"><span class="basic-answer-content"><span class="basic-text">Mau</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#404040;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_28_5c6bf7ae27eab_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5c6bf7ae27eab" ><div class="td-block-title-wrap"></div><div id=td_uid_28_5c6bf7ae27eab class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bt7LRPtFzvd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/b9c47a6b820c7fb2e8e3fd092c26d22a/5CE5B29F/t51.2885-15/e35/c39.0.402.402/50847821_2242574989292332_5180841235128773711_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BtdbzxKlEuw" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/e8209427ff4c0f334df1cd9022aeac0f/5C6E8A77/t51.2885-15/e35/c157.0.406.406/51683095_113643273082439_2794402560510872785_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://109.71.44.138/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BtVXkJYF6ww" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/0ad8a4a700546481ed3a14fd696c8dd9/5D01EB61/t51.2885-15/e35/50184490_542965102867422_3665828761455829546_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bs_d6IYFKtA" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/122851ee47b19de874c43415454597e1/5D040191/t51.2885-15/e35/c0.53.510.510a/49913258_141242386880922_3046996539112375642_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BsX_UtYFNyO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/727a746c1ff2b2b59520a521cbead742/5CEDCD76/t51.2885-15/e35/c236.0.608.608/49858149_768472836850331_2922986058889379953_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BsDSkOqFHhj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/3d36bac0b967af4583ab5e1b2ec49247/5D238EE2/t51.2885-15/sh0.08/e35/c215.0.649.649/s640x640/49743453_490642818126706_7973270935425802640_n.jpg?_nc_ht=scontent-mad1-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/07/augusto-canario-the-%cf%80linha-dfb-e-us-sai-de-gatas-nas-festas-da-raposa-de-9-a-13-de-junho/" rel="bookmark" class="td-image-wrap" title="Augusto Canário, The πlinha, DFB e Ús Sai de Gatas nas Festas da Raposa de 9 a 13 de junho"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/augusto-canario-desafio-.jpg?resize=100%2C70" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/augusto-canario-desafio-.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/augusto-canario-desafio-.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Augusto Canário, The πlinha, DFB e Ús Sai de Gatas nas Festas da Raposa de 9 a 13 de junho"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/07/augusto-canario-the-%cf%80linha-dfb-e-us-sai-de-gatas-nas-festas-da-raposa-de-9-a-13-de-junho/" rel="bookmark" title="Augusto Canário, The πlinha, DFB e Ús Sai de Gatas nas Festas da Raposa de 9 a 13 de junho">Augusto Canário, The πlinha, DFB e Ús Sai de Gatas nas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-07T00:30:06+00:00" >7 de Junho de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/18/acrobacias-literarias-regressam-a-biblioteca-marquesa-de-cadaval/" rel="bookmark" class="td-image-wrap" title=" “Acrobacias Literárias” regressam à Biblioteca Marquesa de Cadaval"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/05/Vereador-Eurico-Henriques.jpg?resize=100%2C70" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/05/Vereador-Eurico-Henriques.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/05/Vereador-Eurico-Henriques.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=" “Acrobacias Literárias” regressam à Biblioteca Marquesa de Cadaval"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/18/acrobacias-literarias-regressam-a-biblioteca-marquesa-de-cadaval/" rel="bookmark" title=" “Acrobacias Literárias” regressam à Biblioteca Marquesa de Cadaval"> “Acrobacias Literárias” regressam à Biblioteca Marquesa de Cadaval</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T13:55:23+00:00" >18 de Outubro de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2017/10/16/guitarra-dalma-muda-de-formato/" rel="bookmark" class="td-image-wrap" title="Guitarra D&#8217;Alma muda de formato"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/Guitarra-Dalma-fazendas-almeirim-25-nov-2013.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guitarra D&#8217;Alma muda de formato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2017/10/16/guitarra-dalma-muda-de-formato/" rel="bookmark" title="Guitarra D&#8217;Alma muda de formato">Guitarra D&#8217;Alma muda de formato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T20:16:07+00:00" >16 de Outubro de 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesMin":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo","today":"Hoje","clear":"Limpar"}};var tribe_system_info = {"sysinfo_optin_nonce":"7c8f94ef7e","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"6a04bb73da","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.3.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201908'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[11.3,52.4],"today_humidity":71,"today_wind_speed":[1.5,0.9],"today_min":[11,51.8],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1550577600,"day_name":"Ter","day_temp":[17,63],"owm_day_index":0},{"timestamp":1550620800,"day_name":"Qua","day_temp":[16,60],"owm_day_index":4},{"timestamp":1550707200,"day_name":"Qui","day_temp":[18,64],"owm_day_index":12},{"timestamp":1550793600,"day_name":"Sex","day_temp":[19,66],"owm_day_index":20},{"timestamp":1550880000,"day_name":"S\u00e1b","day_temp":[20,68],"owm_day_index":28}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_27_5c6bf7ae14d8c").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_27_5c6bf7ae14d8c .prevButton"),
        navNextSelector: jQuery("#td_uid_27_5c6bf7ae14d8c .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[49266]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201908.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'148149145',post:'49266',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '49266' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c6bf7ae311f2"></textarea>
						<div id="td_live_css_uid_1_5c6bf7ae311f2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c6bf7ae311f2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c6bf7ae311f2");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>