<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>Seis escolas do concelho distinguidas | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?fit=1000%2C666" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Seis escolas do concelho distinguidas" href="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://109.71.44.138/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1538559153&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"ea60c3bc82","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Associação 20 kms de Almeirim na Praça da Alegria' href='http://109.71.44.138/2018/10/09/associacao-20-kms-de-almeirim-na-praca-da-alegria/' />
<link rel='next' title='GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro' href='http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-bEY' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F10%2F09%2Fseis-escolas-do-concelho-distinguidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F10%2F09%2Fseis-escolas-do-concelho-distinguidas%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.2.7' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"da3a5e7d54","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Seis escolas do concelho distinguidas" />
<meta property="og:url" content="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/" />
<meta property="og:description" content="As escola Básica dos Charcos, Febo Moniz, Canto do Jardim, Moinho de Vento, Marquesa da Alorna e Jardim de Infância de Almeirim foram reconhecidas no programa internacional do Progama Eco-Escolas e…" />
<meta property="article:published_time" content="2018-10-09T09:11:51+00:00" />
<meta property="article:modified_time" content="2018-10-09T09:22:15+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?fit=1000%2C666" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Seis escolas do concelho distinguidas" />
<meta name="twitter:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?fit=1000%2C666&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/sociedade/",
                                "name": "Sociedade"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/",
                                "name": "Seis escolas do concelho distinguidas"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-44824 single-format-standard tribe-no-js seis-escolas-do-concelho-distinguidas global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bbc8f65e9911_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bbc8f65e9911" ><script>var block_td_uid_1_5bbc8f65e9911 = new tdBlock();
block_td_uid_1_5bbc8f65e9911.id = "td_uid_1_5bbc8f65e9911";
block_td_uid_1_5bbc8f65e9911.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bbc8f65e9911_rand","tdc_css_class":"td_uid_1_5bbc8f65e9911_rand","tdc_css_class_style":"td_uid_1_5bbc8f65e9911_rand_style"}';
block_td_uid_1_5bbc8f65e9911.td_column_number = "3";
block_td_uid_1_5bbc8f65e9911.block_type = "td_block_mega_menu";
block_td_uid_1_5bbc8f65e9911.post_count = "5";
block_td_uid_1_5bbc8f65e9911.found_posts = "3609";
block_td_uid_1_5bbc8f65e9911.header_color = "";
block_td_uid_1_5bbc8f65e9911.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bbc8f65e9911.max_num_pages = "722";
tdBlocksArray.push(block_td_uid_1_5bbc8f65e9911);
</script><div id=td_uid_1_5bbc8f65e9911 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/" rel="bookmark" class="td-image-wrap" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/" rel="bookmark" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro">GNR faz detidos no concelho de Almeirim por droga, armas e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/" rel="bookmark" class="td-image-wrap" title="Seis escolas do concelho distinguidas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seis escolas do concelho distinguidas"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/" rel="bookmark" title="Seis escolas do concelho distinguidas">Seis escolas do concelho distinguidas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/06/forcado-almeirinense-ferido-com-gravidade-na-chamusca-c-video/" rel="bookmark" class="td-image-wrap" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/06/forcado-almeirinense-ferido-com-gravidade-na-chamusca-c-video/" rel="bookmark" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)">Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/06/almeirim-promove-se-na-a-tarde-e-sua/" rel="bookmark" class="td-image-wrap" title="Almeirim promove-se na “A Tarde é sua”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim promove-se na “A Tarde é sua”"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/06/almeirim-promove-se-na-a-tarde-e-sua/" rel="bookmark" title="Almeirim promove-se na “A Tarde é sua”">Almeirim promove-se na “A Tarde é sua”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/05/almeirinense-apresenta-historia-secreta-da-aviacao/" rel="bookmark" class="td-image-wrap" title="Almeirinense apresenta &#8220;História Secreta da Aviação&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/joao-manso-2018.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/joao-manso-2018.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/joao-manso-2018.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/joao-manso-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/joao-manso-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense apresenta &#8220;História Secreta da Aviação&#8221;"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/05/almeirinense-apresenta-historia-secreta-da-aviacao/" rel="bookmark" title="Almeirinense apresenta &#8220;História Secreta da Aviação&#8221;">Almeirinense apresenta &#8220;História Secreta da Aviação&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bbc8f65e9911" data-td_block_id="td_uid_1_5bbc8f65e9911"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bbc8f65e9911" data-td_block_id="td_uid_1_5bbc8f65e9911"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bbc8f65f3e4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bbc8f65f3e4c" ><script>var block_td_uid_2_5bbc8f65f3e4c = new tdBlock();
block_td_uid_2_5bbc8f65f3e4c.id = "td_uid_2_5bbc8f65f3e4c";
block_td_uid_2_5bbc8f65f3e4c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bbc8f65f3e4c_rand","tdc_css_class":"td_uid_2_5bbc8f65f3e4c_rand","tdc_css_class_style":"td_uid_2_5bbc8f65f3e4c_rand_style"}';
block_td_uid_2_5bbc8f65f3e4c.td_column_number = "3";
block_td_uid_2_5bbc8f65f3e4c.block_type = "td_block_mega_menu";
block_td_uid_2_5bbc8f65f3e4c.post_count = "5";
block_td_uid_2_5bbc8f65f3e4c.found_posts = "2634";
block_td_uid_2_5bbc8f65f3e4c.header_color = "";
block_td_uid_2_5bbc8f65f3e4c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bbc8f65f3e4c.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_2_5bbc8f65f3e4c);
</script><div id=td_uid_2_5bbc8f65f3e4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/09/associacao-20-kms-de-almeirim-na-praca-da-alegria/" rel="bookmark" class="td-image-wrap" title="Associação 20 kms de Almeirim na Praça da Alegria"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/20-kms-na-Praca-alegria.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/20-kms-na-Praca-alegria.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/20-kms-na-Praca-alegria.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/20-kms-na-Praca-alegria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/20-kms-na-Praca-alegria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Associação 20 kms de Almeirim na Praça da Alegria"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/09/associacao-20-kms-de-almeirim-na-praca-da-alegria/" rel="bookmark" title="Associação 20 kms de Almeirim na Praça da Alegria">Associação 20 kms de Almeirim na Praça da Alegria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/08/atletas-de-almeirim-brilham-na-corrida-de-aventura-mais-leziria/" rel="bookmark" class="td-image-wrap" title="Atletas de Almeirim brilham na Corrida de Aventura MAIS Lezíria"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Rui-Loureiro-1-lugar-.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Rui-Loureiro-1-lugar-.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Rui-Loureiro-1-lugar-.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Rui-Loureiro-1-lugar-.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Rui-Loureiro-1-lugar-.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atletas de Almeirim brilham na Corrida de Aventura MAIS Lezíria"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/08/atletas-de-almeirim-brilham-na-corrida-de-aventura-mais-leziria/" rel="bookmark" title="Atletas de Almeirim brilham na Corrida de Aventura MAIS Lezíria">Atletas de Almeirim brilham na Corrida de Aventura MAIS Lezíria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/08/equipas-do-concelho-somam-primeira-derrota/" rel="bookmark" class="td-image-wrap" title="Equipas do concelho somam primeira derrota"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-40.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-40.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-40.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-40.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-40.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equipas do concelho somam primeira derrota"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/08/equipas-do-concelho-somam-primeira-derrota/" rel="bookmark" title="Equipas do concelho somam primeira derrota">Equipas do concelho somam primeira derrota</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/07/bruno-leitao-volta-a-falhar-medalha-por-muito-pouco-mas-ajuda-portugal-a-titulo-coletivo/" rel="bookmark" class="td-image-wrap" title="Bruno Leitão volta a falhar medalha por (muito) pouco mas ajuda Portugal a título coletivo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Bruno-Leitao-Madeira-2018.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Bruno-Leitao-Madeira-2018.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Bruno-Leitao-Madeira-2018.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Bruno-Leitao-Madeira-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Bruno-Leitao-Madeira-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruno Leitão volta a falhar medalha por (muito) pouco mas ajuda Portugal a título coletivo"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/07/bruno-leitao-volta-a-falhar-medalha-por-muito-pouco-mas-ajuda-portugal-a-titulo-coletivo/" rel="bookmark" title="Bruno Leitão volta a falhar medalha por (muito) pouco mas ajuda Portugal a título coletivo">Bruno Leitão volta a falhar medalha por (muito) pouco mas ajuda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/07/paco-dos-negros-perde-supertaca/" rel="bookmark" class="td-image-wrap" title="Paço dos Negros perde Supertaça"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Paço-dos-Negros-final-supertaca.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Paço-dos-Negros-final-supertaca.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Paço-dos-Negros-final-supertaca.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Paço-dos-Negros-final-supertaca.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paço dos Negros perde Supertaça"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/07/paco-dos-negros-perde-supertaca/" rel="bookmark" title="Paço dos Negros perde Supertaça">Paço dos Negros perde Supertaça</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bbc8f65f3e4c" data-td_block_id="td_uid_2_5bbc8f65f3e4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bbc8f65f3e4c" data-td_block_id="td_uid_2_5bbc8f65f3e4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bbc8f660a41f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bbc8f660a41f" ><script>var block_td_uid_3_5bbc8f660a41f = new tdBlock();
block_td_uid_3_5bbc8f660a41f.id = "td_uid_3_5bbc8f660a41f";
block_td_uid_3_5bbc8f660a41f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bbc8f660a41f_rand","tdc_css_class":"td_uid_3_5bbc8f660a41f_rand","tdc_css_class_style":"td_uid_3_5bbc8f660a41f_rand_style"}';
block_td_uid_3_5bbc8f660a41f.td_column_number = "3";
block_td_uid_3_5bbc8f660a41f.block_type = "td_block_mega_menu";
block_td_uid_3_5bbc8f660a41f.post_count = "5";
block_td_uid_3_5bbc8f660a41f.found_posts = "664";
block_td_uid_3_5bbc8f660a41f.header_color = "";
block_td_uid_3_5bbc8f660a41f.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bbc8f660a41f.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_3_5bbc8f660a41f);
</script><div id=td_uid_3_5bbc8f660a41f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/09/tribunal-de-contas-da-luz-verde-para-compra-de-terreno/" rel="bookmark" class="td-image-wrap" title="Tribunal de Contas dá luz verde para compra de terreno"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Contas dá luz verde para compra de terreno"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/09/tribunal-de-contas-da-luz-verde-para-compra-de-terreno/" rel="bookmark" title="Tribunal de Contas dá luz verde para compra de terreno">Tribunal de Contas dá luz verde para compra de terreno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/07/camara-compra-cinco-hectares-em-benfica-do-ribatejo/" rel="bookmark" class="td-image-wrap" title="Câmara compra cinco hectares em Benfica do Ribatejo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Terreno-CMA-comprado.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Terreno-CMA-comprado.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/10/Terreno-CMA-comprado.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara compra cinco hectares em Benfica do Ribatejo"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/07/camara-compra-cinco-hectares-em-benfica-do-ribatejo/" rel="bookmark" title="Câmara compra cinco hectares em Benfica do Ribatejo">Câmara compra cinco hectares em Benfica do Ribatejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/06/almeirim-concretiza-geminacao-que-estava-no-papel-desde-2008/" rel="bookmark" class="td-image-wrap" title="Almeirim concretiza geminação que estava no papel desde 2008"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/Almeirim-em-Dreux.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/Almeirim-em-Dreux.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/Almeirim-em-Dreux.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/Almeirim-em-Dreux.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/Almeirim-em-Dreux.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim concretiza geminação que estava no papel desde 2008"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/06/almeirim-concretiza-geminacao-que-estava-no-papel-desde-2008/" rel="bookmark" title="Almeirim concretiza geminação que estava no papel desde 2008">Almeirim concretiza geminação que estava no papel desde 2008</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/04/60-dias-para-autarquias-decidirem-se-aceitam-as-novas-competencias/" rel="bookmark" class="td-image-wrap" title="60 dias para autarquias decidirem se aceitam as novas competências"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/ps-x-psd.jpeg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/ps-x-psd.jpeg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/ps-x-psd.jpeg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/ps-x-psd.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/ps-x-psd.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="60 dias para autarquias decidirem se aceitam as novas competências"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/04/60-dias-para-autarquias-decidirem-se-aceitam-as-novas-competencias/" rel="bookmark" title="60 dias para autarquias decidirem se aceitam as novas competências">60 dias para autarquias decidirem se aceitam as novas competências</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/02/transito-alterado-no-carreiro/" rel="bookmark" class="td-image-wrap" title="Trânsito alterado no &#8220;carreiro&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/transito.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/transito.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/transito.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trânsito alterado no &#8220;carreiro&#8221;"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/02/transito-alterado-no-carreiro/" rel="bookmark" title="Trânsito alterado no &#8220;carreiro&#8221;">Trânsito alterado no &#8220;carreiro&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bbc8f660a41f" data-td_block_id="td_uid_3_5bbc8f660a41f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bbc8f660a41f" data-td_block_id="td_uid_3_5bbc8f660a41f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bbc8f6614523_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bbc8f6614523" ><script>var block_td_uid_4_5bbc8f6614523 = new tdBlock();
block_td_uid_4_5bbc8f6614523.id = "td_uid_4_5bbc8f6614523";
block_td_uid_4_5bbc8f6614523.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bbc8f6614523_rand","tdc_css_class":"td_uid_4_5bbc8f6614523_rand","tdc_css_class_style":"td_uid_4_5bbc8f6614523_rand_style"}';
block_td_uid_4_5bbc8f6614523.td_column_number = "3";
block_td_uid_4_5bbc8f6614523.block_type = "td_block_mega_menu";
block_td_uid_4_5bbc8f6614523.post_count = "5";
block_td_uid_4_5bbc8f6614523.found_posts = "533";
block_td_uid_4_5bbc8f6614523.header_color = "";
block_td_uid_4_5bbc8f6614523.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbc8f6614523.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_4_5bbc8f6614523);
</script><div id=td_uid_4_5bbc8f6614523 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/08/empresarios-de-todo-o-pais-esperados-no-nersant-business-2018/" rel="bookmark" class="td-image-wrap" title="Empresários de todo o país esperados no NERSANT Business 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresários de todo o país esperados no NERSANT Business 2018"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/08/empresarios-de-todo-o-pais-esperados-no-nersant-business-2018/" rel="bookmark" title="Empresários de todo o país esperados no NERSANT Business 2018">Empresários de todo o país esperados no NERSANT Business 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/04/mega-feirao-automovel-feelauto/" rel="bookmark" class="td-image-wrap" title="&#8220;Mega Feirão Automóvel Feelauto&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/mesquita.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/mesquita.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/mesquita.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/mesquita.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/mesquita.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Mega Feirão Automóvel Feelauto&#8221;"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/04/mega-feirao-automovel-feelauto/" rel="bookmark" title="&#8220;Mega Feirão Automóvel Feelauto&#8221;">&#8220;Mega Feirão Automóvel Feelauto&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/02/speakeasy-realiza-parceria-com-aventura-daprender/" rel="bookmark" class="td-image-wrap" title="Speakeasy realiza parceria com Aventura d´Aprender"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/speakeaysy.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/speakeaysy.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/speakeaysy.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Speakeasy realiza parceria com Aventura d´Aprender"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/02/speakeasy-realiza-parceria-com-aventura-daprender/" rel="bookmark" title="Speakeasy realiza parceria com Aventura d´Aprender">Speakeasy realiza parceria com Aventura d´Aprender</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/01/vinhos-de-almeirim-em-destaque-na-critica-internacional-da-publicacao-robert-parker-the-wine-advocate/" rel="bookmark" class="td-image-wrap" title="Vinhos de Almeirim em destaque na crítica internacional da publicação Robert Parker The Wine Advocate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/concurso-vinhos-de-portugal-2018.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/concurso-vinhos-de-portugal-2018.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/concurso-vinhos-de-portugal-2018.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/concurso-vinhos-de-portugal-2018.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/05/concurso-vinhos-de-portugal-2018.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vinhos de Almeirim em destaque na crítica internacional da publicação Robert Parker The Wine Advocate"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/01/vinhos-de-almeirim-em-destaque-na-critica-internacional-da-publicacao-robert-parker-the-wine-advocate/" rel="bookmark" title="Vinhos de Almeirim em destaque na crítica internacional da publicação Robert Parker The Wine Advocate">Vinhos de Almeirim em destaque na crítica internacional da publicação Robert&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/24/confraria-enofila-de-nossa-senhora-do-tejo-inaugura-sede-na-cvr/" rel="bookmark" class="td-image-wrap" title="Confraria Enófila de Nossa Senhora do Tejo inaugura sede na CVR"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?w=955 955w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=300%2C208 300w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=768%2C532 768w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=696%2C482 696w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/CVR.jpg?resize=607%2C420 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confraria Enófila de Nossa Senhora do Tejo inaugura sede na CVR"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/24/confraria-enofila-de-nossa-senhora-do-tejo-inaugura-sede-na-cvr/" rel="bookmark" title="Confraria Enófila de Nossa Senhora do Tejo inaugura sede na CVR">Confraria Enófila de Nossa Senhora do Tejo inaugura sede na CVR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbc8f6614523" data-td_block_id="td_uid_4_5bbc8f6614523"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbc8f6614523" data-td_block_id="td_uid_4_5bbc8f6614523"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bbc8f661f0ab_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bbc8f661f0ab" ><script>var block_td_uid_5_5bbc8f661f0ab = new tdBlock();
block_td_uid_5_5bbc8f661f0ab.id = "td_uid_5_5bbc8f661f0ab";
block_td_uid_5_5bbc8f661f0ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bbc8f661f0ab_rand","tdc_css_class":"td_uid_5_5bbc8f661f0ab_rand","tdc_css_class_style":"td_uid_5_5bbc8f661f0ab_rand_style"}';
block_td_uid_5_5bbc8f661f0ab.td_column_number = "3";
block_td_uid_5_5bbc8f661f0ab.block_type = "td_block_mega_menu";
block_td_uid_5_5bbc8f661f0ab.post_count = "5";
block_td_uid_5_5bbc8f661f0ab.found_posts = "131";
block_td_uid_5_5bbc8f661f0ab.header_color = "";
block_td_uid_5_5bbc8f661f0ab.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bbc8f661f0ab.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_5_5bbc8f661f0ab);
</script><div id=td_uid_5_5bbc8f661f0ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/04/madeira-show-aprendeu-com-custodio-castelo/" rel="bookmark" class="td-image-wrap" title="Madeira Show aprendeu com Custódio Castelo"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/madeira-show.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/madeira-show.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/madeira-show.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/madeira-show.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/madeira-show.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madeira Show aprendeu com Custódio Castelo"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/04/madeira-show-aprendeu-com-custodio-castelo/" rel="bookmark" title="Madeira Show aprendeu com Custódio Castelo">Madeira Show aprendeu com Custódio Castelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/28/cinema-no-parque-termina-com-filme-de-comedia-na-raposa/" rel="bookmark" class="td-image-wrap" title="Cinema no Parque termina com filme de comédia na Raposa"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?resize=750%2C512 750w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/08/pedropg.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cinema no Parque termina com filme de comédia na Raposa"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/28/cinema-no-parque-termina-com-filme-de-comedia-na-raposa/" rel="bookmark" title="Cinema no Parque termina com filme de comédia na Raposa">Cinema no Parque termina com filme de comédia na Raposa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/27/comissario-cantor-aposta-no-rap/" rel="bookmark" class="td-image-wrap" title="Comissário cantor aposta no rap"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/diogo-aguiar2.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/diogo-aguiar2.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/diogo-aguiar2.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/diogo-aguiar2.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/diogo-aguiar2.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comissário cantor aposta no rap"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/27/comissario-cantor-aposta-no-rap/" rel="bookmark" title="Comissário cantor aposta no rap">Comissário cantor aposta no rap</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/20/jorge-serafim-atua-a-29-de-setembro-no-cine-teatro-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jorge-serafim-humorista.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/20/jorge-serafim-atua-a-29-de-setembro-no-cine-teatro-de-almeirim/" rel="bookmark" title="Jorge Serafim atua a 29 de setembro no Cine Teatro de Almeirim">Jorge Serafim atua a 29 de setembro no Cine Teatro de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/19/escola-de-musica-fazcorus-com-inscricoes-abertas/" rel="bookmark" class="td-image-wrap" title="Escola de Música FazCorus com inscrições abertas"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2015/12/Coro-Fazendas-Natal-2015.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escola de Música FazCorus com inscrições abertas"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/19/escola-de-musica-fazcorus-com-inscricoes-abertas/" rel="bookmark" title="Escola de Música FazCorus com inscrições abertas">Escola de Música FazCorus com inscrições abertas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bbc8f661f0ab" data-td_block_id="td_uid_5_5bbc8f661f0ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bbc8f661f0ab" data-td_block_id="td_uid_5_5bbc8f661f0ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bbc8f6629720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bbc8f6629720" ><script>var block_td_uid_6_5bbc8f6629720 = new tdBlock();
block_td_uid_6_5bbc8f6629720.id = "td_uid_6_5bbc8f6629720";
block_td_uid_6_5bbc8f6629720.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bbc8f6629720_rand","tdc_css_class":"td_uid_6_5bbc8f6629720_rand","tdc_css_class_style":"td_uid_6_5bbc8f6629720_rand_style"}';
block_td_uid_6_5bbc8f6629720.td_column_number = "3";
block_td_uid_6_5bbc8f6629720.block_type = "td_block_mega_menu";
block_td_uid_6_5bbc8f6629720.post_count = "5";
block_td_uid_6_5bbc8f6629720.found_posts = "402";
block_td_uid_6_5bbc8f6629720.header_color = "";
block_td_uid_6_5bbc8f6629720.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bbc8f6629720.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_6_5bbc8f6629720);
</script><div id=td_uid_6_5bbc8f6629720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/08/a-remodelacao-do-jardim/" rel="bookmark" class="td-image-wrap" title="A Remodelação do Jardim"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCULTOR-LAGOA-HENRIQUES.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCULTOR-LAGOA-HENRIQUES.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCULTOR-LAGOA-HENRIQUES.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCULTOR-LAGOA-HENRIQUES.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/ESCULTOR-LAGOA-HENRIQUES.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Remodelação do Jardim"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/08/a-remodelacao-do-jardim/" rel="bookmark" title="A Remodelação do Jardim">A Remodelação do Jardim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/24/da-esquerda-para-a-direita-desperdicio/" rel="bookmark" class="td-image-wrap" title="Da esquerda para a direita: Desperdício"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/Samuel-Tome_foto.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/Samuel-Tome_foto.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/Samuel-Tome_foto.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/07/Samuel-Tome_foto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da esquerda para a direita: Desperdício"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/24/da-esquerda-para-a-direita-desperdicio/" rel="bookmark" title="Da esquerda para a direita: Desperdício">Da esquerda para a direita: Desperdício</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/21/lancamento-oficial-do-vinho-t2/" rel="bookmark" class="td-image-wrap" title="Lançamento oficial do vinho T2"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/rita-pinto.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/rita-pinto.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/rita-pinto.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/03/rita-pinto.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lançamento oficial do vinho T2"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/21/lancamento-oficial-do-vinho-t2/" rel="bookmark" title="Lançamento oficial do vinho T2">Lançamento oficial do vinho T2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/11/da-esquerda-para-a-direita-cuidar/" rel="bookmark" class="td-image-wrap" title="Da esquerda para a direita: Cuidar"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/11/João-VinagreOFICIAL.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da esquerda para a direita: Cuidar"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/11/da-esquerda-para-a-direita-cuidar/" rel="bookmark" title="Da esquerda para a direita: Cuidar">Da esquerda para a direita: Cuidar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/10/morreu-o-artista-plastico-jose-david-2/" rel="bookmark" class="td-image-wrap" title="Morreu o artista plástico José David"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jose-david_galeria-almeirim_vitorcarvalho.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jose-david_galeria-almeirim_vitorcarvalho.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jose-david_galeria-almeirim_vitorcarvalho.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jose-david_galeria-almeirim_vitorcarvalho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/09/jose-david_galeria-almeirim_vitorcarvalho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Morreu o artista plástico José David"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/10/morreu-o-artista-plastico-jose-david-2/" rel="bookmark" title="Morreu o artista plástico José David">Morreu o artista plástico José David</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bbc8f6629720" data-td_block_id="td_uid_6_5bbc8f6629720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bbc8f6629720" data-td_block_id="td_uid_6_5bbc8f6629720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5bbc8f6633dc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5bbc8f6633dc2" ><script>var block_td_uid_7_5bbc8f6633dc2 = new tdBlock();
block_td_uid_7_5bbc8f6633dc2.id = "td_uid_7_5bbc8f6633dc2";
block_td_uid_7_5bbc8f6633dc2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5bbc8f6633dc2_rand","tdc_css_class":"td_uid_7_5bbc8f6633dc2_rand","tdc_css_class_style":"td_uid_7_5bbc8f6633dc2_rand_style"}';
block_td_uid_7_5bbc8f6633dc2.td_column_number = "3";
block_td_uid_7_5bbc8f6633dc2.block_type = "td_block_mega_menu";
block_td_uid_7_5bbc8f6633dc2.post_count = "4";
block_td_uid_7_5bbc8f6633dc2.found_posts = "816";
block_td_uid_7_5bbc8f6633dc2.header_color = "";
block_td_uid_7_5bbc8f6633dc2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5bbc8f6633dc2.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_7_5bbc8f6633dc2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2" id="td_uid_8_5bbc8f66359c5" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_9_5bbc8f6635af8" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_10_5bbc8f6635c86" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_11_5bbc8f6635dfa" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_12_5bbc8f6635f87" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_13_5bbc8f66360fd" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_14_5bbc8f6636275" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_15_5bbc8f66363f8" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_16_5bbc8f6636564" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_17_5bbc8f66366db" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5bbc8f6633dc2"  id="td_uid_18_5bbc8f6636859" data-td_block_id="td_uid_7_5bbc8f6633dc2" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></div></div><div id=td_uid_7_5bbc8f6633dc2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/04/quem-e-antonio-vidigal/" rel="bookmark" class="td-image-wrap" title="Quem é António Vidigal?"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?w=1105 1105w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=300%2C205 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=768%2C525 768w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=1024%2C701 1024w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=696%2C476 696w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=1068%2C731 1068w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/antonio-vidigal.jpg?resize=614%2C420 614w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quem é António Vidigal?"/></a></div>                <a href="http://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/04/quem-e-antonio-vidigal/" rel="bookmark" title="Quem é António Vidigal?">Quem é António Vidigal?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div>                <a href="http://109.71.44.138/category/mais/galerias/" class="td-post-category">Galerias</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/26/nao-ha-solucoes-ha-caminhos-26-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 26 setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 26 setembro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/26/nao-ha-solucoes-ha-caminhos-26-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 26 setembro">Não há soluções, há caminhos: 26 setembro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/25/nao-ha-solucoes-ha-caminhos-25-setembro/" rel="bookmark" class="td-image-wrap" title="Não há soluções, há caminhos: 25 setembro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Não há soluções, há caminhos: 25 setembro"/></a></div>                <a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/" class="td-post-category">Não há soluções, há caminhos</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/25/nao-ha-solucoes-ha-caminhos-25-setembro/" rel="bookmark" title="Não há soluções, há caminhos: 25 setembro">Não há soluções, há caminhos: 25 setembro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bbc8f6633dc2" data-td_block_id="td_uid_7_5bbc8f6633dc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bbc8f6633dc2" data-td_block_id="td_uid_7_5bbc8f6633dc2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-44824" class="td-post-template-10 post-44824 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedade td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Sociedade" class="entry-crumb" href="http://109.71.44.138/category/sociedade/">Sociedade</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Seis escolas do concelho distinguidas</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?fit=1000%2C666" data-caption=""><img width="1000" height="666" class="entry-thumb td-modal-image" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?resize=1000%2C666" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?w=1000 1000w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?resize=300%2C200 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?resize=768%2C511 768w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="eco-escolas"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">Seis escolas do concelho distinguidas</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-10-09T10:11:51+00:00" >9 de Outubro de 2018</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <p>As escola Básica dos Charcos, Febo Moniz, Canto do Jardim, Moinho de Vento, Marquesa da Alorna e Jardim de Infância de Almeirim foram reconhecidas no programa internacional do Progama Eco-Escolas em 2018.</p>
<p>No ano lectivo 2010/2011 a iniciativa realizou-se pela primeira vez no Agrupamento de Fazendas de Almeirim, ao nível dos jardins-de-infância. Sendo que em 2011/2012 contou com a adesão com as EB1 canto do jardim, Moinho de Vento e Charcos, EB23 Febo Moniz, os jardins-de-infância do Agrupamento de Fazendas de Almeirim e com a Escola Secundaria Marquesa de Alorna.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5bbc8f667d5c4_rand td_block_template_1"><span class="td-adspot-title">.</span><div class="aasdf-single aasdf-32"><div class="td-all-devices">
<a class="gofollow" data-track="MzIsMCwxLDYw" href="http://www.feelauto.pt/" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2018/10/mega_feira_2018_.png"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_20_5bbc8f667eaa0" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2018%2F10%2F09%2Fseis-escolas-do-concelho-distinguidas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Seis escolas do concelho distinguidas&body=http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Seis escolas do concelho distinguidas %0A%0A http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Seis+escolas+do+concelho+distinguidas&url=http%3A%2F%2F109.71.44.138%2F2018%2F10%2F09%2Fseis-escolas-do-concelho-distinguidas%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5bbc8f667eaa0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2018/10/09/associacao-20-kms-de-almeirim-na-praca-da-alegria/">Associação 20 kms de Almeirim na Praça da Alegria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/">GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/jornalistas/">jornalistas online</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="jornalistas online"></span><meta itemprop="datePublished" content="2018-10-09T10:11:51+00:00"><meta itemprop="dateModified" content="2018-10-09T10:22:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2018/10/09/seis-escolas-do-concelho-distinguidas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="Seis escolas do concelho distinguidas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/12/eco-escolas.jpg?fit=1000%2C666"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_21_5bbc8f6680076_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5bbc8f6680076" ><script>var block_td_uid_21_5bbc8f6680076 = new tdBlock();
block_td_uid_21_5bbc8f6680076.id = "td_uid_21_5bbc8f6680076";
block_td_uid_21_5bbc8f6680076.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5bbc8f6680076_rand","td_column_number":3,"live_filter_cur_post_id":44824,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bbc8f6680076_rand","tdc_css_class_style":"td_uid_21_5bbc8f6680076_rand_style"}';
block_td_uid_21_5bbc8f6680076.td_column_number = "3";
block_td_uid_21_5bbc8f6680076.block_type = "td_block_related_posts";
block_td_uid_21_5bbc8f6680076.post_count = "3";
block_td_uid_21_5bbc8f6680076.found_posts = "3608";
block_td_uid_21_5bbc8f6680076.header_color = "";
block_td_uid_21_5bbc8f6680076.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bbc8f6680076.max_num_pages = "1203";
tdBlocksArray.push(block_td_uid_21_5bbc8f6680076);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5bbc8f6680d04" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5bbc8f6680076" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_5bbc8f6680d45" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5bbc8f6680076" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_21_5bbc8f6680076 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/" rel="bookmark" class="td-image-wrap" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/GNR-Santarém-Apreensão.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/09/gnr-faz-detidos-no-concelho-de-almeirim-por-droga-armas-e-muito-dinheiro/" rel="bookmark" title="GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro">GNR faz detidos no concelho de Almeirim por droga, armas e muito dinheiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/06/forcado-almeirinense-ferido-com-gravidade-na-chamusca-c-video/" rel="bookmark" class="td-image-wrap" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/fabio-colhida.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/06/forcado-almeirinense-ferido-com-gravidade-na-chamusca-c-video/" rel="bookmark" title="Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)">Forcado almeirinense ferido com gravidade na Chamusca (C/VÍDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/06/almeirim-promove-se-na-a-tarde-e-sua/" rel="bookmark" class="td-image-wrap" title="Almeirim promove-se na “A Tarde é sua”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/10/Helena-Fildalgo-e-Emilia-Caralhotas.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim promove-se na “A Tarde é sua”"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/06/almeirim-promove-se-na-a-tarde-e-sua/" rel="bookmark" title="Almeirim promove-se na “A Tarde é sua”">Almeirim promove-se na “A Tarde é sua”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5bbc8f6680076" data-td_block_id="td_uid_21_5bbc8f6680076"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5bbc8f6680076" data-td_block_id="td_uid_21_5bbc8f6680076"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2018/09/ALMEIRIM_1174.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2018/09/ALMEIRIM_1174.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-30"><div class="td-all-devices">
<a class="gofollow" data-track="MzAsMCwxLDYw" href="http://almeirinense.com/wp-content/uploads/2018/09/CARTAZ_GALA_0.jpg" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/09/CARTAZ_GALA_0.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/443/index.html" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/RGLU2-te7o4?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RGLU2-te7o4" data-playerid="ytcplayer1" data-quality="high" title="FORCADO ALMEIRINENSE FERIDO COM GRAVIDADE NA CHAMUSCA" style="background-image:url(https://i.ytimg.com/vi/RGLU2-te7o4/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=WE6D6KPsZyo" data-playerid="ytcplayer1" data-quality="high" title="CONFUSÃO NO INÍCIO DO ANO LETIVO NA ESCOLA DE MARIANOS. PAIS QUEIXAM-SE DE FALTA DE CONDIÇÕES" style="background-image:url(https://i.ytimg.com/vi/WE6D6KPsZyo/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=RCDnebzr5Lo" data-playerid="ytcplayer1" data-quality="high" title="CONFRARIA GASTRONÓMICA DE ALMEIRIM FAZ BALANÇO POSITIVO DO FESTIVAL DA SOPA DA PEDRA" style="background-image:url(https://i.ytimg.com/vi/RCDnebzr5Lo/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=C5cOobEUsXc" data-playerid="ytcplayer1" data-quality="high" title="CENTENAS DE PESSOAS PARTICIPAM NO TODOS À TOMADA EM ALMEIRIM" style="background-image:url(https://i.ytimg.com/vi/C5cOobEUsXc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">301</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCiMyiqiAXUpNBZyo3CAS7gQ" data-wid="1" data-playlist="UUiMyiqiAXUpNBZyo3CAS7gQ" data-token="CAQQAA">
						Next»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						By PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUiMyiqiAXUpNBZyo3CAS7gQ" class="ytcmore" >
					Show more videos»				</a>
			</div>
			</div>
</div>

</div></div></div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_24_5bbc8f67edf1b_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5bbc8f67edf1b" >
<style>
body .td_uid_24_5bbc8f67edf1b_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5bbc8f67edf1b_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-subcat-item a:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5bbc8f67edf1b_rand .td_quote_on_blocks,
            body .td_uid_24_5bbc8f67edf1b_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_24_5bbc8f67edf1b_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5bbc8f67edf1b_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_24_5bbc8f67edf1b_rand .block-title > *,
            body .td_uid_24_5bbc8f67edf1b_rand .td-read-more a,
            body .td_uid_24_5bbc8f67edf1b_rand .td-weather-information:before,
            body .td_uid_24_5bbc8f67edf1b_rand .td-weather-week:before,
            body .td_uid_24_5bbc8f67edf1b_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5bbc8f67edf1b_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5bbc8f67edf1b_rand .td-post-category,
            body .td_uid_24_5bbc8f67edf1b_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_24_5bbc8f67edf1b_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5bbc8f67edf1b_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_24_5bbc8f67edf1b = new tdBlock();
block_td_uid_24_5bbc8f67edf1b.id = "td_uid_24_5bbc8f67edf1b";
block_td_uid_24_5bbc8f67edf1b.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_24_5bbc8f67edf1b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_24_5bbc8f67edf1b_rand","tdc_css_class_style":"td_uid_24_5bbc8f67edf1b_rand_style"}';
block_td_uid_24_5bbc8f67edf1b.td_column_number = "1";
block_td_uid_24_5bbc8f67edf1b.block_type = "td_block_slide";
block_td_uid_24_5bbc8f67edf1b.post_count = "10";
block_td_uid_24_5bbc8f67edf1b.found_posts = "251";
block_td_uid_24_5bbc8f67edf1b.header_color = "#70932d";
block_td_uid_24_5bbc8f67edf1b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5bbc8f67edf1b.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_24_5bbc8f67edf1b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_24_5bbc8f67edf1b class="td_block_inner"><div id="td_uid_25_5bbc8f67f1ae6" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_25_5bbc8f67f1ae6_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" class="td-image-wrap" title="GD Raposense x Parreira &#8211; Jogo de apresentação"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/10/raposense-2018_2019.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="GD Raposense x Parreira &#8211; Jogo de apresentação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/" rel="bookmark" title="GD Raposense x Parreira &#8211; Jogo de apresentação">GD Raposense x Parreira &#8211; Jogo de apresentação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-03T00:01:09+00:00" >3 de Outubro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/10/03/gd-raposense-x-parreira-jogo-de-apresentacao/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" class="td-image-wrap" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/09/fazendense-x-ouriense-8.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/" rel="bookmark" title="Fazendense x Atlético Ouriense &#8211; 1ª jornada">Fazendense x Atlético Ouriense &#8211; 1ª jornada</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-16T00:01:30+00:00" >16 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/16/fazendense-x-atletico-ouriense-1a-jornada/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" class="td-image-wrap" title="2º Encontro de Motos Clássicas"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/Encontro-de-motos-classicas-32.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="2º Encontro de Motos Clássicas"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/" rel="bookmark" title="2º Encontro de Motos Clássicas">2º Encontro de Motos Clássicas</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-03T00:00:50+00:00" >3 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/03/2o-encontro-de-motos-classicas/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" class="td-image-wrap" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/09/GOU1611.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/" rel="bookmark" title="Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim">Centenas de pessoas participam no &#8220;Todos à Tomatada&#8221; em Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-01T00:54:16+00:00" >1 de Setembro de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/09/01/centenas-de-pessoas-participam-no-todos-a-tomatada-em-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" class="td-image-wrap" title="Inauguração do 6º Festival da Sopa da Pedra"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/inauguraçao-festival-sopa-da-pedra.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração do 6º Festival da Sopa da Pedra"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/" rel="bookmark" title="Inauguração do 6º Festival da Sopa da Pedra">Inauguração do 6º Festival da Sopa da Pedra</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-30T00:01:47+00:00" >30 de Agosto de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/08/30/inauguracao-do-6o-festival-da-sopa-da-pedra/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/26/as-imagens-da-corrida-mais-colorida-de-almeirim/" rel="bookmark" class="td-image-wrap" title="As imagens da corrida mais colorida de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/AL-COLOR-NIGHT-RUN-11.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/AL-COLOR-NIGHT-RUN-11.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/AL-COLOR-NIGHT-RUN-11.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/AL-COLOR-NIGHT-RUN-11.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="As imagens da corrida mais colorida de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/26/as-imagens-da-corrida-mais-colorida-de-almeirim/" rel="bookmark" title="As imagens da corrida mais colorida de Almeirim">As imagens da corrida mais colorida de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-26T10:55:36+00:00" >26 de Agosto de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/08/26/as-imagens-da-corrida-mais-colorida-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/" rel="bookmark" class="td-image-wrap" title="Supercross em Paço dos Negros"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Supercross em Paço dos Negros"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/" rel="bookmark" title="Supercross em Paço dos Negros">Supercross em Paço dos Negros</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-21T00:01:26+00:00" >21 de Julho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/" rel="bookmark" class="td-image-wrap" title="Restaurantes de Almeirim recebem certificação"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Restaurantes de Almeirim recebem certificação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/" rel="bookmark" title="Restaurantes de Almeirim recebem certificação">Restaurantes de Almeirim recebem certificação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T00:01:15+00:00" >9 de Julho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Arraial do Centro Paroquial de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Arraial do Centro Paroquial de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/" rel="bookmark" title="Arraial do Centro Paroquial de Almeirim">Arraial do Centro Paroquial de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T23:51:28+00:00" >29 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5bbc8f67f1ae6_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?zoom=2&resize=324%2C400 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/" rel="bookmark" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim">Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T00:17:11+00:00" >25 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="3"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="4c44ec2f044da7348e211e69319d65bf"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="55f3bc0a88"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="3"data-uid="5bf5b7d728620d1a6cc11af8af352a70"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Concorda com o projeto de remodelação do Jardim da República?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="5" data-type="text" data-vn="174" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[3]" value="5"><span class="basic-answer-content"><span class="basic-text">Sim</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="6" data-type="text" data-vn="339" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[3]" value="6"><span class="basic-answer-content"><span class="basic-text">Não</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#ffffff;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_26_5bbc8f6811186_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5bbc8f6811186" ><div class="td-block-title-wrap"></div><div id=td_uid_26_5bbc8f6811186 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoeH-lchkW1" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/c8c078705a68c555ca0ad036f8192485/5C56DC40/t51.2885-15/sh0.08/e35/c159.0.762.762/s640x640/42991399_1114265008737255_3834184291676004154_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bob4IYJh6FZ" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/b63814d14a00234b8a76412559c925d1/5BBF340D/t51.2885-15/e15/c157.0.405.405/41704017_2065906493459997_8115208932768867905_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="http://109.71.44.138/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BobXwVXBUKH" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/7ead26b40ee60350b1c352250910d3fc/5C47AECE/t51.2885-15/sh0.08/e35/c159.0.762.762/s640x640/42957509_1327080584094718_6293042598469059689_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoU_vL3BIEw" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/26c078c9877d1c5841798d0b2a08008f/5C5702D0/t51.2885-15/sh0.08/e35/c141.0.678.678/s640x640/42426507_665009927219233_6253040678089556146_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoQ7eSoBI_J" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/386e756216c4b7a17d0b32378aa0bdb8/5C631FE2/t51.2885-15/sh0.08/e35/c0.135.1080.1080/s640x640/41560116_504569220016037_6687060832568662517_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BoCdMApBuem" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.flis3-1.fna.fbcdn.net/vp/5765dc2d38bf3f796738e9d17c59e531/5C4EC63A/t51.2885-15/sh0.08/e35/c159.0.762.762/s640x640/41433653_327641054709025_3830912797024187804_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-10212" class="pum pum-overlay pum-theme-18780 pum-theme-enterprise-blue popmake-overlay click_open auto_open" data-popmake="{&quot;id&quot;:10212,&quot;slug&quot;:&quot;popup1&quot;,&quot;theme_id&quot;:18780,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-10212-14c9e9091e0&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;12 hour&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;popmake-auto-open-10212-14c9e9091e0&quot;],&quot;delay&quot;:&quot;500&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;5&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;2000px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_right&quot;:&quot;5&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;50&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;9990000&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-10212" class="pum-container popmake theme-18780 pum-responsive pum-responsive-medium responsive size-medium pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.rodotejo.pt/wp-content/uploads/rapida_linha_laranja.pdf" target="_blank" rel="http://www.rodotejo.pt/wp-content/uploads/rapida_linha_laranja.pdf noopener"><img class="aligncenter wp-image-44640 size-full" src="http://www.almeirinense.com/wp-content/uploads/2018/10/pop_up-rapida-laranja.jpg" alt="" width="1500" height="844" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2015/03/08/temperaturas-altas-voltaram/" rel="bookmark" class="td-image-wrap" title="Temperaturas altas voltaram"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/01/ULTIMAS-ALMEIRINENSE-CERTO.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/01/ULTIMAS-ALMEIRINENSE-CERTO.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/01/ULTIMAS-ALMEIRINENSE-CERTO.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Temperaturas altas voltaram"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2015/03/08/temperaturas-altas-voltaram/" rel="bookmark" title="Temperaturas altas voltaram">Temperaturas altas voltaram</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-08T18:49:25+00:00" >8 de Março de 2015</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2016/07/30/almeirim-recebe-familia-de-refugiados/" rel="bookmark" class="td-image-wrap" title="Almeirim recebe família de refugiados"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/10/Refugiados.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/10/Refugiados.jpg?resize=567%2C395 567w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/10/Refugiados.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/10/Refugiados.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Almeirim recebe família de refugiados"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2016/07/30/almeirim-recebe-familia-de-refugiados/" rel="bookmark" title="Almeirim recebe família de refugiados">Almeirim recebe família de refugiados</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-30T14:10:56+00:00" >30 de Julho de 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2016/10/04/bombeiros-salvam-cadela-de-afogamento/" rel="bookmark" class="td-image-wrap" title="Bombeiros salvam cadela de afogamento"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/10/cadela-no-lado.jpg?resize=100%2C70" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/10/cadela-no-lado.jpg?resize=720%2C512 720w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/10/cadela-no-lado.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/10/cadela-no-lado.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bombeiros salvam cadela de afogamento"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2016/10/04/bombeiros-salvam-cadela-de-afogamento/" rel="bookmark" title="Bombeiros salvam cadela de afogamento">Bombeiros salvam cadela de afogamento</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-04T09:57:32+00:00" >4 de Outubro de 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo"}};var tribe_system_info = {"sysinfo_optin_nonce":"ce5454e182","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"aaa8316868","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.2.7'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.30","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10211","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-10212":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"","do_default":null,"cookie":{"name":null}}},{"type":"auto_open","settings":{"cookie_name":["popmake-auto-open-10212-14c9e9091e0"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"popmake-auto-open-10212-14c9e9091e0","key":"","session":false,"time":"12 hour","path":"1"}}],"theme_id":"18780","size":"medium","responsive_min_width":"0%","responsive_max_width":"2000px","custom_width":"640px","custom_height":"380px","animation_type":"none","animation_speed":"50","animation_origin":"center top","location":"left top","position_top":"50","position_bottom":"0","position_left":"5","position_right":"5","zindex":"9990000","close_button_delay":"0","id":10212,"slug":"popup1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1538559153&#038;ver=1.7.30'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-d","today_icon_text":"c\u00e9u claro","today_temp":[16.7,62],"today_humidity":42,"today_wind_speed":[3.1,1.9],"today_min":[15,59],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1539075600,"day_name":"Ter","day_temp":[30,85],"owm_day_index":0},{"timestamp":1539129600,"day_name":"Qua","day_temp":[24,75],"owm_day_index":5},{"timestamp":1539216000,"day_name":"Qui","day_temp":[21,69],"owm_day_index":13},{"timestamp":1539302400,"day_name":"Sex","day_temp":[23,74],"owm_day_index":21},{"timestamp":1539388800,"day_name":"S\u00e1b","day_temp":[25,76],"owm_day_index":29}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_25_5bbc8f67f1ae6").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_25_5bbc8f67f1ae6 .prevButton"),
        navNextSelector: jQuery("#td_uid_25_5bbc8f67f1ae6 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44824]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'148149145',post:'44824',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '44824' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bbc8f6821fe8"></textarea>
						<div id="td_live_css_uid_1_5bbc8f6821fe8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bbc8f6821fe8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bbc8f6821fe8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>