<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT"> <!--<![endif]-->
<head>
		
	
	<!-- anúncios google automáticos -->
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7080241759866339",
          enable_page_level_ads: true
     });
</script>
	
	
	
	
    <title>20 kms prolonga prazo das inscrições na Al Color Night Run | Almeirinense</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?fit=640%2C342" /><link rel="icon" type="image/png" href="http://almeirinense.com/wp-content/uploads/2018/03/192x192-01.png"><link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Almeirinense &raquo; Feed iCal" href="http://109.71.44.138/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; 20 kms prolonga prazo das inscrições na Al Color Night Run" href="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.6.21' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-accessibility-css-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/src/resources/css/accessibility.min.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.6.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.6.21' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://109.71.44.138/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://109.71.44.138/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//109.71.44.138/wp-content/uploads/pum/pum-site-styles.css?generated=1533843286&#038;ver=1.7.29' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=12.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='td-theme-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://109.71.44.138/wp-content/themes/Newspaper/includes/demos/black/demo_style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/php-date-formatter/js/php-date-formatter.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/common/vendor/momentjs/moment.min.js?ver=4.7.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_dynamic_help_text = {"date_with_year":"Y-m-d","date_no_year":"Y-m-d","datepicker_format":"Y-m-d","datepicker_format_index":"","days":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"daysShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"months":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthsShort":["Jan","Feb","Mar","Apr","Maio","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"msgs":"[\"Este evento \\u00e9 das %%starttime%% \\u00e0s %%endtime%% em %%startdatewithyear%%.\",\"Este evento \\u00e9 \\u00e0s %%starttime%% em %%startdatewithyear%%.\",\"Este evento \\u00e9 todo o dia em %%startdatewithyear%%.\",\"Este evento come\\u00e7a \\u00e0s %%starttime%% de %%startdatenoyear%% e termina \\u00e0s %%endtime%% de %%enddatewithyear%%\",\"Este evento come\\u00e7a \\u00e0s %%starttime%% de %%startdatenoyear%% e termina em %%enddatewithyear%%\",\"Este evento \\u00e9 todo o dia, come\\u00e7a em %%startdatenoyear%% e termina em %%enddatewithyear%%.\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/js/events-dynamic.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/js/bootstrap-datepicker.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/jquery-resize/jquery.ba-resize.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/vendor/jquery-placeholder/jquery.placeholder.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_js_config = {"permalink_settings":"\/%year%\/%monthnum%\/%day%\/%postname%\/","events_post_type":"tribe_events","events_base":"http:\/\/109.71.44.138\/events\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events.min.js?ver=4.6.21'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/the-events-calendar/src/resources/js/tribe-events-bar.min.js?ver=4.6.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/109.71.44.138\/wp-login.php?redirect_to=http%3A%2F%2F109.71.44.138%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"facebook":{"appId":""},"google":{"apiKey":"","clientId":""}},"captchaParams":{"imgPath":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/109.71.44.138\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","security":"2d1f7bf423","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/109.71.44.138\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"12.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=12.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FIFCA exibe-se aos turcos' href='http://109.71.44.138/2018/08/18/fifca-exibe-se-aos-turcos/' />
<link rel='next' title='Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal' href='http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/" />
<link rel='shortlink' href='https://wp.me/pa1Cml-bf5' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F08%2F18%2F20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F08%2F18%2F20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gasdf { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gasdf img { height:auto; }
	.gasdf-col { position:relative; float:left; }
	.gasdf-col:first-child { margin-left: 0; }
	.gasdf-col:last-child { margin-right: 0; }
	.gasdf-1 { min-width:0px; max-width:800px; }
	.basdf-1 { margin:0px 0px 25px 0px; }
	@media only screen and (max-width: 480px) {
		.gasdf-col, .gasdf-dyn, .gasdf-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://109.71.44.138"><link rel="https://theeventscalendar.com/" href="http://109.71.44.138/wp-json/tribe/events/v1/" />
<!-- <meta name='Grand Flagallery' content='5.2.5' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/109.71.44.138\/wp-admin\/","wpRestNonce":"2962d2a74e","wpRestUrl":"http:\/\/109.71.44.138\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="20 kms prolonga prazo das inscrições na Al Color Night Run" />
<meta property="og:url" content="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/" />
<meta property="og:description" content="A Associação 20 kms de Almeirim prolongou por mais uns dias, as inscrições para a corrida mais colorida da cidade de Almeirim. A organização vai manter as inscrições abertas até chegar ao limite de…" />
<meta property="article:published_time" content="2018-08-18T18:15:26+00:00" />
<meta property="article:modified_time" content="2018-08-18T18:15:26+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?fit=640%2C342" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="342" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="20 kms prolonga prazo das inscrições na Al Color Night Run" />
<meta name="twitter:image" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?fit=640%2C342&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://109.71.44.138/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/category/desporto/",
                                "name": "Desporto"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/",
                                "name": "20 kms prolonga prazo das inscrições na Al Color Night Run"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>	
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=GA_TRACKING_ID"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'GA_TRACKING_ID');
</script>
	
	
</head>

<body class="post-template-default single single-post postid-43219 single-format-standard tribe-no-js 20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run global-block-template-1 td-black single_template_10 td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a></li>
<li id="menu-item-36592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/especiais/">Especiais</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/editorial/">Editorial</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a></li>
	<li class="menu-item-0"><a href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://109.71.44.138/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
	<div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">23</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Almeirim, PT</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-menu_topo" class="top-header-menu"><li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10000"><a href="http://109.71.44.138/seja-assinante/">SEJA ASSINANTE</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/oalmeirinense/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/oalmeirinense/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/oalmeirinense" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCiMyiqiAXUpNBZyo3CAS7gQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://109.71.44.138/">
			<img class="td-retina-data"  data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt="" />
			<span class="td-visual-hidden">Almeirinense</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/logo280x96-01.png" src="http://almeirinense.com/wp-content/uploads/2018/03/logo140x48z-01.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://109.71.44.138/">
			<img class="td-retina-data" data-retina="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" src="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-26251"><a href="http://109.71.44.138/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b78ea48dc557_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b78ea48dc557" ><script>var block_td_uid_1_5b78ea48dc557 = new tdBlock();
block_td_uid_1_5b78ea48dc557.id = "td_uid_1_5b78ea48dc557";
block_td_uid_1_5b78ea48dc557.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b78ea48dc557_rand","tdc_css_class":"td_uid_1_5b78ea48dc557_rand","tdc_css_class_style":"td_uid_1_5b78ea48dc557_rand_style"}';
block_td_uid_1_5b78ea48dc557.td_column_number = "3";
block_td_uid_1_5b78ea48dc557.block_type = "td_block_mega_menu";
block_td_uid_1_5b78ea48dc557.post_count = "5";
block_td_uid_1_5b78ea48dc557.found_posts = "3522";
block_td_uid_1_5b78ea48dc557.header_color = "";
block_td_uid_1_5b78ea48dc557.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b78ea48dc557.max_num_pages = "705";
tdBlocksArray.push(block_td_uid_1_5b78ea48dc557);
</script><div id=td_uid_1_5b78ea48dc557 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/protecao-civil-alerta-para-risco-de-incendio-no-proximos-dias/" rel="bookmark" class="td-image-wrap" title="Proteção Civil alerta para risco de incêndio no próximos dias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/bombeiros-incendio-fogo-combate.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/bombeiros-incendio-fogo-combate.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/03/bombeiros-incendio-fogo-combate.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proteção Civil alerta para risco de incêndio no próximos dias"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/protecao-civil-alerta-para-risco-de-incendio-no-proximos-dias/" rel="bookmark" title="Proteção Civil alerta para risco de incêndio no próximos dias">Proteção Civil alerta para risco de incêndio no próximos dias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/entrega-de-vouchers-dos-manuais-escolares-atrasada-nas-escolas-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Entrega de vouchers dos manuais escolares atrasada nas escolas de Almeirim"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/09/manuais-escolares.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/09/manuais-escolares.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/09/manuais-escolares.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de vouchers dos manuais escolares atrasada nas escolas de Almeirim"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/entrega-de-vouchers-dos-manuais-escolares-atrasada-nas-escolas-de-almeirim/" rel="bookmark" title="Entrega de vouchers dos manuais escolares atrasada nas escolas de Almeirim">Entrega de vouchers dos manuais escolares atrasada nas escolas de Almeirim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/cavaleira-almeirinense-na-corrida-rtp-em-albufeira/" rel="bookmark" class="td-image-wrap" title="Cavaleira almeirinense na Corrida RTP em Albufeira"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/mara-pimenta.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/mara-pimenta.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/mara-pimenta.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/mara-pimenta.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/mara-pimenta.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cavaleira almeirinense na Corrida RTP em Albufeira"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/cavaleira-almeirinense-na-corrida-rtp-em-albufeira/" rel="bookmark" title="Cavaleira almeirinense na Corrida RTP em Albufeira">Cavaleira almeirinense na Corrida RTP em Albufeira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/16/ipma-emite-aviso-amarelo-para-almeirim-devido-a-temperaturas-altas/" rel="bookmark" class="td-image-wrap" title="IPMA emite aviso amarelo para Almeirim devido a temperaturas altas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/calor.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/calor.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/calor.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/06/calor.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="IPMA emite aviso amarelo para Almeirim devido a temperaturas altas"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/16/ipma-emite-aviso-amarelo-para-almeirim-devido-a-temperaturas-altas/" rel="bookmark" title="IPMA emite aviso amarelo para Almeirim devido a temperaturas altas">IPMA emite aviso amarelo para Almeirim devido a temperaturas altas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/16/20-kms-promovem-guerra-com-20-toneladas-de-tomate-video/" rel="bookmark" class="td-image-wrap" title="20 kms promovem &#8220;guerra&#8221; com 20 toneladas de tomate (VÍDEO)"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/tomatada.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/tomatada.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/tomatada.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/tomatada.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/tomatada.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 kms promovem &#8220;guerra&#8221; com 20 toneladas de tomate (VÍDEO)"/></a></div>                <a href="http://109.71.44.138/category/sociedade/" class="td-post-category">Sociedade</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/16/20-kms-promovem-guerra-com-20-toneladas-de-tomate-video/" rel="bookmark" title="20 kms promovem &#8220;guerra&#8221; com 20 toneladas de tomate (VÍDEO)">20 kms promovem &#8220;guerra&#8221; com 20 toneladas de tomate (VÍDEO)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b78ea48dc557" data-td_block_id="td_uid_1_5b78ea48dc557"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b78ea48dc557" data-td_block_id="td_uid_1_5b78ea48dc557"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26252"><a href="http://109.71.44.138/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b78ea48e5c67_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b78ea48e5c67" ><script>var block_td_uid_2_5b78ea48e5c67 = new tdBlock();
block_td_uid_2_5b78ea48e5c67.id = "td_uid_2_5b78ea48e5c67";
block_td_uid_2_5b78ea48e5c67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b78ea48e5c67_rand","tdc_css_class":"td_uid_2_5b78ea48e5c67_rand","tdc_css_class_style":"td_uid_2_5b78ea48e5c67_rand_style"}';
block_td_uid_2_5b78ea48e5c67.td_column_number = "3";
block_td_uid_2_5b78ea48e5c67.block_type = "td_block_mega_menu";
block_td_uid_2_5b78ea48e5c67.post_count = "5";
block_td_uid_2_5b78ea48e5c67.found_posts = "2558";
block_td_uid_2_5b78ea48e5c67.header_color = "";
block_td_uid_2_5b78ea48e5c67.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b78ea48e5c67.max_num_pages = "512";
tdBlocksArray.push(block_td_uid_2_5b78ea48e5c67);
</script><div id=td_uid_2_5b78ea48e5c67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/" rel="bookmark" class="td-image-wrap" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/" rel="bookmark" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal">Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/" rel="bookmark" class="td-image-wrap" title="20 kms prolonga prazo das inscrições na Al Color Night Run"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 kms prolonga prazo das inscrições na Al Color Night Run"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/" rel="bookmark" title="20 kms prolonga prazo das inscrições na Al Color Night Run">20 kms prolonga prazo das inscrições na Al Color Night Run</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/almeirinense-participa-nos-jogos-europeus-de-bombeiros-e-policias/" rel="bookmark" class="td-image-wrap" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/almeirinense-participa-nos-jogos-europeus-de-bombeiros-e-policias/" rel="bookmark" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias">Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/hoje-e-o-ultimo-dia-de-inscricoes-para-al-color-night-run/" rel="bookmark" class="td-image-wrap" title="Hoje é o último dia de inscrições para Al Color Night Run"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoje é o último dia de inscrições para Al Color Night Run"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/hoje-e-o-ultimo-dia-de-inscricoes-para-al-color-night-run/" rel="bookmark" title="Hoje é o último dia de inscrições para Al Color Night Run">Hoje é o último dia de inscrições para Al Color Night&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/16/almeirinense-no-campeonato-do-mundo-universitario-de-futsal/" rel="bookmark" class="td-image-wrap" title="Almeirinense no Campeonato do Mundo Universitário de Futsal"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-cazaquistaão-cameonato-mundo-futsal.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-cazaquistaão-cameonato-mundo-futsal.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-cazaquistaão-cameonato-mundo-futsal.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-cazaquistaão-cameonato-mundo-futsal.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-cazaquistaão-cameonato-mundo-futsal.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense no Campeonato do Mundo Universitário de Futsal"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/16/almeirinense-no-campeonato-do-mundo-universitario-de-futsal/" rel="bookmark" title="Almeirinense no Campeonato do Mundo Universitário de Futsal">Almeirinense no Campeonato do Mundo Universitário de Futsal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b78ea48e5c67" data-td_block_id="td_uid_2_5b78ea48e5c67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b78ea48e5c67" data-td_block_id="td_uid_2_5b78ea48e5c67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26253"><a href="http://109.71.44.138/category/politica/">Política</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b78ea48efb80_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b78ea48efb80" ><script>var block_td_uid_3_5b78ea48efb80 = new tdBlock();
block_td_uid_3_5b78ea48efb80.id = "td_uid_3_5b78ea48efb80";
block_td_uid_3_5b78ea48efb80.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b78ea48efb80_rand","tdc_css_class":"td_uid_3_5b78ea48efb80_rand","tdc_css_class_style":"td_uid_3_5b78ea48efb80_rand_style"}';
block_td_uid_3_5b78ea48efb80.td_column_number = "3";
block_td_uid_3_5b78ea48efb80.block_type = "td_block_mega_menu";
block_td_uid_3_5b78ea48efb80.post_count = "5";
block_td_uid_3_5b78ea48efb80.found_posts = "645";
block_td_uid_3_5b78ea48efb80.header_color = "";
block_td_uid_3_5b78ea48efb80.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b78ea48efb80.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_3_5b78ea48efb80);
</script><div id=td_uid_3_5b78ea48efb80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/15/casa-mortuaria-de-fazendas-de-almeirim-ja-tem-projeto/" rel="bookmark" class="td-image-wrap" title="Casa Mortuária de Fazendas de Almeirim já tem projeto"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/casa-mortuaria-fazendas.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/casa-mortuaria-fazendas.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/casa-mortuaria-fazendas.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/casa-mortuaria-fazendas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/casa-mortuaria-fazendas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Casa Mortuária de Fazendas de Almeirim já tem projeto"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/15/casa-mortuaria-de-fazendas-de-almeirim-ja-tem-projeto/" rel="bookmark" title="Casa Mortuária de Fazendas de Almeirim já tem projeto">Casa Mortuária de Fazendas de Almeirim já tem projeto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/13/tribunal-de-almeirim-muda-se-para-as-antigas-instalacoes-da-junta-de-freguesia/" rel="bookmark" class="td-image-wrap" title="Tribunal de Almeirim muda-se para as antigas instalações da Junta de Freguesia no final de agosto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/tribunal-obras.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/tribunal-obras.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/tribunal-obras.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/tribunal-obras.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/tribunal-obras.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Almeirim muda-se para as antigas instalações da Junta de Freguesia no final de agosto"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/13/tribunal-de-almeirim-muda-se-para-as-antigas-instalacoes-da-junta-de-freguesia/" rel="bookmark" title="Tribunal de Almeirim muda-se para as antigas instalações da Junta de Freguesia no final de agosto">Tribunal de Almeirim muda-se para as antigas instalações da Junta de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/07/camara-entrega-20-cartoes-abem/" rel="bookmark" class="td-image-wrap" title="Câmara entrega 20 cartões Abem"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/07/Ultimas-2016.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara entrega 20 cartões Abem"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/07/camara-entrega-20-cartoes-abem/" rel="bookmark" title="Câmara entrega 20 cartões Abem">Câmara entrega 20 cartões Abem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/06/os-verdes-a-favor-das-obras-no-jardim-mas-contra-o-que-ps-propoe/" rel="bookmark" class="td-image-wrap" title="Os Verdes a favor das obras no Jardim mas contra o que PS propõe"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/PEV-jardim-republica.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/PEV-jardim-republica.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/PEV-jardim-republica.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/PEV-jardim-republica.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/PEV-jardim-republica.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Os Verdes a favor das obras no Jardim mas contra o que PS propõe"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/06/os-verdes-a-favor-das-obras-no-jardim-mas-contra-o-que-ps-propoe/" rel="bookmark" title="Os Verdes a favor das obras no Jardim mas contra o que PS propõe">Os Verdes a favor das obras no Jardim mas contra o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/06/agostinho-fernandes-estreia-se-como-vereador/" rel="bookmark" class="td-image-wrap" title="Agostinho Fernandes estreia-se como vereador"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/agostinho.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/agostinho.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/agostinho.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/agostinho.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/agostinho.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agostinho Fernandes estreia-se como vereador"/></a></div>                <a href="http://109.71.44.138/category/politica/" class="td-post-category">Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/06/agostinho-fernandes-estreia-se-como-vereador/" rel="bookmark" title="Agostinho Fernandes estreia-se como vereador">Agostinho Fernandes estreia-se como vereador</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b78ea48efb80" data-td_block_id="td_uid_3_5b78ea48efb80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b78ea48efb80" data-td_block_id="td_uid_3_5b78ea48efb80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26254"><a href="http://109.71.44.138/category/economia/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b78ea490557c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b78ea490557c" ><script>var block_td_uid_4_5b78ea490557c = new tdBlock();
block_td_uid_4_5b78ea490557c.id = "td_uid_4_5b78ea490557c";
block_td_uid_4_5b78ea490557c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b78ea490557c_rand","tdc_css_class":"td_uid_4_5b78ea490557c_rand","tdc_css_class_style":"td_uid_4_5b78ea490557c_rand_style"}';
block_td_uid_4_5b78ea490557c.td_column_number = "3";
block_td_uid_4_5b78ea490557c.block_type = "td_block_mega_menu";
block_td_uid_4_5b78ea490557c.post_count = "5";
block_td_uid_4_5b78ea490557c.found_posts = "520";
block_td_uid_4_5b78ea490557c.header_color = "";
block_td_uid_4_5b78ea490557c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b78ea490557c.max_num_pages = "104";
tdBlocksArray.push(block_td_uid_4_5b78ea490557c);
</script><div id=td_uid_4_5b78ea490557c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/15-equipas-empresariais-inscritas-no-grande-premio-de-karting-nersant/" rel="bookmark" class="td-image-wrap" title="15 equipas empresariais inscritas no Grande Prémio de Karting NERSANT"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/09/Karting_nersant.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/09/Karting_nersant.jpg?resize=95%2C64 95w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/09/Karting_nersant.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/09/Karting_nersant.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 equipas empresariais inscritas no Grande Prémio de Karting NERSANT"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/15-equipas-empresariais-inscritas-no-grande-premio-de-karting-nersant/" rel="bookmark" title="15 equipas empresariais inscritas no Grande Prémio de Karting NERSANT">15 equipas empresariais inscritas no Grande Prémio de Karting NERSANT</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/workshop-de-vitrinismo-na-biblioteca-municipal-marquesa-de-cadaval/" rel="bookmark" class="td-image-wrap" title="Workshop de Vitrinismo na Biblioteca Municipal Marquesa de Cadaval"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/Vitrinismo.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/Vitrinismo.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/Vitrinismo.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/Vitrinismo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/Vitrinismo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Workshop de Vitrinismo na Biblioteca Municipal Marquesa de Cadaval"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/workshop-de-vitrinismo-na-biblioteca-municipal-marquesa-de-cadaval/" rel="bookmark" title="Workshop de Vitrinismo na Biblioteca Municipal Marquesa de Cadaval">Workshop de Vitrinismo na Biblioteca Municipal Marquesa de Cadaval</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/16/concelho-de-almeirim-cria-quatro-novas-empresas-em-julho/" rel="bookmark" class="td-image-wrap" title="Concelho de Almeirim cria quatro novas empresas em julho"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/industria.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/industria.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/industria.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Concelho de Almeirim cria quatro novas empresas em julho"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/16/concelho-de-almeirim-cria-quatro-novas-empresas-em-julho/" rel="bookmark" title="Concelho de Almeirim cria quatro novas empresas em julho">Concelho de Almeirim cria quatro novas empresas em julho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/15/ribatejo-tem-31-milhoes-de-euros-de-investimentos-aprovados-na-area-do-apoio-ao-emprego/" rel="bookmark" class="td-image-wrap" title="Ribatejo tem 3,1 milhões de euros de investimentos aprovados na área do apoio ao emprego"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2015/07/edificio-nersant.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ribatejo tem 3,1 milhões de euros de investimentos aprovados na área do apoio ao emprego"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/15/ribatejo-tem-31-milhoes-de-euros-de-investimentos-aprovados-na-area-do-apoio-ao-emprego/" rel="bookmark" title="Ribatejo tem 3,1 milhões de euros de investimentos aprovados na área do apoio ao emprego">Ribatejo tem 3,1 milhões de euros de investimentos aprovados na área&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/13/almeirim-abaixo-da-media-nacional-no-preco-do-metro-quadrado-na-venda-de-casas/" rel="bookmark" class="td-image-wrap" title="Almeirim abaixo da média nacional no preço do metro quadrado na venda de casas"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/preço-casas.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/preço-casas.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/preço-casas.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/preço-casas.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/preço-casas.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirim abaixo da média nacional no preço do metro quadrado na venda de casas"/></a></div>                <a href="http://109.71.44.138/category/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/13/almeirim-abaixo-da-media-nacional-no-preco-do-metro-quadrado-na-venda-de-casas/" rel="bookmark" title="Almeirim abaixo da média nacional no preço do metro quadrado na venda de casas">Almeirim abaixo da média nacional no preço do metro quadrado na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b78ea490557c" data-td_block_id="td_uid_4_5b78ea490557c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b78ea490557c" data-td_block_id="td_uid_4_5b78ea490557c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26285"><a href="http://109.71.44.138/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b78ea490ecba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b78ea490ecba" ><script>var block_td_uid_5_5b78ea490ecba = new tdBlock();
block_td_uid_5_5b78ea490ecba.id = "td_uid_5_5b78ea490ecba";
block_td_uid_5_5b78ea490ecba.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b78ea490ecba_rand","tdc_css_class":"td_uid_5_5b78ea490ecba_rand","tdc_css_class_style":"td_uid_5_5b78ea490ecba_rand_style"}';
block_td_uid_5_5b78ea490ecba.td_column_number = "3";
block_td_uid_5_5b78ea490ecba.block_type = "td_block_mega_menu";
block_td_uid_5_5b78ea490ecba.post_count = "5";
block_td_uid_5_5b78ea490ecba.found_posts = "116";
block_td_uid_5_5b78ea490ecba.header_color = "";
block_td_uid_5_5b78ea490ecba.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b78ea490ecba.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_5_5b78ea490ecba);
</script><div id=td_uid_5_5b78ea490ecba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/fifca-exibe-se-aos-turcos/" rel="bookmark" class="td-image-wrap" title="FIFCA exibe-se aos turcos"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/FIFCA-Turquia.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/FIFCA-Turquia.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/FIFCA-Turquia.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/FIFCA-Turquia.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/FIFCA-Turquia.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFCA exibe-se aos turcos"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/fifca-exibe-se-aos-turcos/" rel="bookmark" title="FIFCA exibe-se aos turcos">FIFCA exibe-se aos turcos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/arraial-do-emigrante-em-benfica-do-ribatejo/" rel="bookmark" class="td-image-wrap" title="Arraial do Emigrante em Benfica do Ribatejo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/arraial.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/arraial.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/arraial.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/arraial.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/arraial.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arraial do Emigrante em Benfica do Ribatejo"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/arraial-do-emigrante-em-benfica-do-ribatejo/" rel="bookmark" title="Arraial do Emigrante em Benfica do Ribatejo">Arraial do Emigrante em Benfica do Ribatejo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/14/estreia-num-baile-de-carnaval-com-manuel-neves/" rel="bookmark" class="td-image-wrap" title="Estreia num baile de Carnaval com Manuel Neves"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/JORGE-PAULO-MUSICO.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/JORGE-PAULO-MUSICO.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/JORGE-PAULO-MUSICO.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/JORGE-PAULO-MUSICO.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/JORGE-PAULO-MUSICO.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estreia num baile de Carnaval com Manuel Neves"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/14/estreia-num-baile-de-carnaval-com-manuel-neves/" rel="bookmark" title="Estreia num baile de Carnaval com Manuel Neves">Estreia num baile de Carnaval com Manuel Neves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/02/os-camponeses-da-raposa-organizam-festival-de-folclore/" rel="bookmark" class="td-image-wrap" title="&#8220;Os Camponeses da Raposa&#8221; organizam Festival de Folclore"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/rancho-folclorico-da-raposa.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/rancho-folclorico-da-raposa.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/rancho-folclorico-da-raposa.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/rancho-folclorico-da-raposa.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/rancho-folclorico-da-raposa.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Os Camponeses da Raposa&#8221; organizam Festival de Folclore"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/02/os-camponeses-da-raposa-organizam-festival-de-folclore/" rel="bookmark" title="&#8220;Os Camponeses da Raposa&#8221; organizam Festival de Folclore">&#8220;Os Camponeses da Raposa&#8221; organizam Festival de Folclore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/07/30/pais-brilhantes-filhos-fascinantes-por-rita-verissimo/" rel="bookmark" class="td-image-wrap" title="“Pais Brilhantes, Filhos Fascinantes” por Rita Veríssimo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/05/rita-verissimo.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/05/rita-verissimo.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/05/rita-verissimo.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/05/rita-verissimo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/05/rita-verissimo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Pais Brilhantes, Filhos Fascinantes” por Rita Veríssimo"/></a></div>                <a href="http://109.71.44.138/category/cultura/" class="td-post-category">Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/07/30/pais-brilhantes-filhos-fascinantes-por-rita-verissimo/" rel="bookmark" title="“Pais Brilhantes, Filhos Fascinantes” por Rita Veríssimo">“Pais Brilhantes, Filhos Fascinantes” por Rita Veríssimo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b78ea490ecba" data-td_block_id="td_uid_5_5b78ea490ecba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b78ea490ecba" data-td_block_id="td_uid_5_5b78ea490ecba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26255"><a href="http://109.71.44.138/category/opiniao/">Opinião</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b78ea4918e6f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b78ea4918e6f" ><script>var block_td_uid_6_5b78ea4918e6f = new tdBlock();
block_td_uid_6_5b78ea4918e6f.id = "td_uid_6_5b78ea4918e6f";
block_td_uid_6_5b78ea4918e6f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b78ea4918e6f_rand","tdc_css_class":"td_uid_6_5b78ea4918e6f_rand","tdc_css_class_style":"td_uid_6_5b78ea4918e6f_rand_style"}';
block_td_uid_6_5b78ea4918e6f.td_column_number = "3";
block_td_uid_6_5b78ea4918e6f.block_type = "td_block_mega_menu";
block_td_uid_6_5b78ea4918e6f.post_count = "5";
block_td_uid_6_5b78ea4918e6f.found_posts = "390";
block_td_uid_6_5b78ea4918e6f.header_color = "";
block_td_uid_6_5b78ea4918e6f.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b78ea4918e6f.max_num_pages = "78";
tdBlocksArray.push(block_td_uid_6_5b78ea4918e6f);
</script><div id=td_uid_6_5b78ea4918e6f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/19/da-esquerda-para-a-direita-o-flagelo/" rel="bookmark" class="td-image-wrap" title="Da esquerda para a direita: O Flagelo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/pedro-rodrigues.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/pedro-rodrigues.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/pedro-rodrigues.jpg?resize=218%2C150 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da esquerda para a direita: O Flagelo"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/19/da-esquerda-para-a-direita-o-flagelo/" rel="bookmark" title="Da esquerda para a direita: O Flagelo">Da esquerda para a direita: O Flagelo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/19/pampilho-ao-alto-liv/" rel="bookmark" class="td-image-wrap" title="Pampilho ao alto LIV"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?resize=95%2C64 95w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/01/Ernestino-Tomé.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pampilho ao alto LIV"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/19/pampilho-ao-alto-liv/" rel="bookmark" title="Pampilho ao alto LIV">Pampilho ao alto LIV</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/da-esquerda-para-a-direita-ic3-en118/" rel="bookmark" class="td-image-wrap" title="Da esquerda para a direita: IC3/EN118"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?resize=95%2C64 95w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/07/gustavo-costa.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da esquerda para a direita: IC3/EN118"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/da-esquerda-para-a-direita-ic3-en118/" rel="bookmark" title="Da esquerda para a direita: IC3/EN118">Da esquerda para a direita: IC3/EN118</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/triologia-da-leitura/" rel="bookmark" class="td-image-wrap" title="Triologia da leitura"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2016/11/vasco-carvalho.jpg?resize=218%2C150" alt="" title="Triologia da leitura"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/triologia-da-leitura/" rel="bookmark" title="Triologia da leitura">Triologia da leitura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/da-esquerda-para-a-direita-lazer/" rel="bookmark" class="td-image-wrap" title="Da esquerda para a direita: Lazer"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/jose-carlos-avó.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/jose-carlos-avó.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/jose-carlos-avó.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/jose-carlos-avó.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/jose-carlos-avó.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Da esquerda para a direita: Lazer"/></a></div>                <a href="http://109.71.44.138/category/opiniao/" class="td-post-category">Opinião</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/da-esquerda-para-a-direita-lazer/" rel="bookmark" title="Da esquerda para a direita: Lazer">Da esquerda para a direita: Lazer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b78ea4918e6f" data-td_block_id="td_uid_6_5b78ea4918e6f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b78ea4918e6f" data-td_block_id="td_uid_6_5b78ea4918e6f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36592"><a href="http://109.71.44.138/category/mais/">Mais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5b78ea4922656_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b78ea4922656" ><script>var block_td_uid_7_5b78ea4922656 = new tdBlock();
block_td_uid_7_5b78ea4922656.id = "td_uid_7_5b78ea4922656";
block_td_uid_7_5b78ea4922656.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"28","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5b78ea4922656_rand","tdc_css_class":"td_uid_7_5b78ea4922656_rand","tdc_css_class_style":"td_uid_7_5b78ea4922656_rand_style"}';
block_td_uid_7_5b78ea4922656.td_column_number = "3";
block_td_uid_7_5b78ea4922656.block_type = "td_block_mega_menu";
block_td_uid_7_5b78ea4922656.post_count = "4";
block_td_uid_7_5b78ea4922656.found_posts = "724";
block_td_uid_7_5b78ea4922656.header_color = "";
block_td_uid_7_5b78ea4922656.ajax_pagination_infinite_stop = "";
block_td_uid_7_5b78ea4922656.max_num_pages = "181";
tdBlocksArray.push(block_td_uid_7_5b78ea4922656);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5b78ea4922656" id="td_uid_8_5b78ea4923f61" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="" href="http://109.71.44.138/category/mais/">Todos</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_9_5b78ea492407d" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="5" href="http://109.71.44.138/category/mais/entrevista/">Entrevista</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_10_5b78ea4924202" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="14" href="http://109.71.44.138/category/mais/galerias/">Galerias</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_11_5b78ea4924376" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="19" href="http://109.71.44.138/category/mais/especiais/">Especiais</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_12_5b78ea49244e9" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="31" href="http://109.71.44.138/category/mais/editorial/">Editorial</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_13_5b78ea492465a" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="34" href="http://109.71.44.138/category/mais/minha-maquina/">Minha Máquina</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_14_5b78ea49247cc" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="61" href="http://109.71.44.138/category/mais/diario-da-constanca/">Diário da Constança</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_15_5b78ea4924940" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="60" href="http://109.71.44.138/category/mais/nao-ha-solucoes-ha-caminhos/">Não há soluções, há caminhos</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_16_5b78ea4924aae" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="33" href="http://109.71.44.138/category/mais/antigamente-e-presente/">Contrastes</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_17_5b78ea4924c1b" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="32" href="http://109.71.44.138/category/mais/cartoon/">Cartoon</a><a class="mega-menu-sub-cat-td_uid_7_5b78ea4922656"  id="td_uid_18_5b78ea4924da4" data-td_block_id="td_uid_7_5b78ea4922656" data-td_filter_value="36" href="http://109.71.44.138/category/mais/sugestao-gastronomica/">Sugestão Gastronómica</a></div></div><div id=td_uid_7_5b78ea4922656 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/16/pessoas-ja-se-sentiam-inferiores-porque-nao-sabiam-ler-nem-escrever/" rel="bookmark" class="td-image-wrap" title="“Pessoas já se sentiam inferiores porque não sabiam ler nem escrever”"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/proabaçar.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/proabaçar.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/proabaçar.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/proabaçar.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/proabaçar.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Pessoas já se sentiam inferiores porque não sabiam ler nem escrever”"/></a></div>                <a href="http://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/16/pessoas-ja-se-sentiam-inferiores-porque-nao-sabiam-ler-nem-escrever/" rel="bookmark" title="“Pessoas já se sentiam inferiores porque não sabiam ler nem escrever”">“Pessoas já se sentiam inferiores porque não sabiam ler nem escrever”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/13/diario-da-constanca-finalmente-o-bom-tempo-chegou-e-veio-com-forca/" rel="bookmark" class="td-image-wrap" title="Diário da Constança: Finalmente o bom tempo chegou, e veio com força!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/constança-surf.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/constança-surf.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/constança-surf.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/constança-surf.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diário da Constança: Finalmente o bom tempo chegou, e veio com força!"/></a></div>                <a href="http://109.71.44.138/category/mais/diario-da-constanca/" class="td-post-category">Diário da Constança</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/13/diario-da-constanca-finalmente-o-bom-tempo-chegou-e-veio-com-forca/" rel="bookmark" title="Diário da Constança: Finalmente o bom tempo chegou, e veio com força!">Diário da Constança: Finalmente o bom tempo chegou, e veio com&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/03/quem-e-miguel-pereira/" rel="bookmark" class="td-image-wrap" title="Quem é Miguel Pereira?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-pereira.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-pereira.png?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-pereira.png?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-pereira.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/miguel-pereira.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quem é Miguel Pereira?"/></a></div>                <a href="http://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/03/quem-e-miguel-pereira/" rel="bookmark" title="Quem é Miguel Pereira?">Quem é Miguel Pereira?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/02/antonio-jose-cardoso-de-foros-de-benfica-ordenado-padre/" rel="bookmark" class="td-image-wrap" title="António José Cardoso de Foros de Benfica ordenado padre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/padre-antonio-jose-foros-de-benfica.png?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/padre-antonio-jose-foros-de-benfica.png?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/padre-antonio-jose-foros-de-benfica.png?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/padre-antonio-jose-foros-de-benfica.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/padre-antonio-jose-foros-de-benfica.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="António José Cardoso de Foros de Benfica ordenado padre"/></a></div>                <a href="http://109.71.44.138/category/mais/entrevista/" class="td-post-category">Entrevista</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/02/antonio-jose-cardoso-de-foros-de-benfica-ordenado-padre/" rel="bookmark" title="António José Cardoso de Foros de Benfica ordenado padre">António José Cardoso de Foros de Benfica ordenado padre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5b78ea4922656" data-td_block_id="td_uid_7_5b78ea4922656"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5b78ea4922656" data-td_block_id="td_uid_7_5b78ea4922656"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://109.71.44.138/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

    
</div><article id="post-43219" class="td-post-template-10 post-43219 post type-post status-publish format-standard has-post-thumbnail hentry category-desporto td-container-wrap" itemscope itemtype="http://schema.org/Article">
    <div class="td-video-template-bg">
        <div class="td-container">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://109.71.44.138/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os posts em Desporto" class="entry-crumb" href="http://109.71.44.138/category/desporto/">Desporto</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">20 kms prolonga prazo das inscrições na Al Color Night Run</span></div></div>
            <div class="td-post-featured-video">
                <div class="td-post-featured-image"><a href="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?fit=640%2C342" data-caption=""><img width="640" height="342" class="entry-thumb td-modal-image" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?resize=640%2C342" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?w=640 640w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?resize=300%2C160 300w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?resize=600%2C321 600w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="COLOR-RUN-CAPA"/></a></div>            </div>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        
        <header class="td-post-title">
            <h1 class="entry-title">20 kms prolonga prazo das inscrições na Al Color Night Run</h1>

            

            <div class="td-module-meta-info">
                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-18T19:15:26+00:00" >18 de Agosto de 2018</time></span>                                            </div>
        </header>


    </div>

    

    <div class="td-post-content">

        <p>A Associação 20 kms de Almeirim prolongou por mais uns dias, as inscrições para a corrida mais colorida da cidade de Almeirim.</p>
<p>A organização vai manter as inscrições abertas até chegar ao limite de 1000 inscrições na Al Color Night Run.</p>
<p>Pode inscrever-se para prova através do sitio alcolornightrun.almeirim.org, presencialmente na Sede da Associação 20kms de Almeirim ou no Posto de Turismo.</p>
<p>A organização está a cargo da Associação 20 kms de Almeirim que promete que esta será a noite mais colorida de Almeirim.</p>
<p>Este ano haverá banhos de espuma à partida e à chegada (junto ao Centro Coordenador de Transportes) e também o lançamento de balões led.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_19_5b78ea496a1cf_rand td_block_template_1"><span class="td-adspot-title">.</span><div class="aasdf-single aasdf-29"><div class="td-all-devices">
<a class="gofollow" data-track="MjksMCwxLDYw" href="https://www.facebook.com/feelhouse.pt/" target="_blank"> <img src="https://i0.wp.com/www.almeirinense.com/wp-content/uploads/2018/08/FEEL-HOUSE-ULTIMOS-DIAS.png"  /></a>
</div></div></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing-bottom"><div id="td_uid_20_5b78ea496b649" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2F109.71.44.138%2F2018%2F08%2F18%2F20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=20 kms prolonga prazo das inscrições na Al Color Night Run&body=http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=20 kms prolonga prazo das inscrições na Al Color Night Run %0A%0A http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=20+kms+prolonga+prazo+das+inscri%C3%A7%C3%B5es+na+Al+Color+Night+Run&url=http%3A%2F%2F109.71.44.138%2F2018%2F08%2F18%2F20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run%2F&via=OAlmeirinense">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_20_5b78ea496b649">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://109.71.44.138/2018/08/18/fifca-exibe-se-aos-turcos/">FIFCA exibe-se aos turcos</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/">Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://109.71.44.138/author/daniel/">Daniel Cepa</a></span></div>        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Daniel Cepa"></span><meta itemprop="datePublished" content="2018-08-18T19:15:26+00:00"><meta itemprop="dateModified" content="2018-08-18T19:15:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2018/08/18/20-kms-prolonga-prazo-das-inscricoes-na-al-color-night-run/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://almeirinense.com/wp-content/uploads/2018/03/LOGO-MAIORz.png"></span><meta itemprop="name" content="Almeirinense"></span><meta itemprop="headline " content="20 kms prolonga prazo das inscrições na Al Color Night Run"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/08/COLOR-RUN-CAPA.jpg?fit=640%2C342"><meta itemprop="width" content="640"><meta itemprop="height" content="342"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_21_5b78ea496cc59_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5b78ea496cc59" ><script>var block_td_uid_21_5b78ea496cc59 = new tdBlock();
block_td_uid_21_5b78ea496cc59.id = "td_uid_21_5b78ea496cc59";
block_td_uid_21_5b78ea496cc59.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5b78ea496cc59_rand","td_column_number":3,"live_filter_cur_post_id":43219,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5b78ea496cc59_rand","tdc_css_class_style":"td_uid_21_5b78ea496cc59_rand_style"}';
block_td_uid_21_5b78ea496cc59.td_column_number = "3";
block_td_uid_21_5b78ea496cc59.block_type = "td_block_related_posts";
block_td_uid_21_5b78ea496cc59.post_count = "3";
block_td_uid_21_5b78ea496cc59.found_posts = "2557";
block_td_uid_21_5b78ea496cc59.header_color = "";
block_td_uid_21_5b78ea496cc59.ajax_pagination_infinite_stop = "";
block_td_uid_21_5b78ea496cc59.max_num_pages = "853";
tdBlocksArray.push(block_td_uid_21_5b78ea496cc59);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5b78ea496d7a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5b78ea496cc59" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_5b78ea496d7e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5b78ea496cc59" href="#">MAIS DO MESMO AUTOR</a></h4><div id=td_uid_21_5b78ea496cc59 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/" rel="bookmark" class="td-image-wrap" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=218%2C150" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=100%2C70 100w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?resize=218%2C150 218w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/08/supertaça-marcio-sampaio.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/18/marcio-sampaio-conquista-primeiro-trofeu-ao-servico-do-al-hilal/" rel="bookmark" title="Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal">Márcio Sampaio conquista primeiro troféu ao serviço do Al-Hilal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/almeirinense-participa-nos-jogos-europeus-de-bombeiros-e-policias/" rel="bookmark" class="td-image-wrap" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=218%2C150" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=100%2C70 100w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?resize=218%2C150 218w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/08/joaquim-rafael-gomes-taekwondo-bombeiros.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/almeirinense-participa-nos-jogos-europeus-de-bombeiros-e-policias/" rel="bookmark" title="Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias">Almeirinense participa nos Jogos Europeus de Bombeiros e Polícias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://109.71.44.138/2018/08/17/hoje-e-o-ultimo-dia-de-inscricoes-para-al-color-night-run/" rel="bookmark" class="td-image-wrap" title="Hoje é o último dia de inscrições para Al Color Night Run"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=218%2C150" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=100%2C70 100w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?resize=218%2C150 218w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/08/color-run.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoje é o último dia de inscrições para Al Color Night Run"/></a></div>                <a href="http://109.71.44.138/category/desporto/" class="td-post-category">Desporto</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/08/17/hoje-e-o-ultimo-dia-de-inscricoes-para-al-color-night-run/" rel="bookmark" title="Hoje é o último dia de inscrições para Al Color Night Run">Hoje é o último dia de inscrições para Al Color Night Run</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5b78ea496cc59" data-td_block_id="td_uid_21_5b78ea496cc59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5b78ea496cc59" data-td_block_id="td_uid_21_5b78ea496cc59"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-23"><div class="td-all-devices">
<a class="gofollow" data-track="MjMsMCwxLDYw" href="http://www.almeirinense.com/seja-assinante/"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/06/cart_alm_site.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><h4 class="block-title"><span>Capa da Quinzena</span></h4><div class="aasdf-single aasdf-9"><div class="td-all-devices">
<a class="gofollow" data-track="OSwwLDEsNjA=" href="http://www.almeirinense.com/wp-content/uploads/2018/08/ALMEIRIM_1170-1.jpg" target="_blank"> <img src="https://i1.wp.com/www.almeirinense.com/wp-content/uploads/2018/08/ALMEIRIM_1170-1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-8"><div class="td-all-devices">
<a class="gofollow" data-track="OCwwLDEsNjA=" href="https://semprein.pt/" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/ouriversariapikena-1.jpg.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-10"><div class="td-all-devices">
<a class="gofollow" data-track="MTAsMCwxLDYw" href="https://www.facebook.com/rolsorraia" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/01/LogoROLSORRAIA_A-1.png"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-19"><div class="td-all-devices">
<a class="gofollow" data-track="MTksMCwxLDYw" href="http://almeirinense.com/perdidos-e-abandonados/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/04/perdidoseabandonados1.png" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-3"><div class="td-all-devices">
<a class="gofollow" data-track="MywwLDEsNjA=" href="#"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/2.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-4"><div class="td-all-devices">
<a class="gofollow" data-track="NCwwLDEsNjA=" href="http://www.creditoagricola.pt/CAI" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/4.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-5"><div class="td-all-devices">
<a class="gofollow" data-track="NSwwLDEsNjA=" href="http://www.almeirim.pt/newsletter/cultura" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/1.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-6"><div class="td-all-devices">
<a class="gofollow" data-track="NiwwLDEsNjA=" href="#" target="_blank"> <img src="https://i2.wp.com/almeirinense.com/wp-content/uploads/2018/03/6.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-7"><div class="td-all-devices">
<a class="gofollow" data-track="NywwLDEsNjA=" href="http://bolsaemprego.almeirinense.com/" target="_blank"> <img src="https://i1.wp.com/almeirinense.com/wp-content/uploads/2018/03/5.jpg" alt="" /></a>
</div></div></aside><aside class="td_block_template_1 widget ajdg_bnnrwidgets"><div class="aasdf-single aasdf-13"><div class="td-all-devices">
<a class="gofollow" data-track="MTMsMCwxLDYw" href="http://www.almeirim.pt/newsletter/desporto/443/index.html" target="_blank"> <img src="https://i0.wp.com/almeirinense.com/wp-content/uploads/2018/03/3.jpg"  /></a>
</div></div></aside><aside class="td_block_template_1 widget youtubechannelgallery ytccf"><h4 class="block-title"><span>AlmeirinenseTV</span></h4><div class="vmcerror">Error type: "Forbidden". Error message: "Daily Limit Exceeded. The quota will be reset at midnight Pacific Time (PT). You may monitor your quota usage and adjust limits in the API Console: https://console.developers.google.com/apis/api/youtube.googleapis.com/quotas?project=918262557202" Domain: "usageLimits". Reason: "dailyLimitExceeded". <br><br>Did you added your own Google API key? Look at the <a href="http://poselab.com/en/youtube-channel-gallery-help" target="_blank">help</a>.<br><br>Check in YouTube if the id <a href="https://www.youtube.com/user/AlmeirinenseTV" target="_blank">AlmeirinenseTV</a> belongs to a username. Check the <a href="http://wordpress.org/extend/plugins/youtube-channel-gallery/faq/" target="_blank">FAQ</a> of the plugin or send error messages to <a href="https://wordpress.org/support/plugin/youtube-channel-gallery" target="_blank">support</a>.</div></aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_24_5b78ea49d2034_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5b78ea49d2034" >
<style>
body .td_uid_24_5b78ea49d2034_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5b78ea49d2034_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-subcat-item a:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5b78ea49d2034_rand .td_quote_on_blocks,
            body .td_uid_24_5b78ea49d2034_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-instagram-user a {
                color: #70932d;
            }

            body .td_uid_24_5b78ea49d2034_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5b78ea49d2034_rand .td-load-more-wrap a:hover {
                background-color: #70932d;
                border-color: #70932d;
            }

            body .td_uid_24_5b78ea49d2034_rand .block-title > *,
            body .td_uid_24_5b78ea49d2034_rand .td-read-more a,
            body .td_uid_24_5b78ea49d2034_rand .td-weather-information:before,
            body .td_uid_24_5b78ea49d2034_rand .td-weather-week:before,
            body .td_uid_24_5b78ea49d2034_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5b78ea49d2034_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5b78ea49d2034_rand .td-post-category,
            body .td_uid_24_5b78ea49d2034_rand .td-post-category:hover {
                background-color: #70932d;
            }
            body .td-footer-wrapper .td_uid_24_5b78ea49d2034_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5b78ea49d2034_rand .block-title {
                border-color: #70932d;
            }
</style><script>var block_td_uid_24_5b78ea49d2034 = new tdBlock();
block_td_uid_24_5b78ea49d2034.id = "td_uid_24_5b78ea49d2034";
block_td_uid_24_5b78ea49d2034.atts = '{"custom_title":"Galeria","custom_url":"","block_template_id":"","header_color":"#70932d","header_text_color":"#","autoplay":"1","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"14","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_24_5b78ea49d2034_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_reset":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_reset":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_reset":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_24_5b78ea49d2034_rand","tdc_css_class_style":"td_uid_24_5b78ea49d2034_rand_style"}';
block_td_uid_24_5b78ea49d2034.td_column_number = "1";
block_td_uid_24_5b78ea49d2034.block_type = "td_block_slide";
block_td_uid_24_5b78ea49d2034.post_count = "10";
block_td_uid_24_5b78ea49d2034.found_posts = "245";
block_td_uid_24_5b78ea49d2034.header_color = "#70932d";
block_td_uid_24_5b78ea49d2034.ajax_pagination_infinite_stop = "";
block_td_uid_24_5b78ea49d2034.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_24_5b78ea49d2034);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Galeria</span></h4></div><div id=td_uid_24_5b78ea49d2034 class="td_block_inner"><div id="td_uid_25_5b78ea49d56ad" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_25_5b78ea49d56ad_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/" rel="bookmark" class="td-image-wrap" title="Supercross em Paço dos Negros"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/PauloAlberto.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Supercross em Paço dos Negros"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/" rel="bookmark" title="Supercross em Paço dos Negros">Supercross em Paço dos Negros</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-21T00:01:26+00:00" >21 de Julho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/07/21/supercross-em-paco-dos-negros/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/" rel="bookmark" class="td-image-wrap" title="Restaurantes de Almeirim recebem certificação"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/07/certificação-restaurantes-4.jpeg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Restaurantes de Almeirim recebem certificação"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/" rel="bookmark" title="Restaurantes de Almeirim recebem certificação">Restaurantes de Almeirim recebem certificação</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T00:01:15+00:00" >9 de Julho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/07/09/restaurantes-de-almeirim-recebem-certificacao/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Arraial do Centro Paroquial de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/arraial-paroquial-6.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Arraial do Centro Paroquial de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/" rel="bookmark" title="Arraial do Centro Paroquial de Almeirim">Arraial do Centro Paroquial de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-29T23:51:28+00:00" >29 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/29/arraial-do-centro-paroquial-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-clássicos-2.jpg?zoom=2&resize=324%2C400 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/" rel="bookmark" title="Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim">Exposição &#8220;Clássicas&#8221; na Biblioteca Municipal de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T00:17:11+00:00" >25 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/25/exposicao-classicas-na-biblioteca-municipal-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/25/festas-dos-finalistas-animam-escolas-do-concelho/" rel="bookmark" class="td-image-wrap" title="Festas dos Finalistas animam escolas do concelho"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/FESTA-FINALISTA-BASICO-41.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/FESTA-FINALISTA-BASICO-41.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/FESTA-FINALISTA-BASICO-41.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/FESTA-FINALISTA-BASICO-41.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Festas dos Finalistas animam escolas do concelho"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/25/festas-dos-finalistas-animam-escolas-do-concelho/" rel="bookmark" title="Festas dos Finalistas animam escolas do concelho">Festas dos Finalistas animam escolas do concelho</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-25T00:01:12+00:00" >25 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/25/festas-dos-finalistas-animam-escolas-do-concelho/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/24/hc-os-tigres-vencem-taca-apl/" rel="bookmark" class="td-image-wrap" title="HC &#8220;Os Tigres&#8221; vencem Taça APL"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/taça-apl-tigres-5.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/taça-apl-tigres-5.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/taça-apl-tigres-5.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/taça-apl-tigres-5.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="HC &#8220;Os Tigres&#8221; vencem Taça APL"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/24/hc-os-tigres-vencem-taca-apl/" rel="bookmark" title="HC &#8220;Os Tigres&#8221; vencem Taça APL">HC &#8220;Os Tigres&#8221; vencem Taça APL</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-24T00:01:29+00:00" >24 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/24/hc-os-tigres-vencem-taca-apl/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/20/trovoada-pinta-ceu-de-almeirim/" rel="bookmark" class="td-image-wrap" title="Trovoada pinta céu de Almeirim"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/trovoada_nuno-pereira-2.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/trovoada_nuno-pereira-2.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/trovoada_nuno-pereira-2.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/trovoada_nuno-pereira-2.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Trovoada pinta céu de Almeirim"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/20/trovoada-pinta-ceu-de-almeirim/" rel="bookmark" title="Trovoada pinta céu de Almeirim">Trovoada pinta céu de Almeirim</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-20T23:59:08+00:00" >20 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/20/trovoada-pinta-ceu-de-almeirim/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/18/exposicao-de-lego-the-last-brick/" rel="bookmark" class="td-image-wrap" title="Exposição de LEGO &#8220;The Last Brick&#8221;"><img width="324" height="400" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-Glass-brick-3.jpg?resize=324%2C400" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-Glass-brick-3.jpg?resize=324%2C400 324w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-Glass-brick-3.jpg?zoom=2&resize=324%2C400 648w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/06/Exposição-Glass-brick-3.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Exposição de LEGO &#8220;The Last Brick&#8221;"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/18/exposicao-de-lego-the-last-brick/" rel="bookmark" title="Exposição de LEGO &#8220;The Last Brick&#8221;">Exposição de LEGO &#8220;The Last Brick&#8221;</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-18T00:57:26+00:00" >18 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/18/exposicao-de-lego-the-last-brick/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/16/inauguracao-das-festas-da-cidade-2018/" rel="bookmark" class="td-image-wrap" title="Inauguração das Festas da Cidade 2018"><img width="324" height="400" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/festas-almeirim-2018-26.jpg?resize=324%2C400" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/festas-almeirim-2018-26.jpg?resize=324%2C400 324w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/festas-almeirim-2018-26.jpg?zoom=2&resize=324%2C400 648w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/06/festas-almeirim-2018-26.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Inauguração das Festas da Cidade 2018"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/16/inauguracao-das-festas-da-cidade-2018/" rel="bookmark" title="Inauguração das Festas da Cidade 2018">Inauguração das Festas da Cidade 2018</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-16T00:12:03+00:00" >16 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/16/inauguracao-das-festas-da-cidade-2018/#respond">0</a></div></div></div></div><div id="td_uid_25_5b78ea49d56ad_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="http://109.71.44.138/2018/06/10/xii-taca-de-karate-cidade-de-almeirim-e-iii-internacional/" rel="bookmark" class="td-image-wrap" title="XII Taça de Karaté Cidade de Almeirim e III Internacional"><img width="324" height="400" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/xii-taca-karate-cidade-almeirim-25.jpg?resize=324%2C400" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/xii-taca-karate-cidade-almeirim-25.jpg?resize=324%2C400 324w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/xii-taca-karate-cidade-almeirim-25.jpg?zoom=2&resize=324%2C400 648w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2018/06/xii-taca-karate-cidade-almeirim-25.jpg?zoom=3&resize=324%2C400 972w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="XII Taça de Karaté Cidade de Almeirim e III Internacional"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="http://109.71.44.138/category/mais/galerias/">Galerias</a></span><h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/06/10/xii-taca-de-karate-cidade-de-almeirim-e-iii-internacional/" rel="bookmark" title="XII Taça de Karaté Cidade de Almeirim e III Internacional">XII Taça de Karaté Cidade de Almeirim e III Internacional</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-06-10T00:00:07+00:00" >10 de Junho de 2018</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="http://109.71.44.138/2018/06/10/xii-taca-de-karate-cidade-de-almeirim-e-iii-internacional/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 --><aside class="td_block_template_1 widget widget_yop_poll_widget"><h4 class="block-title"><span>Inquérito da Quinzena</span></h4><div class='bootstrap-yop'>
							<div class="basic-yop-poll-container" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:10px;"data-id="3"data-temp="basic"data-skin="minimal"data-cscheme="black"data-cap="0"data-access="guest,wordpress"data-tid=""data-uid="96da82d6fc238a8e36072a02d2ffb80d"data-resdet="votes-number,percentages"data-show-results-to="guest,registered"data-show-results-moment="after-vote"data-show-results-only="false"data-show-results-as="bar"data-sort-results-by="as-defined"data-sort-results-rule="asc"data-gdpr="no"data-gdpr-sol="consent"><div class="basic-canvas"></div><div class="basic-inner"><div class="basic-message hide" style="background-color:#327bd6;border:0px;border-style:solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ff0000;font-size:small;""><p></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymous Vote</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default"><i class="fa fa-wordpress" aria-hidden="true"></i>Sign in with Wordpress</button></div></div><div class="basic-preloader hide"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-Ball_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="97571fa8ab"><div class="basic-elements"><div class="basic-element basic-question" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:4px;color:#ffffff;font-size:small;"data-id="3"data-uid="02d0468f020589cccfb6558c2ede61d6"data-type="question"data-question-type="text"data-min="1"data-max="3"data-display="vertical"data-colnum="2"><div class="basic-question-title">Concorda com o projeto de remodelação do Jardim da República?</div><ul class="basic-answers"><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="5" data-type="text" data-vn="118" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[3]" value="5"><span class="basic-answer-content"><span class="basic-text">Sim</span></span></label></div></li><li class="basic-answer" style="background-color:#327bd6;border:0px;border-style: solid;border-color:#327bd6;border-radius:0px;padding:0px;color:#ffffff;font-size:small;" data-id="6" data-type="text" data-vn="248" data-color="#fbd55e"><div class="basic-canvas"><span class="basic-howmuch"></span></div><div class="basic-inner"><label class="basic-label"><input type="radio" name="answer[3]" value="6"><span class="basic-answer-content"><span class="basic-text">Não</span></span></label></div></li></ul></div></div><div class="basic-vote "><a href="#" class="button basic-vote-button" style="background:#ffffff;border:2px;border-style: solid;border-color:#ffffff;border-radius:2px;padding:0px;color:#ffffff;font-size:small;">Votar</a></div></form></div></div>
						</div></aside><aside class="td_block_template_1 widget widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="http://www.facebook.com/oalmeirinense"
		data-width="400"
		data-height="500"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Siga-nos no Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/oalmeirinense" target="_blank">@oalmeirinense</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_26_5b78ea49e8607_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5b78ea49e8607" ><div class="td-block-title-wrap"></div><div id=td_uid_26_5b78ea49e8607 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6 td-image-gap-2">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BmgA9ZhBtQe" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/6556df6a4475523c50efb7a5c114e3f6/5C0C7BA1/t51.2885-15/sh0.08/e35/c166.0.667.667/s640x640/38258175_547222282347690_8071310938751369216_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BmgAv-KhSKs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/60efa0402243d0c2e026c4acce7e031b/5C053223/t51.2885-15/sh0.08/e35/c158.0.643.643/s640x640/38244386_249638719209312_7853669118908563456_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BmgARbQhRCB" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/b362aecae14a609c97a2d3211170e0e8/5C3AAA31/t51.2885-15/e35/c257.0.565.565/37992176_2170876099858255_6468462030448754688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bmf_3DdhK8w" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/e7d74baaa4423b239dbd637969287fc5/5BFF0E35/t51.2885-15/sh0.08/e35/c120.0.720.720/s640x640/37846317_687772721558250_4675896410862780416_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bmbdl7rBDjx" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/89be683c6dbed6c86ba89f898e097805/5C0D67B8/t51.2885-15/sh0.08/e35/c135.0.809.809/s640x640/38487931_279362169317874_2175688998880542720_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bmbde6Shvg2" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mad1-1.cdninstagram.com/vp/fcd7d9095adb885baf53c62b637fb411/5C081136/t51.2885-15/sh0.08/e35/c166.0.667.667/s640x640/38081728_352085385564684_4352698640075063296_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

<div id="pum-10212" class="pum pum-overlay pum-theme-18780 pum-theme-enterprise-blue popmake-overlay click_open auto_open" data-popmake="{&quot;id&quot;:10212,&quot;slug&quot;:&quot;popup1&quot;,&quot;theme_id&quot;:18780,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-10212-14c9e9091e0&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;12 hour&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;popmake-auto-open-10212-14c9e9091e0&quot;],&quot;delay&quot;:&quot;500&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;5&quot;,&quot;stackable&quot;:&quot;1&quot;,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;small&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;2000px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;left top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_right&quot;:&quot;5&quot;,&quot;position_fixed&quot;:&quot;1&quot;,&quot;animation_type&quot;:&quot;none&quot;,&quot;animation_speed&quot;:&quot;50&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;9990000&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;X&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-10212" class="pum-container popmake theme-18780 pum-responsive pum-responsive-small responsive size-small pum-position-fixed">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="http://www.almeirinense.com/wp-content/uploads/2018/08/pop-up-color-run.png"><img class="aligncenter size-full wp-image-43061" src="http://www.almeirinense.com/wp-content/uploads/2018/08/pop-up-color-run.png" alt="" width="1500" height="1312" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			X            </button>
		
	</div>

</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2018/04/13/u-almeirim-coloca-duas-atletas-na-fase-final-torneio-interassociacoes/" rel="bookmark" class="td-image-wrap" title="U. Almeirim coloca duas atletas na fase final Torneio Interassociações"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/10/Futebol-feminino-UFCA.jpg?resize=100%2C70" srcset="https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/10/Futebol-feminino-UFCA.jpg?zoom=2&resize=100%2C70 200w, https://i1.wp.com/109.71.44.138/wp-content/uploads/2017/10/Futebol-feminino-UFCA.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U. Almeirim coloca duas atletas na fase final Torneio Interassociações"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2018/04/13/u-almeirim-coloca-duas-atletas-na-fase-final-torneio-interassociacoes/" rel="bookmark" title="U. Almeirim coloca duas atletas na fase final Torneio Interassociações">U. Almeirim coloca duas atletas na fase final Torneio Interassociações</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-13T12:34:14+00:00" >13 de Abril de 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2014/05/07/confira-as-classificacoes-do-atleta-completo-regional/" rel="bookmark" class="td-image-wrap" title="Confira as classificações do Atleta Completo Regional (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/04/20-km-meeting.jpg?resize=100%2C70" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/04/20-km-meeting.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/04/20-km-meeting.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confira as classificações do Atleta Completo Regional (VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2014/05/07/confira-as-classificacoes-do-atleta-completo-regional/" rel="bookmark" title="Confira as classificações do Atleta Completo Regional (VIDEO)">Confira as classificações do Atleta Completo Regional (VIDEO)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-05-07T00:01:37+00:00" >7 de Maio de 2014</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://109.71.44.138/2016/05/06/20-km-de-almeirim-faz-dois-podios-na-maratona-da-raposa/" rel="bookmark" class="td-image-wrap" title="20 km de Almeirim faz dois pódios na Maratona da Raposa"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/05/BTT-Raposa-2016.jpg?resize=100%2C70" srcset="https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/05/BTT-Raposa-2016.jpg?zoom=2&resize=100%2C70 200w, https://i2.wp.com/109.71.44.138/wp-content/uploads/2016/05/BTT-Raposa-2016.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="20 km de Almeirim faz dois pódios na Maratona da Raposa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://109.71.44.138/2016/05/06/20-km-de-almeirim-faz-dois-podios-na-maratona-da-raposa/" rel="bookmark" title="20 km de Almeirim faz dois pódios na Maratona da Raposa">20 km de Almeirim faz dois pódios na Maratona da Raposa</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-06T15:56:19+00:00" >6 de Maio de 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: News
        Design: Gus. P
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordena\u00e7\u00e3o ascendente da coluna","sort_descending":": activar para ordena\u00e7\u00e3o descendente da coluna"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"Nenhum dado dispon\u00edvel na tabela","info":"A mostrar _START_ a _END_ do total de _TOTAL_ entradas","info_empty":"A mostrar 0 a 0 do total de 0 entradas","info_filtered":"(filtrado do total _MAX_ entradas)","zero_records":"N\u00e3o foram encontrados registos correspondentes","search":"Pesquisar:","all_selected_text":"Todos os itens nesta p\u00e1gina foram seleccionados","select_all_link":"Seleccionar todas as p\u00e1ginas","clear_selection":"Limpar selec\u00e7\u00e3o","pagination":{"all":"Todos","next":"Seguinte","previous":"Anterior"},"select":{"rows":{"0":"","_":": %d linhas seleccionadas","1":": 1 linha seleccionada"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"nextText":"Seguinte","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo"}};var tribe_system_info = {"sysinfo_optin_nonce":"e545f54542","clipboard_btn_text":"Copiar para a \u00e1rea de transfer\u00eancia","clipboard_copied_text":"Informa\u00e7\u00f5es do sistema copiadas","clipboard_fail_text":"Prima \"Cmd + C\" para copiar"};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"12997a6dc5","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.7.29","ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10211","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker: Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit https:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_event":"Event: %s","triggers":{"click_open":"Click Open","auto_open":"Time Delay \/ Auto Open"},"cookies":{"on_popup_close":"On Popup Close","on_popup_open":"On Popup Open","pum_sub_form_success":"Subscription Form: Successful","pum_sub_form_already_subscribed":"Subscription Form: Already Subscribed","manual":"Manual JavaScript","cf7_form_success":"Contact Form 7 Success"}};
var pum_sub_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-10212":{"disable_form_reopen":false,"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":true,"overlay_disabled":false,"stackable":true,"disable_reposition":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":"","do_default":null,"cookie":{"name":null}}},{"type":"auto_open","settings":{"cookie_name":["popmake-auto-open-10212-14c9e9091e0"],"delay":"500"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"popmake-auto-open-10212-14c9e9091e0","key":"","session":false,"time":"12 hour","path":"1"}}],"theme_id":"18780","size":"small","responsive_min_width":"0%","responsive_max_width":"2000px","custom_width":"640px","custom_height":"380px","animation_type":"none","animation_speed":"50","animation_origin":"center top","location":"left top","position_top":"50","position_bottom":"0","position_left":"5","position_right":"5","zindex":"9990000","close_button_delay":"0","id":10212,"slug":"popup1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//109.71.44.138/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1533843286&#038;ver=1.7.29'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=12.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Almeirim, PT","api_location":"Almeirim","api_language":"pt","api_key":"9ce0b4f4b2cc293d6d72e37070e7476b","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u claro","today_temp":[23,73.3],"today_humidity":36,"today_wind_speed":[3.1,1.9],"today_min":[20,68],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1534647600,"day_name":"Dom","day_temp":[37,98],"owm_day_index":0},{"timestamp":1534723200,"day_name":"Seg","day_temp":[37,99],"owm_day_index":7},{"timestamp":1534809600,"day_name":"Ter","day_temp":[35,96],"owm_day_index":15},{"timestamp":1534896000,"day_name":"Qua","day_temp":[36,97],"owm_day_index":23},{"timestamp":1534982400,"day_name":"Qui","day_temp":[27,81],"owm_day_index":31}]});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_25_5b78ea49d56ad").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 1000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_25_5b78ea49d56ad .prevButton"),
        navNextSelector: jQuery("#td_uid_25_5b78ea49d56ad .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[43219]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://109.71.44.138/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://109.71.44.138/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'148149145',post:'43219',tz:'1',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '148149145', '43219' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b78ea4a057ec"></textarea>
						<div id="td_live_css_uid_1_5b78ea4a057ec" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b78ea4a057ec');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b78ea4a057ec");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			</body>
</html>