<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="pt-PT"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="pt-PT"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="pt-PT"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="pt-PT"> <!--<![endif]-->
    <head>
		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7080241759866339",
    enable_page_level_ads: true
  });
</script>
		
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>Não há soluções, há caminhos: 28 de janeiro | Almeirinense</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://109.71.44.138/xmlrpc.php">
<meta property="og:image" content="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&h=1024&w=1024"/>
    <meta property="og:image:width" content="1024" />
    <meta property="og:image:height" content="1024" />

<meta property="og:title" content="Não há soluções, há caminhos: 28 de janeiro"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Cuidado com o conceito de auto-estima! Não é um infantil achar-se óptimo, é um saber apreciar e avaliar as suas qualidades e também os seus defeitos. O pensamento positivo, no fundo, é um estímulo à a"/>
<meta property="og:url" content="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/"/>
<meta property="og:site_name" content="Almeirinense"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="http://www.almeirinense.com/wp-content/uploads/2018/01/perfil_almeirinense_2mobile.png" />
<link rel="apple-touch-icon" href="http://109.71.44.138/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://109.71.44.138/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://109.71.44.138/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://109.71.44.138/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//109.71.44.138' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed" href="http://109.71.44.138/feed/" />
<link rel="alternate" type="application/rss+xml" title="Almeirinense &raquo; Feed de comentários" href="http://109.71.44.138/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Almeirinense &raquo; Não há soluções, há caminhos: 28 de janeiro" href="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/109.71.44.138\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flagallery-css'  href='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://109.71.44.138/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='event_style-css'  href='http://109.71.44.138/wp-content/plugins/quick-event-manager/quick-event-manager.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://109.71.44.138/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpcloudy-css'  href='http://109.71.44.138/wp-content/plugins/wp-cloudy/css/wpcloudy.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://109.71.44.138/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://109.71.44.138/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='plugins-css'  href='http://109.71.44.138/wp-content/themes/goodnews5/css/plugins.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://109.71.44.138/wp-content/themes/goodnews5/css/main.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://109.71.44.138/wp-content/themes/goodnews5/css/media.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://109.71.44.138/wp-content/themes/goodnews5/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://109.71.44.138/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='black-style-css'  href='http://109.71.44.138/wp-content/themes/goodnews5/css/blue.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://109.71.44.138/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='http://109.71.44.138/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://109.71.44.138/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://109.71.44.138/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festa da AF de Braga no Torneio das Regiões realizado em Almeirim' href='http://109.71.44.138/2018/01/28/festa-da-af-de-braga-no-torneio-das-regioes-realizado-em-almeirim/' />
<link rel='next' title='Altos &#038; baixos' href='http://109.71.44.138/2018/01/28/altos-baixos/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/" />
<link rel='shortlink' href='https://wp.me/p5NEWg-93X' />
<link rel="alternate" type="application/json+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://109.71.44.138/wp-json/oembed/1.0/embed?url=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&#038;format=xml" />

<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Partilhar",
	Save: "Guardar",
	Subscribe: "Subscrever",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar tudo",
	ShowLess: "Mostrar menos",
	FindServices: "Procurar serviço(s)",
	FindAnyServiceToAddTo: "Encontrar rapidamente qualquer serviço para",
	PoweredBy: "Serviço fornecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Adicionar marcador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Adicionar aos favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">ajaxurl = "http://109.71.44.138/wp-admin/admin-ajax.php"; qem_calendar_atts = []; qem_year = []; qem_month = []; qem_category = [];</script>
<!-- <meta name='Grand Flagallery' content='5.1.8' /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://109.71.44.138/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://109.71.44.138");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '772e31d5-67e2-451c-b588-a96e1ec99d9a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "O Almeirinense";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por subscrever!";
oneSignal_options['welcomeNotification']['url'] = "http://almeirinense.com";
oneSignal_options['subdomainName'] = "almeirinense";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.650c091f-37ea-4fe0-8793-2961481353d2";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Pretende subscrever as notificações do Quinzenário O Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Notificações aparecerão no seu dispositivo';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notificações aparecerão no dispositivo móvel';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Obrigado por subscrever às notificações do jornal Almeirinense';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Pode remover a subscrição a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continue';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Não, obrigado';
oneSignal_options['promptOptions']['siteName'] = 'http://almeirinense.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clique permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clique para subscrever e receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscreva para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Está subscrito para receber notificações';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Bloqueou as notificações';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por subscrever as notificações do Almeirinense';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Está subscrito às notificações';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Não irá receber notificações novamente';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerir notificações do site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Subscreva';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Remover a subscrição';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga estas instruções para permitir notificações';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="description" content="Cuidado com o conceito de auto-estima! Não é um infantil achar-se óptimo, é um saber apreciar e avaliar as suas qualidades e também os seus defeitos. O pensamento positivo, no fundo, é um estímulo à aceitação pessoal para não se ficar fechado no negativismo, virando-se sobre si próprio, a lamentar o que passou. É preciso&hellip;" />
<style type="text/css" media="screen">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</style><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Não há soluções, há caminhos: 28 de janeiro" />
<meta property="og:url" content="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/" />
<meta property="og:description" content="Cuidado com o conceito de auto-estima! Não é um infantil achar-se óptimo, é um saber apreciar e avaliar as suas qualidades e também os seus defeitos. O pensamento positivo, no fundo, é um estímulo …" />
<meta property="article:published_time" content="2018-01-28T00:01:33+00:00" />
<meta property="article:modified_time" content="2018-01-29T15:20:44+00:00" />
<meta property="og:site_name" content="Almeirinense" />
<meta property="og:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="pt_PT" />
<meta name="twitter:site" content="@OAlmeirinense" />
<meta name="twitter:text:title" content="Não há soluções, há caminhos: 28 de janeiro" />
<meta name="twitter:image" content="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47544114-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<style type="text/css" title="dynamic-css" class="options-output">{color:transparent;}.top_banner{background-color:transparent;}body{color:#2d2d2d;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#8e8e8e;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#8e8e8e;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#8e8e8e;}a{color:#246a9f;}a:hover{color:#2d2d2d;}a:active{color:#2d2d2d;}.header{background-color:#ebecee;}#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-ancestor > a, .navigation_highlight_ancestor #navigation .main-menu > li.current-menu-parent > a, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a, ul.main-menu li.mom_mega .mega_col_title > a, ul.main-menu li.mom_mega .mom_mega_wrap ul li a, .device-menu-holder, .device-menu-holder .mh-icon, .the_menu_holder_area i, .device-menu-holder .mh-caret, #navigation .device-menu li.menu-item a i, #navigation .device-menu li.menu-item > a, #navigation .device-menu li .responsive-caret{color:#5e5e5e;}{color:#246a9f;}.fs-image-nav .fs-prev, .fs-image-nav .fs-next{background-color:#246a9f;}.mom-post-meta, .mom-post-meta a, .blog-post .bp-head .bp-meta, .blog-post .bp-head .bp-meta a, .bbp-reply-post-date, .news-box .nb-item-meta a, .widget ul.twiter-list > li time, .mom-login-widget .lw-user-info a:first-child, .mom-recent-comments .author_comment h4 time, .mom-recent-comments .author_comment h4 span a{color:#c6c6c6;}{color:#f7f7f9;}#footer{background-color:#f7f7f9;}{color:#f7f7f9;}#footer{border-color:#f7f7f9;}.scrollToTop{color:#f2f2f2;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 160px;
height: 160px;
}
.news-box .nb-item-meta a:hover {
    color: #8e8e8e !important;
}
/* Category background */
                        /*Imagens de destaque*/
.entry-content img:not(.wp-smily) {
    margin-bottom:0px;
}

.caroufredsel_wrapper {
    height:352px !important;
}


.mpsw-slider .slide-caption {
    background:#444444;
}

.sidebar .widget ul:not(.w-icon) li:before {
    color:#246a9f;
    font-weight:bolder;
  font-size: 16px;
}

.qem h3 {
    font-size:1.000em;
}

.scrollToTop.button {
    border-radius: 5px;
}

.sidebar .widget .widget-title span {
    padding-top:0px;
}

/*  css da imagem de destaque*/
.feature-slider li .slide-caption {
    background: rgba(0,0,0,0.5);
    min-height:30px;
}


/*  captions do widget do youtube*/
ul.ytchagallery li:before {
 content:"" !important;   
}

/*  formulário de contacto*/
  
#nome, #email, #assunto { 
  border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width:325px;
    width:100%;
    height:35px;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  
  }
  
  #tel, #nif, #cod_postal {
   border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width:150px;
    width:100%;
    height:35px;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  }
  
  #data {
  outline: 0;
     border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width:150px;
    width:100%;
    height:35px;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  }
   #pagamento { 
    outline: 0;
     border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width:190px;
    width:100%;
    height:35px;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  }
  
  #morada {
    border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width: 325px;
    width:100%;
    height:65px;
    max-height:95px;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  }
  
  
  #mensagem {
  border: 1px solid #ccc;
  background-color: #ffffff;
  font-family: 'Source Sans Pro';
  font-size: 16px;
  max-width:325px;
    width:100%;
    border-radius:5px;
      padding: 3px 6px;
    color: #858585;
  }
  
  #enviar, #submeter {
      line-height:3px;
    max-width:325px;
    width:100%;
  background-color:#007ac9;
  text-align: center;
  border: 0;
  color: #fff;
  display: block;
  width: 100%;
  font-family: "Trebuchet MS", Helvetica, sans-serif;
  font-size: 16px;
  font-weight: 500;
  padding: 8px 0 8px 0;
  -webkit-border-radius: 3px;
  -moz-border-radius: 3px;
  border-radius: 3px;
  cursor: pointer;
    -webkit-transition: all 0.4s ease-in-out;
  -moz-transition: all 0.4s ease-in-out;
  -o-transition: all 0.4s ease-in-out;
  transition: all 0.4s ease-in-out;
  }
 #submeter:hover, #enviar:hover {
    box-shadow: 0px 0px 7px #007ac9;
    background: #008bc9;
    }
    
    #nome:focus {
box-shadow: 0px 0px 6px #007ac9;
}
#email:focus {
  box-shadow: 0px 0px 6px #007ac9;
}
#assunto:focus {
    box-shadow: 0px 0px 6px #007ac9;
    }
    #mensagem:focus {
    box-shadow: 0px 0px 7px #007ac9;
    }
        #nif:focus {
    box-shadow: 0px 0px 7px #007ac9;
    }
        #tel:focus {
    box-shadow: 0px 0px 7px #007ac9;
    }
        #cod_postal:focus {
    box-shadow: 0px 0px 7px #007ac9;
    }
     #morada:focus {
    box-shadow: 0px 0px 7px #007ac9;
	outline:none;
    }
    
    
    div.wpcf7-validation-errors {
    background: khaki;
	border-radius: 5px;
	border: 2px solid khaki !important;
	 margin:0;
    padding:20px;
	width: 45%;
    }
    
    div.wpcf7-response-output {
    padding:10px !important;
	  margin: 0.5em 0.5em 1em !important;
    }
    
    .wpcf7 .wpcf7-mail-sent-ok {
 background: #57ad68;
	border-radius: 5px;
	border: 2px solid #57ad68 !important;
	 margin:0;
    padding:20px;
	width: 45%;
}                    </style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>    </head>
    <body class="post-template-default single single-post postid-34841 single-format-standard both-sidebars-right both-sidebars singular fade-imgs-in-appear sticky_navigation_on navigation_highlight_ancestor ticker_has_live_time one-side-wide both-sidebars both-sides-true wpb-js-composer js-comp-ver-5.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
    		
		

        <!--[if lt IE 7]>
            <p class="browsehappy">Estás a usar uma versão <strong>desatualizada</strong> do browser. Por favor <a href="http://browsehappy.com/">atualiza o browser</a> para melhorar a experiência web.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
            <div class="top-left-content">
                 			     <ul id="menu-menu_topo" class="top-nav mom_visibility_desktop"><li id="menu-item-8790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
<li id="menu-item-8793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li id="menu-item-8792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li id="menu-item-8789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li id="menu-item-18284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li id="menu-item-10000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000"><a href="http://109.71.44.138/seja-assinante-2/">SEJA ASSINANTE</a></li>
<li id="menu-item-20845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
</ul>
     			     <div class="mom_visibility_device device-top-menu-wrap">
			      <div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
			      <ul id="menu-menu_topo-1" class="device-top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8790"><a href="http://109.71.44.138/edicoes-santa-casa/">EDIÇÕES SANTA CASA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8793"><a href="http://109.71.44.138/contactos-uteis/">CONTACTOS ÚTEIS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8792"><a href="http://109.71.44.138/iniciativas-jornal-o-almeirinense/">INICIATIVAS JORNAL &#8220;O ALMEIRINENSE&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8789"><a href="http://109.71.44.138/postos-de-venda/">POSTOS DE VENDA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18284"><a href="http://109.71.44.138/publicidade/">PUBLICIDADE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10000"><a href="http://109.71.44.138/seja-assinante-2/">SEJA ASSINANTE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20845"><a href="http://109.71.44.138/contacto/">CONTACTOS</a></li>
</ul>			     </div>

                        </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Jornal-O-Almeirinense/343416565696735?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/1/+AlmeirinenseTV/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/AlmeirinenseTV"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
                <div class="inner">
						                    <div class="logo">
					                    <a href="http://109.71.44.138">
		                                                    <img src="http://www.almeirinense.com/wp-content/uploads/2018/01/logo_almeirinense_preto.png" alt="Almeirinense" width="450" height="190" />
                                                                    <img class="mom_retina_logo" src="http://www.almeirinense.com/wp-content/uploads/2018/01/logo_almeirinense_preto.png" width="450" height="190" alt="Almeirinense" />
                        		                    </a>

					
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="33903" style=" ">
					<a href="http://hacl.pt/" target="_blank"><img src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/12/hacl_Prancheta-1.jpg?fit=3034%2C375" alt="ad" width="728" height="90"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">
                                                                <ul id="menu-menu-principal" class="main-menu mom_visibility_desktop"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/sociedade/">SOCIEDADE</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/desporto/">DESPORTO</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/politica/">POLÍTICA</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/economia/">ECONOMIA</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/cultura/">CULTURA</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-26256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/multimedia/">GALERIAS</a></li>
<li id="menu-item-26258" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/especiais/">ESPECIAIS</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/mais/">MAIS</a>
<ul class="sub-menu ">
	<li id="menu-item-26265" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://109.71.44.138/category/minha-maquina/">MINHA MÁQUINA</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/sugestao-gastronomica/">SUGESTÃO GASTRONÓMICA</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/cartoon/">CARTOON</a></li>
	<li id="menu-item-26262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/antigamente-e-presente/">CONTRASTES</a></li>
	<li id="menu-item-26264" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/editorial/">EDITORIAL</a></li>
	<li id="menu-item-34831" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/nao-ha-solucoes-ha-caminhos/">NÃO HÁ SOLUÇÕES, HÁ CAMINHOS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                                                                <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                        <ul id="menu-menu-principal-1" class="device-menu mom_visibility_device"><li id="menu-item-26251" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/sociedade/">SOCIEDADE</a></li>
<li id="menu-item-26252" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/desporto/">DESPORTO</a></li>
<li id="menu-item-26253" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/politica/">POLÍTICA</a></li>
<li id="menu-item-26254" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/economia/">ECONOMIA</a></li>
<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/cultura/">CULTURA</a></li>
<li id="menu-item-26257" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/entrevista/">ENTREVISTA</a></li>
<li id="menu-item-26255" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/opiniao/">OPINIÃO</a></li>
<li id="menu-item-26256" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/multimedia/">GALERIAS</a></li>
<li id="menu-item-26258" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/category/especiais/">ESPECIAIS</a></li>
<li id="menu-item-26269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item mom_default_menu_item menu-item-depth-0"><a href="http://109.71.44.138/mais/">MAIS</a>
<ul class="sub-menu ">
	<li id="menu-item-26265" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item active menu-item-depth-1"><a href="http://109.71.44.138/category/minha-maquina/">MINHA MÁQUINA</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/sugestao-gastronomica/">SUGESTÃO GASTRONÓMICA</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/cartoon/">CARTOON</a></li>
	<li id="menu-item-26262" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/antigamente-e-presente/">CONTRASTES</a></li>
	<li id="menu-item-26264" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/category/editorial/">EDITORIAL</a></li>
	<li id="menu-item-34831" class="menu-item menu-item-type-post_type menu-item-object-page mom_default_menu_item menu-item-depth-1"><a href="http://109.71.44.138/nao-ha-solucoes-ha-caminhos/">NÃO HÁ SOLUÇÕES, HÁ CAMINHOS</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
</ul>                        </div>
                                            		    <div class="nav-buttons">
                                        		                        <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://109.71.44.138">
                                <input class="sf" type="text" placeholder="Procurar ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://109.71.44.138/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    
        		    </div> <!--nav-buttons-->

                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
            	    <div class="boxed-content-wrapper clearfix">
                        <div class="boxed-content-wrapper-gap" style="height:20px;"></div>
                         <div style="margin-top:-17px; margin-bottom:20px;"><div class="top_banner">
 <div class="inner">
   		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="34339" style=" ">
					<a href="https://www.facebook.com/STAR-SHOP-372333439844576/" target="_blank"><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/STAR-SHOP-01.jpg?fit=4167%2C438" alt="ad" width="1000" height="105"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
 </div>
</div>
 </div>
            
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" style="margin:0;">
    <div class="bn-title"><span>ÚLTIMAS</span></div>
    <div class="news-ticker " data-timeout="5000">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/29/almeirinense-bate-recordes-e-fica-entre-as-melhores-sete-no-trofeu-iberico-de-provas-combinadas-de-juvenis/">Almeirinense bate recordes e fica entre as melhores sete no Troféu Ibérico de Provas Combinadas de Juvenis</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/29/acidente-com-criancas-taxa-crime-no-teste-do-balao/">Acidente com crianças: Taxa crime no teste do balão</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/29/jose-pedro-gomes-e-antonio-machado-em-almeirim/">José Pedro Gomes e António Machado em Almeirim</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/29/a-santa-casa-da-misericordia-de-almeirim-acolhe-missao-pais-pelo-segundo-ano-consecutivo/">A Santa Casa da Misericórdia de Almeirim acolhe Missão País pelo segundo ano consecutivo</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/29/nao-ha-solucoes-ha-caminhos-29-de-janeiro/">Não há soluções, há caminhos: 29 de janeiro</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/28/despiste-de-moto-provoca-ferido-grave-em-marianos/">Despiste de moto provoca ferido grave em Marianos</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/28/uniao-de-almeirim-reforca-se-no-campeonato-de-portugal/">União de Almeirim reforça-se no Campeonato de Portugal</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/28/bombeiros-de-almeirim-realizam-trabalho-de-excelencia-no-torneio-regioes-e-salvam-medico/">Bombeiros de Almeirim realizam trabalho de excelência no Torneio Regiões e salvam médico</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/28/af-braga-festeja-apuramento-para-prova-europeia-em-almeirim/">AF Braga festeja apuramento para prova europeia em Almeirim (fotoreportagem)</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://109.71.44.138/2018/01/28/almeirinense-ganha-taca-da-liga-e-e-campeao-de-inverno/">Almeirinense ganha Taça da Liga e é Campeão de Inverno</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        </div> <!--breaking news-->
            </div>
    <div class="inner">
        
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://109.71.44.138/" class="home"><span itemprop="title">Início</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://109.71.44.138/category/nao-ha-solucoes-ha-caminhos/" title="NÃO HÁ SOLUÇÕES, HÁ CAMINHOS"><span itemprop="title">NÃO HÁ SOLUÇÕES, HÁ CAMINHOS</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Não há soluções, há caminhos: 28 de janeiro</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-34841 post type-post status-publish format-standard has-post-thumbnail category-nao-ha-solucoes-ha-caminhos"itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?fit=300%2C200&h=300&w=300">
    <meta itemprop="width" content="300">
    <meta itemprop="height" content="300">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://www.almeirinense.com/wp-content/uploads/2018/01/logo_almeirinense_preto.png">
      <meta itemprop="width" content="450">
      <meta itemprop="height" content="190">
    </div>
        <meta itemprop="name" content="Almeirinense">
  </div>
  <meta itemprop="datePublished" content="2018-01-28T00:01:33+00:00"/>
  <meta itemprop="dateModified" content="2018-01-29T15:20:44+00:00"/>


                                   														<div class="feature-img">
								<img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg?fit=900%2C600" alt="Não há soluções, há caminhos: 28 de janeiro">
							</div>
							                                   <h1 class="post-tile entry-title" itemprop="headline">Não há soluções, há caminhos: 28 de janeiro</h1>
<div class="mom-post-meta single-post-meta"><span>Em: <time datetime="2018-01-28T00:01:33+00:00" class="updated">Janeiro 28, 2018</time></span><span>Em: <a href="http://109.71.44.138/category/nao-ha-solucoes-ha-caminhos/" title="Ver todos os artigos em NÃO HÁ SOLUÇÕES, HÁ CAMINHOS">NÃO HÁ SOLUÇÕES, HÁ CAMINHOS</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Imprimir</a><a href="mailto:?subject=Não há soluções, há caminhos: 28 de janeiro&body=Não há soluções, há caminhos: 28 de janeiro http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>O Email</a></div></div><div class="entry-content">
            <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="http://109.71.44.138/2018/01/28/nao-ha-solucoes-ha-caminhos-28-de-janeiro/" data-a2a-title="Não há soluções, há caminhos: 28 de janeiro"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&amp;linkname=N%C3%A3o%20h%C3%A1%20solu%C3%A7%C3%B5es%2C%20h%C3%A1%20caminhos%3A%2028%20de%20janeiro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&amp;linkname=N%C3%A3o%20h%C3%A1%20solu%C3%A7%C3%B5es%2C%20h%C3%A1%20caminhos%3A%2028%20de%20janeiro" title="Facebook Messenger" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&amp;linkname=N%C3%A3o%20h%C3%A1%20solu%C3%A7%C3%B5es%2C%20h%C3%A1%20caminhos%3A%2028%20de%20janeiro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&amp;linkname=N%C3%A3o%20h%C3%A1%20solu%C3%A7%C3%B5es%2C%20h%C3%A1%20caminhos%3A%2028%20de%20janeiro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2F109.71.44.138%2F2018%2F01%2F28%2Fnao-ha-solucoes-ha-caminhos-28-de-janeiro%2F&amp;linkname=N%C3%A3o%20h%C3%A1%20solu%C3%A7%C3%B5es%2C%20h%C3%A1%20caminhos%3A%2028%20de%20janeiro" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save addtoany_share" href="https://www.addtoany.com/share">Mais</a></div></div><p>Cuidado com o conceito de auto-estima! Não é um infantil achar-se óptimo, é um saber apreciar e avaliar as suas qualidades e também os seus defeitos.</p>
<p>O pensamento positivo, no fundo, é um estímulo à aceitação pessoal para não se ficar fechado no negativismo, virando-se sobre si próprio, a lamentar o que passou.</p>
<p>É preciso criar um olhar saudável, rasgar o horizonte, sem ficar centrado no falhanço, que, ainda que exista, não é tudo, é apenas uma parte da realidade.</p>
<p style="text-align: right;">Vasco P. Magalhães, sj</p>
      

    
</div> <!-- entry content -->
</div> <!-- base box -->

            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
						<div class="post-img">
                            <a href="http://109.71.44.138/2018/01/28/festa-da-af-de-braga-no-torneio-das-regioes-realizado-em-almeirim/"><img src="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/af-braga-vencedores-1.jpg&h=60&w=90" data-hidpi="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/af-braga-vencedores-1.jpg&h=120&w=180" alt="Não há soluções, há caminhos: 28 de janeiro"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://109.71.44.138/2018/01/28/festa-da-af-de-braga-no-torneio-das-regioes-realizado-em-almeirim/" class="link prev"><i class="fa-icon-double-angle-left"></i>Anterior</a>
                            <h3><a href="http://109.71.44.138/2018/01/28/festa-da-af-de-braga-no-torneio-das-regioes-realizado-em-almeirim/">Festa da AF de Braga no Torneio das Regiões realizado em Almeirim</a></h3>
                        </div>
                    </li>
		    		                        <li class="np-post next border-box">
						<div class="post-img">
                            <a href="http://109.71.44.138/2018/01/28/altos-baixos/"><img src="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/João-Rosa.png&h=60&w=90" data-hidpi="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/João-Rosa.png&h=120&w=180" alt="Não há soluções, há caminhos: 28 de janeiro"></a>
                        </div>
			                        <div class="details has-feature-image">
                            <a href="http://109.71.44.138/2018/01/28/altos-baixos/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Seguinte</a>
                            <h3><a href="http://109.71.44.138/2018/01/28/altos-baixos/">Altos &#038; baixos</a></h3>
                        </div>
                    </li>
		                    </ul>
            </div> <!-- np posts -->
                <h2 class="single-title">Artigos Relacionados</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <a href="http://109.71.44.138/2018/01/29/nao-ha-solucoes-ha-caminhos-29-de-janeiro/"><img src="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=122&w=190" data-hidpi="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=380&w=610" alt="Não há soluções, há caminhos: 29 de janeiro"></a>
			                        <h4><a itemprop="name" href="http://109.71.44.138/2018/01/29/nao-ha-solucoes-ha-caminhos-29-de-janeiro/">Não há soluções, há caminhos: 29 de janeiro</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-29T00:01:57+00:00">Janeiro 29, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://109.71.44.138/2018/01/27/nao-ha-solucoes-ha-caminhos-27-de-janeiro/"><img src="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=122&w=190" data-hidpi="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=380&w=610" alt="Não há soluções, há caminhos: 27 de janeiro"></a>
			                        <h4><a itemprop="name" href="http://109.71.44.138/2018/01/27/nao-ha-solucoes-ha-caminhos-27-de-janeiro/">Não há soluções, há caminhos: 27 de janeiro</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-27T00:01:48+00:00">Janeiro 27, 2018</time>
			</div>
                </li>

	       <li>
			                        <a href="http://109.71.44.138/2018/01/26/nao-ha-solucoes-ha-caminhos-26-de-janeiro/"><img src="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=122&w=190" data-hidpi="http://109.71.44.138/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://109.71.44.138/wp-content/uploads/2018/01/Não-há-soluções-há-caminhos-destaque.jpg&h=380&w=610" alt="Não há soluções, há caminhos: 26 de janeiro"></a>
			                        <h4><a itemprop="name" href="http://109.71.44.138/2018/01/26/nao-ha-solucoes-ha-caminhos-26-de-janeiro/">Não há soluções, há caminhos: 26 de janeiro</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2018-01-26T00:01:49+00:00">Janeiro 26, 2018</time>
			</div>
                </li>

</ul>
</div>
            </div> <!--main column-->
                      <div class="sidebar secondary-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget momizat-ads">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31995" style=" ">
					<a href="http://www.almeirinense.com/as-cronicas-do-fernando/" target="_blank"><img src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/10/CronicasFernando-01.jpg?fit=834%2C1250" alt="ad" width="200" height="400"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget widget_media_image"><a href="http://www.almeirinense.com/perdidos-e-abandonados/"><img width="1000" height="1000" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?fit=1000%2C1000" class="image wp-image-32495  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?w=1000 1000w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?resize=150%2C150 150w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?resize=300%2C300 300w, https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?resize=768%2C768 768w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="32495" data-permalink="http://109.71.44.138/animais1000x1000-01-2/" data-orig-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?fit=1000%2C1000" data-orig-size="1000,1000" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Animais1000x1000-01" data-image-description="" data-medium-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?fit=300%2C300" data-large-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/Animais1000x1000-01-1.png?fit=1000%2C1000" /></a></div><div class="widget widget_media_image"><div class="widget-head"><h3 class="widget-title"><span>CAPA 15 DE JANEIRO</span></h3></div><a href="http://www.almeirinense.com/wp-content/uploads/2018/01/ALMEIRIM-1157-1.jpg" target="_blank"><img width="200" height="264" src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/ALMEIRIM-1157.png?fit=200%2C264" class="image wp-image-34486  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="34486" data-permalink="http://109.71.44.138/almeirim-1157/" data-orig-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/ALMEIRIM-1157.png?fit=200%2C264" data-orig-size="200,264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ALMEIRIM-1157" data-image-description="" data-medium-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/ALMEIRIM-1157.png?fit=200%2C264" data-large-file="https://i0.wp.com/109.71.44.138/wp-content/uploads/2018/01/ALMEIRIM-1157.png?fit=200%2C264" /></a></div><div class="widget widget_qem_widget"><div class="widget-head"><h3 class="widget-title"><span>AGENDA</span></h3></div><div class="qem "><div class="qem-icon"><div class="qem-calendar-small" style="margin:0 7px 7px 0;"><span class="day" >12</span><span class="nonday" ><span class="month"><b>Jan</b></span><span class="year"></span></span></div></div><div class="qem-small"><h2 class="qem_title"><a href="http://109.71.44.138/event/percursos-exposicao-de-natercia-dalmeida/">Percursos: Exposição de Natércia D'Almeida</a></h2><p class="readmore"><a href="http://109.71.44.138/event/percursos-exposicao-de-natercia-dalmeida/">Mais informações</a></p><div style="clear:both"></div></div></div>
<div class="qem "><div class="qem-icon"><div class="qem-calendar-small" style="margin:0 7px 7px 0;"><span class="day" >08</span><span class="nonday" ><span class="month"><b>Fev</b></span><span class="year"></span></span></div></div><div class="qem-small"><h2 class="qem_title"><a href="http://109.71.44.138/event/desfile-de-carnaval/">Desfile de Carnaval</a></h2><p class="start" >From 10:00 until 12:30</p><p class="readmore"><a href="http://109.71.44.138/event/desfile-de-carnaval/">Mais informações</a></p><div style="clear:both"></div></div></div>
<div class="qem "><div class="qem-icon"><div class="qem-calendar-small" style="margin:0 7px 7px 0;"><span class="day" >10</span><span class="nonday" ><span class="month"><b>Fev</b></span><span class="year"></span></span></div></div><div class="qem-small"><h2 class="qem_title"><a href="http://109.71.44.138/event/desfile-carnaval-na-raposa/">Desfile Carnaval na Raposa</a></h2><p class="start" >From 15:00 until 17:30</p><p class="readmore"><a href="http://109.71.44.138/event/desfile-carnaval-na-raposa/">Mais informações</a></p><div style="clear:both"></div></div></div>
<p><a href="http://www.almeirinense.com/eventos/">Veja aqui a lista de eventos</a></p></div><div class="widget widget_polls-widget"><div class="widget-head"><h3 class="widget-title"><span>Inquérito da Quinzena</span></h3></div><div id="polls-57" class="wp-polls">
	<form id="polls_form_57" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_57_nonce" name="wp-polls-nonce" value="5b8f7ac963" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="57" /></p>
		<p style="text-align: center;"><strong>Considera que o dinheiro gasto na pista de gelo teve retorno?</strong></p><div id="polls-57-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-126" name="poll_57" value="126" /> <label for="poll-answer-126">Sim</label></li>
		<li><input type="radio" id="poll-answer-127" name="poll_57" value="127" /> <label for="poll-answer-127">Não</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(57);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(57); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-57-loading" class="wp-polls-loading"><img src="http://109.71.44.138/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Informações úteis</span></h3></div><div class="menu-informacoes-container"><ul id="menu-informacoes" class="menu"><li id="menu-item-10099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10099"><a href="http://109.71.44.138/farmacias/">Farmácias</a></li>
<li id="menu-item-10096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10096"><a href="http://almeirinense.com/wp-content/uploads/2017/03/MISSAS-CONCELHOS.jpg">Missas</a></li>
</ul></div></div><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Desporto &#8211; Resultados</span></h3></div><div class="menu-desporto-container"><ul id="menu-desporto" class="menu"><li id="menu-item-10140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10140"><a target="_blank" href="http://resultados.fpf.pt/Competition/Details?competitionId=15932&#038;seasonId=97">Distrital 1ª divisão</a></li>
<li id="menu-item-10141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10141"><a target="_blank" href="http://resultados.fpf.pt/Competition/Details?competitionId=16116&#038;seasonId=97">Distrital 2ª divisão</a></li>
<li id="menu-item-10142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10142"><a target="_blank" href="http://www.fpp.pt/HP/2017-18/CN2/P1/Sul">Hóquei</a></li>
<li id="menu-item-15572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15572"><a href="http://cantinhodoprimeiroandar.blogspot.pt/">INATEL</a></li>
</ul></div></div><div class="widget momizat-posts_list"><div class="widget-head"><h3 class="widget-title"><span>Especiais</span></h3></div>		<ul>
		
			<li><a href="http://109.71.44.138/2016/09/01/suplemento-festival-da-sopa-da-pedra-e-do-petisco/">Suplemento Festival da Sopa da Pedra e do Petisco</a></li>

			
			<li><a href="http://109.71.44.138/2016/04/20/suplemento-10o-torneio-jose-peseiro/">Suplemento 10º Torneio José Peseiro</a></li>

			
			<li><a href="http://109.71.44.138/2015/09/01/suplemento-regresso-as-aulas/">Suplemento Regresso às Aulas</a></li>

			
			<li><a href="http://109.71.44.138/2015/08/15/suplemento-gastronomia/">Suplemento Gastronomia</a></li>

			
			<li><a href="http://109.71.44.138/2015/07/15/suplemento-ferias-desportivas/">Suplemento Férias Desportivas</a></li>

											</ul>
</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>
            <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
            <div class="widget youtubechannelgallery ytccf"><div class="widget-head"><h3 class="widget-title"><span>Videos</span></h3></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/EdZmnfmVWLQ?version=3&theme=light&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=EdZmnfmVWLQ" data-playerid="ytcplayer1" data-quality="high" title="EX JOGADOR DO UNIÃO DE ALMEIRIM MORRE AOS 17 ANOS" style="background-image:url(https://i.ytimg.com/vi/EdZmnfmVWLQ/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=s-_8ieUEQi4" data-playerid="ytcplayer1" data-quality="high" title="ATOS DE VANDALISMO CONTINUAM EM ALMEIRIM" style="background-image:url(https://i.ytimg.com/vi/s-_8ieUEQi4/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=L5wmKo_iINc" data-playerid="ytcplayer1" data-quality="high" title="AMANTES DO TT PARTICIPAM NA 10ª EDIÇÃO DO TRILHOS DA SERRA" style="background-image:url(https://i.ytimg.com/vi/L5wmKo_iINc/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=6yw89dnCLn4" data-playerid="ytcplayer1" data-quality="high" title="MENSAGEM DE NATAL DO PROVEDOR DA SANTA CASA DA MISERICÓRDIA DE ALMEIRIM" style="background-image:url(https://i.ytimg.com/vi/6yw89dnCLn4/hqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
		
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
		
					<div class="ytc-youtubelink col-xs-12">
				<a href="https://www.youtube.com/playlist?list=UUiMyiqiAXUpNBZyo3CAS7gQ" class="ytcmore" >
					Mais vídeos...				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget momizat-posts_slider"><div class="widget-head"><h3 class="widget-title"><span>Galerias</span></h3></div>			<script>
			jQuery(document).ready(function ($) {
				jQuery('.mpsw-slider').flexslider({
					animation : 'slide',
					controlNav: false,
					smoothHeight: true,
					prevText: '',
					nextText: '',
					slideshow: 1,
					slideshowSpeed: 5000,
				});
			});
			</script>
			<div class="mom-posts-slide-widget type-">
                            <div class="mpsw-slider">
                              <ul class="slides">
											<li>
			<a href="http://www.almeirinense.com/2018/01/28/festa-da-af-de-braga-no-torneio-das-regioes-realizado-em-almeirim/"><img src="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/af-braga-vencedores-1.jpg&h=168&w=265" data-hidpi="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/af-braga-vencedores-1.jpg&h=168&w=265" alt="Festa da AF de Braga no Torneio das Regiões realizado em Almeirim" width="265" height="168">			  <p class="slide-caption">Festa da AF de Braga no Torneio das Regiões realizado em Almeirim</p>
			  </a>
			</li>
																		<li>
			<a href="http://www.almeirinense.com/2018/01/20/50-anos-da-empresa-borrego-leonor-irmao/"><img src="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/Borrego-Leonor-e-Irmão-1.jpg&h=168&w=265" data-hidpi="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/Borrego-Leonor-e-Irmão-1.jpg&h=168&w=265" alt="50 anos da empresa Borrego Leonor & Irmão" width="265" height="168">			  <p class="slide-caption">50 anos da empresa Borrego Leonor &#038; Irmão</p>
			  </a>
			</li>
																		<li>
			<a href="http://www.almeirinense.com/2018/01/13/apresentacao-do-livro-gritos-de-jose-manuel-sampaio/"><img src="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/ApresentaçãoLivroGritos.jpg&h=168&w=265" data-hidpi="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/ApresentaçãoLivroGritos.jpg&h=168&w=265" alt="Apresentação do livro "Gritos" de José Manuel Sampaio" width="265" height="168">			  <p class="slide-caption">Apresentação do livro &#8220;Gritos&#8221; de José Manuel Sampaio</p>
			  </a>
			</li>
																		<li>
			<a href="http://www.almeirinense.com/2018/01/07/dezenas-de-amantes-do-tt-participam-na-10a-edicao-do-trilhos-da-serra/"><img src="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/trilhos-da-serra-2018-22.jpg&h=168&w=265" data-hidpi="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/trilhos-da-serra-2018-22.jpg&h=168&w=265" alt="Dezenas de amantes do TT participam na 10ª Edição do Trilhos da Serra" width="265" height="168">			  <p class="slide-caption">Dezenas de amantes do TT participam na 10ª Edição do Trilhos da Serra</p>
			  </a>
			</li>
																		<li>
			<a href="http://www.almeirinense.com/2018/01/05/presepio-vivo-2018/"><img src="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/MG_5355.jpg&h=168&w=265" data-hidpi="http://www.almeirinense.com/wp-content/themes/goodnews5/framework/timthumb/timthumb.php?src=http://www.almeirinense.com/wp-content/uploads/2018/01/MG_5355.jpg&h=168&w=265" alt="Presépio Vivo 2018" width="265" height="168">			  <p class="slide-caption">Presépio Vivo 2018</p>
			  </a>
			</li>
															                              </ul>
                            </div>
                        </div>

</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="28275" style=" ">
					<a href="https://semprein.pt" target="_blank"><img src="https://i2.wp.com/109.71.44.138/wp-content/uploads/2017/05/ourivesariapinhal-semprein.png?fit=300%2C200" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="31978" style=" ">
					<a href="https://www.facebook.com/marcosantosremax/?hc_ref=ARSmr4uq9emm91caAYjo0rG7BgNLfl0ZL3XpgYtjlqQB1SdRNzYcEOP-P70HT7Wa6Bo&pnref=story" target="_blank"><img src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2017/10/remax-marco-santos.jpg?fit=300%2C300" alt="ad" width="300" height="300"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="34123" style=" ">
					<a href="https://www.facebook.com/rolsorraia/" target="_blank"><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/LogoROLSORRAIA_A-1.png?fit=624%2C454" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10134" style=" ">
					<a href="http://www.almeirim.pt/newsletter/cultura" target="_blank"><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2014/01/agendacultural.jpg?fit=300%2C76" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10134" style=" ">
					<a href="http://www.almeirim.pt/newsletter/desporto" target="_blank"><img src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/03/DesportoBanerpixel.jpg?fit=300%2C92" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10134" style=" ">
					<a href="http://www.cm-almeirim.pt/actividade-municipal/cultura/biblioteca/item/668-programacao-da-biblioteca-municipal" target="_blank"><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/12/biblioteca.png?fit=1250%2C375" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
					<div class="mom-e3lan" data-id="10134" style=" ">
					<a href="http://www.cm-almeirim.pt/actividade-municipal/cultura/biblioteca/item/765" target="_blank"><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2018/01/novidadesfazendas.png?fit=300%2C108" alt="ad" width="320" height="100"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>TEMPO</span></h3></div>		   	    <div class="custom_textwidget">
				<div id="cont_bb1133c3131d46fd92a516dd40f7a9d8"><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/bb1133c3131d46fd92a516dd40f7a9d8"></script></div>			  </div>


</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="22920" style=" ">
					<a href="#" target=""><img src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2016/09/Cartão.jpg?fit=300%2C215" alt="ad" width="300" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10414" style=" ">
					<a href="#" target=""><img src="https://i1.wp.com/109.71.44.138/wp-content/uploads/2015/03/caixa_banner.jpg?fit=300%2C300" alt="ad" width="250" height="250"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="tr_e3lan-widget">		<div class="mom-e3lanat-wrap  ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
				<div class="mom-e3lan" data-id="10106" style=" ">
					<a href="http://bolsaemprego.almeirinense.com/" target="_blank"><img src="https://i0.wp.com/109.71.44.138/wp-content/uploads/2014/09/bolsaemprego-01.png?fit=300%2C63" alt="ad" width="265" height="50"></a>
		 	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>
           </div> <!--main sidebar-->
            <div class="clear"></div>                      </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			        	    
        <div class="clear"></div>
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">Todos os direitos reservados © O Almeirinense 2018</p>
                        <ul class="mom-social-icons">
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="https://www.facebook.com/pages/Jornal-O-Almeirinense/343416565696735?fref=ts"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/u/1/+AlmeirinenseTV/posts" ><i class="fa-icon-google-plus"></i></a></li>     
        
        
                        <li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/user/AlmeirinenseTV"><i class="fa-icon-youtube"></i></a></li>
        
        
        
        

        

        
                        	
	    </ul>				                </div>
           </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <div id="pum-10212" class="pum pum-overlay pum-theme-10211 pum-theme-default-theme popmake-overlay click_open auto_open" data-popmake="{&quot;id&quot;:10212,&quot;slug&quot;:&quot;popup1&quot;,&quot;theme_id&quot;:10211,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;popmake-auto-open-10212-14c9e9091e0&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;12 hour&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}},{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;delay&quot;:500,&quot;cookie&quot;:{&quot;name&quot;:[&quot;popmake-auto-open-10212-14c9e9091e0&quot;]}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;&quot;,&quot;responsive_max_width&quot;:&quot;800&quot;,&quot;custom_width&quot;:&quot;640&quot;,&quot;custom_height&quot;:&quot;380&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;50&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;location&quot;:&quot;center &quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_top&quot;:&quot;10&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;overlay_zindex&quot;:&quot;998&quot;,&quot;zindex&quot;:&quot;999&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height_unit&quot;:&quot;px&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;FECHAR&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:&quot;true&quot;},&quot;click_open&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}}" role="dialog" aria-hidden="true" >

	<div id="popmake-10212" class="pum-container popmake theme-10211 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.facebook.com/Dilovet-2135917953352553"><img class="aligncenter wp-image-34474 size-full" src="http://www.almeirinense.com/wp-content/uploads/2018/01/POP_dilovet.png" alt="" width="800" height="612" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			FECHAR            </button>
		
	</div>

</div>
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"158a3054cf","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/109.71.44.138\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, confirme que n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/quick-event-manager/quick-event-manager.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcAjax = {"wpc_nonce":"cf5df718a1","wpc_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php?lang=pt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/wp-cloudy/js/wp-cloudy-ajax.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/goodnews5/js/plugins.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","nonce":"7d859723c1","success":"verifica o teu e-mail para concluir a subscri\u00e7\u00e3o","error":"J\u00e1 subscrito!","error2":"Email inv\u00e1lido","werror":"Digita uma cidade v\u00e1lida.","nomore":"N\u00e3o h\u00e1 mais artigos","homeUrl":"http:\/\/109.71.44.138","viewAll":"Ver Tudo","noResults":"Desculpa, nenhum artigo corresponde aos teus crit\u00e9rios","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/themes/goodnews5/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php","restapi":"http:\/\/109.71.44.138\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"10211","debug_mode":"","disable_open_tracking":""};
var pum_debug_vars = {"debug_mode_enabled":"Popup Maker Debug Mode Enabled","debug_started_at":"Debug started at:","debug_more_info":"For more information on how to use this information visit http:\/\/docs.wppopupmaker.com\/?utm_medium=js-debug-info&utm_campaign=ContextualHelp&utm_source=browser-console&utm_content=more-info","global_info":"Global Information","localized_vars":"Localized variables","popups_initializing":"Popups Initializing","popups_initialized":"Popups Initialized","single_popup_label":"Popup: #","theme_id":"Theme ID: ","label_method_call":"Method Call:","label_method_args":"Method Arguments:","label_popup_settings":"Settings","label_triggers":"Triggers","label_cookies":"Cookies","label_delay":"Delay:","label_conditions":"Conditions","label_cookie":"Cookie:","label_settings":"Settings:","label_selector":"Selector:","label_mobile_disabled":"Mobile Disabled:","label_tablet_disabled":"Tablet Disabled:","label_display_settings":"Display Settings:","label_close_settings":"Close Settings:","label_event_before_open":"Event: Before Open","label_event_after_open":"Event: After Open","label_event_open_prevented":"Event: Open Prevented","label_event_setup_close":"Event: Setup Close","label_event_close_prevented":"Event: Close Prevented","label_event_before_close":"Event: Before Close","label_event_after_close":"Event: After Close","label_event_before_reposition":"Event: Before Reposition","label_event_after_reposition":"Event: After Reposition","label_event_checking_condition":"Event: Checking Condition","triggers":{"click_open":{"name":"Click Open","modal_title":"Click Trigger Settings","settings_column":"<strong>Extra Selectors<\/strong>: {{data.extra_selectors}}"},"auto_open":{"name":"Auto Open","modal_title":"Auto Open Settings","settings_column":"<strong>Delay<\/strong>: {{data.delay}}"}},"cookies":{"on_popup_open":{"name":"On Popup Open","modal_title":"On Popup Open Settings"},"on_popup_close":{"name":"On Popup Close","modal_title":"On Popup Close Settings"},"manual":{"name":"Manual JavaScript","modal_title":"Click Trigger Settings"}}};
var ajaxurl = "http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "10211";
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.6.6' defer='defer'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/109.71.44.138\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://109.71.44.138/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'85717124',post:'34841',tz:'0',srv:'109.71.44.138'} ]);
	_stq.push([ 'clickTrackerInit', '85717124', '34841' ]);
</script>
    <!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/951bf23bf859c3256ec92c18fef912b2.min.js?20171012=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>
</html>
